


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>2023 : les perspectives politiques en Allemagne et en Isra&euml;l</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="Tous les jours, le club des correspondants d&eacute;crit comment un m&ecirc;me fait d&#039;actualit&eacute; s&#039;illustre dans deux pays." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/replay-radio/le-club-des-correspondants/2023-les-perspectives-politiques-en-allemagne-et-en-israel_5546718.html">
      
            
                  
                              <meta property="og:description" content="Tous les jours, le club des correspondants d&eacute;crit comment un m&ecirc;me fait d&#039;actualit&eacute; s&#039;illustre dans deux pays.">
<meta property="og:title" content="2023 : les perspectives politiques en Allemagne et en Isra&euml;l">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.francetvinfo.fr/replay-radio/le-club-des-correspondants/2023-les-perspectives-politiques-en-allemagne-et-en-israel_5546718.html">
<meta property="fb:app_id" content="212962698777532">
<meta property="og:site_name" content="Franceinfo">
<meta property="og:image" content="https://www.francetvinfo.fr/pictures/-3hlycS_2DFywnKMrXFLVSsxaJY/1500x843/2022/12/30/phpJdRDTv.jpg">
<meta property="og:image:width" content="1500">
<meta property="og:image:height" content="843">
<meta property="og:image:alt" content="Le nouveau gouvernement isra&euml;lien, pr&eacute;sid&eacute; par&nbsp;Benyamin&nbsp;Netanyahu, le 29 d&eacute;cembre &agrave; J&eacute;rusalem.&nbsp;">
              
                              <meta property="twitter:card" content="summary_large_image">
<meta property="twitter:url" content="https://www.francetvinfo.fr/replay-radio/le-club-des-correspondants/2023-les-perspectives-politiques-en-allemagne-et-en-israel_5546718.html">
<meta property="twitter:title" content="2023 : les perspectives politiques en Allemagne et en Isra&euml;l">
<meta property="twitter:description" content="Tous les jours, le club des correspondants d&eacute;crit comment un m&ecirc;me fait d&#039;actualit&eacute; s&#039;illustre dans deux pays.">
<meta property="twitter:site" content="@franceinfo">
<meta property="twitter:app:id:iphone" content="id348684697">
<meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info">
<meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/BEuesuzIc65siLg79KHjmZsZG0Y/908x510/2022/12/30/phpJdRDTv.jpg">
              
                    <meta property="article:published_time" content="2022-12-30T17:11:03+0100">
<meta property="article:modified_time" content="2022-12-30T17:11:03+0100">
<meta property="article:tag" content="Isra&euml;l">
<meta property="article:tag" content="Isra&euml;l-Palestine">
<meta property="article:tag" content="Proche-orient">
<meta property="article:tag" content="Monde">
<meta property="article:tag" content="Iran">
<meta property="article:tag" content="Allemagne">
<meta property="article:tag" content="Europe">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <meta name="format-detection" content="telephone=no" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
              <script type="application/ld+json">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</script>
              <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"replay radio","position":1,"item":"https:\/\/www.francetvinfo.fr\/replay-radio\/"},{"@type":"ListItem","name":"Le club des correspondants","position":2,"item":"https:\/\/www.francetvinfo.fr\/replay-radio\/le-club-des-correspondants\/"}]}</script>
      
          <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.ariaHidden="true";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVWJjuMgDP2h9eYgF1-zMmA6aJIQAZnR_P2Sq02mm0lXqhSeix_GfjYJek_BJ9J2ne0TH75a8kmHpk8c-QDTCmquKc0x_S29_5WsHi1-2TF-520D3ggqLnimOT9sm_6Z6PtA_bZ7RaCYThXW6icHHJWxi9u8BKwalummODjF8Afbzw7-DR2pxL-bAVrTv69nPjCUSinSJTtjeCNU5GIWKGCPH2siFgAl6lLIXF8dL51tWzC9MhKDdU8GkGnBCsyaCyJsyYXoprck3DGkkmslSvEKA4HCQDuKxQA55UwQ8gsO2yoQYwh2lcUDQ10VLOWsumBwOBVPO-wlwRDFQw4-HQ4DuYXyhw2Q8kJmZV6fnXFUyz5bdwxComRcnermzrGpU77hYI-CnU3Ao8ZLnebfmaYGCp_mFtsnFtsnpotS_rMAYEUmZJk_OZ0e782txzA6OoZwN8fEa0nFuYzXxA-jaCfJmVirhwa-W6GSRLxKL8sYe8P0NwimW5n2FqiEzlDg67d88Owt0CjNMC3o9WLZj01IBxMoIetGFKcRbf1qpcF20_gBAYm8ir_rSzkSduwjGcYrBDsYuVtCLmVWMSZPZROoi7oPcfqRNyBaK9-XG90hFKpUJZ3X_CkURxOjgoA3fwDAGslKgeVFYnr69INp7VTomdL_wwQ8pzIX2dUo8h26oGnW0TSTNwhSFplsxNUwnLK1f0YWBBqzumb86ipikqp0Yyd2SyBCaoQ4nQudbUmO06to-mEMoA21ar8GpbDIsuKpsM8M-xG6iotjqhsmXylDSyFM79Ls_jCs0tBpzSslsv8g2nPYGE33TD2bgXOuRJNflefYREuJ_6uTtLVzYMsXZBu3xCaamY42aKhiWKh5Xv0F.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVWJjuMgDP2h9eYgF1-zMmA6aJIQAZnR_P2Sq02mm0lXqhSeix_GfjYJek_BJ9J2ne0TH75a8kmHpk8c-QDTCmquKc0x_S29_5WsHi1-2TF-520D3ggqLnimOT9sm_6Z6PtA_bZ7RaCYThXW6icHHJWxi9u8BKwalummODjF8Afbzw7-DR2pxL-bAVrTv69nPjCUSinSJTtjeCNU5GIWKGCPH2siFgAl6lLIXF8dL51tWzC9MhKDdU8GkGnBCsyaCyJsyYXoprck3DGkkmslSvEKA4HCQDuKxQA55UwQ8gsO2yoQYwh2lcUDQ10VLOWsumBwOBVPO-wlwRDFQw4-HQ4DuYXyhw2Q8kJmZV6fnXFUyz5bdwxComRcnermzrGpU77hYI-CnU3Ao8ZLnebfmaYGCp_mFtsnFtsnpotS_rMAYEUmZJk_OZ0e782txzA6OoZwN8fEa0nFuYzXxA-jaCfJmVirhwa-W6GSRLxKL8sYe8P0NwimW5n2FqiEzlDg67d88Owt0CjNMC3o9WLZj01IBxMoIetGFKcRbf1qpcF20_gBAYm8ir_rSzkSduwjGcYrBDsYuVtCLmVWMSZPZROoi7oPcfqRNyBaK9-XG90hFKpUJZ3X_CkURxOjgoA3fwDAGslKgeVFYnr69INp7VTomdL_wwQ8pzIX2dUo8h26oGnW0TSTNwhSFplsxNUwnLK1f0YWBBqzumb86ipikqp0Yyd2SyBCaoQ4nQudbUmO06to-mEMoA21ar8GpbDIsuKpsM8M-xG6iotjqhsmXylDSyFM79Ls_jCs0tBpzSslsv8g2nPYGE33TD2bgXOuRJNflefYREuJ_6uTtLVzYMsXZBu3xCaamY42aKhiWKh5Xv0F.css"></noscript>
  
                        
            
      
      
  
  

  
  



  
  

  
  



  
  

  
  



</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  




  
      
      



<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-c325787b.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-ef50bd1d.css"
>
      


<nav class="header-legacy__metanav metanav " >
</nav>


  

  
  




  
      
      <div class="header-legacy__wrapper">
    <div class="header-legacy__container">
      <!-- Burger mobile nav -->
      <button class="header-legacy__burger-menu" aria-expanded="false" aria-controls="menu-nav" aria-haspopup="menu">
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
        <span class="text-only-for-screen-reader">Menu principal</span>
      </button>

      
            <!-- Primary desktop nav -->
            <div class="header-legacy__logo">
        <a
                    href="/" title="Accueil France Info"
          class="header-legacy__logo-link ftvi-click"
          data-click-value="monde::header::logo">
          <span class="text-only-for-screen-reader">Accueil France Info</span>
        </a>
      </div>
        <div class="header-legacy__main-entry">
          <nav role="navigation" aria-label="Navigation par média" class="header-legacy__secondary-nav">
            <ul>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
              </li>
            </ul>
          </nav>
          <div class="header-legacy__live-wrapper">
            <div class="header-legacy__live-item header-legacy__search-wrapper" role="search">
              <a href="/recherche" class="header-legacy__search-icon" title="Rechercher une actualité"><span class="text-only-for-screen-reader">Rechercher une actualité</span></a>
            </div>
            <div class="header-legacy__direct-tv">
              <a
              href="/en-direct/tv.html"
              class="header-legacy__live-item header-legacy__direct-link ftvi-click"
              data-click-value="monde::header::direct-tv">
                    
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


                <span aria-hidden="true" class="header-legacy__label">TV</span>
              </a>
            </div>
            <div class="header-legacy__live-item header-legacy__direct-radio">
              <a
              target=""
              title="Direct radio"
              href="/en-direct/radio.html"
              class="header-legacy__direct-link ftvi-click"
              data-click-value="monde::header::direct-radio">
                    
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

                <span aria-hidden="true" class="header-legacy__label">Radio</span>
              </a>
            </div>
            <div class="header-legacy__live-item header-legacy__direct-live">
              <a
              href="/en-direct/"
              class="header-legacy__direct-link ftvi-click"
              data-click-value="monde::header::le-live">
                    
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

                <span class="header-legacy__label">Le live</span>
              </a>
            </div>
          </div>
        </div>
          </div>

    <nav class="header-legacy__nav" id="menu-nav" role="navigation" aria-label="Menu principal">
      <!-- Mobile nav -->
      <div class="header-legacy__nav-top-mobile">
        <div role="search">
          <form method="GET" action="/recherche/" class="header-legacy__search-form">
            <input
              type="text"
              name="request"
              placeholder="Rechercher une actualité"
              title="Rechercher une actualité"
              class="header-legacy__search-input"
            >
            <button class="header-legacy__search-btn">
              <span class="text-only-for-screen-reader">Rechercher</span>
            </button>
          </form>
        </div>
                <div class="header-legacy__main-links">
          <ul aria-label="Navigation par média">
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
            </li>
          </ul>
        </div>
      </div>

      <!-- Taxo nav -->
            <div class="header-legacy__taxo-links-wrapper">
        <div class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
          <a href="/" class="ftvi-click" title="Accueil Franceinfo" data-click-value="header::nav::accueil">
            <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
          </a>
        </div>

        <ul class="header-legacy__taxo-links" aria-label="Navigation par rubrique">
                                        <li id="menu-politique" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/politique/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::politique">
                                            politique
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-politique" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu politique</span>
                              </button>

                                                  </li>
                                        <li id="menu-vrai-ou-fake" class="
            header-legacy__taxo-menu
                                    "
          >
                          <a href="/vrai-ou-fake/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::vrai-ou-fake">
                                            vrai ou fake
                                        </a>

                      </li>
                                        <li id="menu-societe" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/societe/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::societe">
                                            société
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-societe" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu société</span>
                              </button>

                                                  </li>
                                        <li id="menu-faits-divers" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/faits-divers/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::faits-divers">
                                            faits-divers
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-faits-divers" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu faits-divers</span>
                              </button>

                                                  </li>
                                        <li id="menu-sante" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/sante/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante">
                                            santé
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-sante" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu santé</span>
                              </button>

                                                  </li>
                                        <li id="menu-economie" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/economie/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::economie">
                                            éco/conso
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-economie" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu éco/conso</span>
                              </button>

                                                  </li>
                                        <li id="menu-monde" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/monde/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde">
                                            monde
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-monde" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu monde</span>
                              </button>

                                                  </li>
                                        <li id="menu-monde-europe" class="
            header-legacy__taxo-menu
                                    "
          >
                          <a href="/monde/europe/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-europe">
                                            europe
                                        </a>

                      </li>
                                        <li id="menu-culture" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/culture/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture">
                                            culture
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-culture" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu culture</span>
                              </button>

                                                  </li>
                                        <li id="menu-sports" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/sports/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports">
                                            sport
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-sports" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu sport</span>
                              </button>

                                                  </li>
                                        <li id="menu-monde-environnement" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/monde/environnement/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-environnement">
                                            environnement
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-monde-environnement" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu environnement</span>
                              </button>

                                                  </li>
                                        <li id="menu-meteo" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="https://meteo.francetvinfo.fr/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::meteo">
                                            météo
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-meteo" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu météo</span>
                              </button>

                                                  </li>
                  </ul>
      
              <div class="header-legacy__taxo-menu--live">
          <a href="/en-direct/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="header::nav::en-direct">LE LIVE</a>
        </div>
            <ul class="header-legacy__taxo-links menu-metanav" aria-label="Plus d'informations sur FranceInfo">
        <li class="menu-metanav__link-container">
          <a href="https://www.francetelevisions.fr/groupe/confidentialite" class="menu-metanav__link ftvi-click" data-click-value="header::nav::confidentialite"><span class="icon icon__privacy"></span>Confidentialité</a>
        </li>
        <li class="menu-metanav__link-container">
          <a href="https://www.francetelevisions.fr/abonnements" class="menu-metanav__link ftvi-click" data-click-value="header::nav::newsletters"><span class="icon icon__newsletter"></span>Newsletters</a>
        </li>
      </ul>
    </nav>
    <div class="scroll-indicator"></div>


  

  




  
      
    </div>
</header>
<div class="header-legacy__spacer"></div>






  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  




  
      
  

  
    
  
    
  <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    
    

  

  
  



          
<div id="rf-player-wrapper-5182377" class="rf-player-wrapper rf-player-wrapper--main" >
  <div class="rf-player-wrapper__container">
        <h1 class="rf-player-wrapper__title">
            2023 : les perspectives politiques en Allemagne et en Israël
    </h1>
                                  

<a
  class="ftvi-btn ftvi-btn--primary-pure-white rf-player-wrapper__play-btn"
            data-emission-title="Le club des correspondants"
                data-diffusion-title="2023 : les perspectives politiques en Allemagne et en Israël"
                data-extract-title="Le club des correspondants du vendredi 30 décembre 2022"
                      data-media-id="5182377"
                data-expression-uuid="1c70428f-57da-42bc-ad8f-9ce4c1ca24f6"
                data-start-time="1672419240"
                data-end-time="1672419540"
                data-emission-business-reference="32823"
                      data-is-aod="1"
                data-clip-type="reecoute"
                href="#"
      >
          <span class="ftvi-btn__label">écouter<span class="rf-player-wrapper__time"> (5min)</span></span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </a>


  

  
  


  </div>
</div>


  

  
  




  
      
    
<div class="audio-info ">
  <div class="audio-info__overlay"></div>
  <div class="audio-info__container">
    <a class="audio-info__infos" href="/replay-radio/le-club-des-correspondants/">
      <div class="audio-info__images">
                            
    
    
  
    <noscript>
    <img
      src="https://api.radiofrance.fr/v1/services/embed/image/9ce6d39d-3482-4953-a592-cd40a9e12091?preset=400x400"
              class="program-info__image"
              width="70"
              height="70"
              sizes="(min-width: 70px) 70px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  70  70"%3E%3C/svg%3E'
              data-src= "https://api.radiofrance.fr/v1/services/embed/image/9ce6d39d-3482-4953-a592-cd40a9e12091?preset=400x400"
    
          
      class="program-info__image lazyload"
      width="70"
      height="70"
      sizes="(min-width: 70px) 70px, 100vw"
      alt=""
  
  >

      </div>
      <div class="audio-info__infos-container">
        <span class="audio-info__title">Le club des correspondants</span>
        <span class="audio-info__presenter"> rédaction internationale</span>
        <span class="audio-info__schedule">Du lundi au vendredi à 16h43 et 19h53</span>
      </div>
    </a>
                  <div class="audio-info__follow">
          

<button
  class="ftvi-btn ftvi-btn--primary-black ftvi-btn--follow-white  audio-info__follow-button"
  >
          <span class="ftvi-btn__label">s'abonner</span>
    </button>


  

  
  



          <div class="audio-info__tooltip">
                          <a href=https://podcasts.apple.com/fr/podcast/le-club-des-correspondants/id1434520542 target="_blank" rel="noopener" class="audio-info__tooltip-link audio-info__tooltip-link-podcast">
                <span class="audio-info__tooltip-link-label">Podcast</span>
              </a>
                                      <a href=http://radiofrance-podcast.net/podcast09/rss_19359.xml target="_blank" rel="noopener" class="audio-info__tooltip-link audio-info__tooltip-link-rss">
                <span class="audio-info__tooltip-link-label">Flux RSS</span>
              </a>
                      </div>
        </div>
            </div>
</div>


  

  
  




  
      
    
<div class="c-chapo ">
  <p><span>Tous les jours, le club des correspondants décrit comment un même fait d'actualité s'illustre dans deux pays.</span></p>
</div>


  

  
  


  <div class="c-signature-wrapper">
    





<section class="c-signature ">

  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">

        
                        
                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="/assets/common/images/placeholder-3163382e.webp" />
            <source srcset="/assets/common/images/placeholder-36b69ec8.png" />
                
    
    
  
  
  <img

          src="/assets/common/images/placeholder-36b69ec8.png"
  
      class="c-signature__image c-signature__image--first"
      width="45"
      height="45"
      sizes="100vw"
      srcset="/assets/common/images/placeholder-36b69ec8.png"
      alt=""
  
  >

    </picture>
  
    
  

  



      
      </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                                                  <span>Sébastien Baer - Michel Paul</span> - 

                              
        <a href="/redaction/france-info/" class="author-link">franceinfo</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                
        Radio France
      </span>

            
          </div>
    </div>
</section>


  

  
  


  </div>
  <div class="c__line"></div>
  
<div class="c-time">
      
<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2022-12-30T17:11:03+01:00>le 30/12/2022 17:11</time>
    </span>
    </div>


  

  
  




  
      
    
            
  
  <div class="reading-time">
    Temps de lecture :  <span>2 min.</span>
  </div>


  

  
  



</div>


  

  
  


  

<div class="c-cover ">
  <div class="c-cover--media">
          
                                      
                <figure
        >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/_kDb1bNXWAuW3C2xYv7FyxA3avU/0x234:4500x2766/752x423/filters:format(webp)/2022/12/30/phpJdRDTv.jpg 752w, https://www.francetvinfo.fr/pictures/iBcJc0QXuOrRhbPeJFj5aoNlkfY/0x234:4500x2766/944x531/filters:format(webp)/2022/12/30/phpJdRDTv.jpg 944w" />
            <source srcset="https://www.francetvinfo.fr/pictures/h1CUyccvg1nVKRC3eoj9dVU2OYw/0x234:4500x2766/752x423/2022/12/30/phpJdRDTv.jpg 752w, https://www.francetvinfo.fr/pictures/xwcBpgOxBtmG-Xm2QvO8ExIeAbk/0x234:4500x2766/944x531/2022/12/30/phpJdRDTv.jpg 944w" />
          
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/GmdmlefP_qxvkUzQjWBCzXBbeuM/752x423/2022/12/30/phpJdRDTv.jpg"
  
      alt="Le nouveau gouvernement israëlien, présidé par&amp;nbsp;Benyamin&amp;nbsp;Netanyahu, le 29 décembre à Jérusalem.&amp;nbsp; (GIL COHEN-MAGEN / AFP)"
      width="752"
      height="423"
      srcset="https://www.francetvinfo.fr/pictures/h1CUyccvg1nVKRC3eoj9dVU2OYw/0x234:4500x2766/752x423/2022/12/30/phpJdRDTv.jpg 752w, https://www.francetvinfo.fr/pictures/xwcBpgOxBtmG-Xm2QvO8ExIeAbk/0x234:4500x2766/944x531/2022/12/30/phpJdRDTv.jpg 944w"
      sizes="100vw"
  
  >

    </picture>
  
    
  

  



      <figcaption aria-hidden="true">Le nouveau gouvernement israëlien, présidé par&nbsp;Benyamin&nbsp;Netanyahu, le 29 décembre à Jérusalem.&nbsp; <span>(GIL COHEN-MAGEN / AFP)</span></figcaption>  </figure>

  
  </div>
</div>


  

  
  



                            <div class="c-body"><p><a href="/monde/europe/allemagne/">L'Allemagne</a> s'interroge sur son <a href="/economie/energie/crise-energetique-pourquoi-la-france-livre-t-elle-du-gaz-a-l-allemagne-on-vous-explique-le-systeme-d-interconnexions-avec-nos-voisins-europeens_5415376.html">approvisionnement en gaz</a> et électricité pour l'année 2023. Pour l’instant, les stocks de gaz sont pleins mais permettront-ils de tenir tout l’hiver ? Jusqu’à la fin de l’hiver, les Allemands sont invités à poursuivre les efforts pour réduire leur consommation. En parallèle, les ménages doivent supporter la flambée des prix de l’énergie et une&nbsp;augmentation plus générale des prix, qui dépasse les 10% depuis septembre.&nbsp;Les Allemands attendent donc avec impatience <a href="/replay-radio/micro-europeen/200-milliards-pour-l-allemagne-la-derniere-chance-d-olaf-scholz_5486316.html">les mesures de plafonnement des prix du gaz et de l’électricité</a>, prévues pour le mois de mars.&nbsp;</p>
<h2 class="subheader">Plusieurs échéances électorales en Allemagne</h2>
<p>L'année 2023 en Allemagne sera aussi marquée par plusieurs échéances électorales d’importance&nbsp;avec&nbsp;des scrutins locaux à Breme, en Hesse et en Bavière, dont les résultats feront office de baromètre pour le chancelier&nbsp;Olaf Scholz. Sa côte de popularité ne cesse de dégringoler, après un an à la chancellerie.&nbsp;Mais la première élection de l’année se passera à Berlin, mi-février, où les électeurs vont devoir revoter car le scrutin de septembre 2021 a été invalidé. Son organisation avait été perturbé par le marathon qui se courait ce jour-là.&nbsp;</p>
<p>En Israël, après la formation du <a href="/monde/israel/israel-de-retour-au-pouvoir-benyamin-netanyahou-annonce-avoir-forme-un-gouvernement-avec-l-appui-de-l-extreme-droite_5558085.html">nouveau gouvernement ultra-nationaliste</a> de Benyamin Netanyahu en <a href="/monde/israel/">Israël</a>, la&nbsp;<span>préoccupation numéro un pour la population est de savoir comment vont se traduire </span>les accords qu’il a passé avec ses nouveaux partenaires. C’est la coalition la plus extrémiste que n’ait jamais connu le pays, avec, en son sein, <a href="/monde/israel/legislatives-en-israel-qui-sont-les-allies-d-extreme-droite-de-benyamin-netanyahou-possibles-faiseurs-de-rois-du-prochain-gouvernement_5455255.html">certains éléments</a> qui prônent ouvertement la discrimination. Dans leur collimateur&nbsp;:&nbsp;les Palestiniens et les non-juifs de manière plus générale mais également les membres de la communauté homosexuelle et les femmes, dans une certaine mesure.&nbsp;</p>
<p><a href="/monde/israel/israel-benyamin-netanyahou-redevient-officiellement-premier-ministre-apres-un-vote-favorable-du-parlement_5569866.html">Le nouveau premier ministre</a>, qui dirige <a href="/monde/israel/legislatives-en-israel-comment-benyamin-netanyahou-a-reussi-a-revenir-au-pouvoir_5453773.html">pour la sixième fois</a> un gouvernement, a tenté du bout des lèvres de calmer le jeu. Il a proclamé qu’il n’y aurait aucune forme&nbsp; de ségrégation dans son gouvernement. Ses opposants affirment qu’il fait tout pour échapper à <a href="/monde/israel/israel-un-proces-historique-contre-le-premier-ministre-benyamin-netanyahou-s-ouvre-a-jerusalem_3978633.html">son procès pour corruption, fraude et abus de confiance</a> même si, au passage, il faut sacrifier la démocratie dans son pays.</p>
<h2 class="subheader">La question iranienne, priorité pour Israël en 2023&nbsp;</h2>
<p><span>Le dossier nucléaire iranien e</span>st probablement le sujet le plus dramatique pour Israël pour cette nouvelle année. Benyamin Netanyahu l’a mentionné&nbsp;<span>comme priorité nationale</span>,&nbsp;lors de son investiture, le jeudi&nbsp;29&nbsp;décembre. Benny Gantz, le ministre sortant de la Défense, l’a souligné aussi&nbsp;:&nbsp;Israël se prépare à l’éventualité d’une attaque contre <a href="/monde/iran/">l’Iran</a>. À l’heure actuelle, tous les responsables de la sécurité en Israël sont en faveur d’une telle offensive. Notamment le nouveau chef du Conseil national de Sécurité, Tsachi Hanegbi. Les Iraniens, de leur côté, ont annoncé qu’en cas d’attaque, ils raseraient la ville de Tel Aviv.</p></div>
    

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  


            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      

        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/replay-radio/le-club-des-correspondants/2023-les-perspectives-politiques-en-allemagne-et-en-israel_5546718.html"       title="Partager sur Twitter"       data-type="twitter"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  



    

        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/replay-radio/le-club-des-correspondants/2023-les-perspectives-politiques-en-allemagne-et-en-israel_5546718.html"       title="Partager sur Facebook"       data-type="facebook"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  



    

        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/replay-radio/le-club-des-correspondants/2023-les-perspectives-politiques-en-allemagne-et-en-israel_5546718.html"       title="Partager par mail"       data-type="email"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  


    

        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/replay-radio/le-club-des-correspondants/2023-les-perspectives-politiques-en-allemagne-et-en-israel_5546718.html"       title="Partager le lien"       data-type="share"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  



      </div>
    </section>

          </article>

              
    <aside class="page-content c-rebound ">
          <div class="c-rebound__line--full"></div>

            
                          
<section data-cy="same-topic" class="same-topic " >
  <div role="heading" aria-level="2" class="text-only-for-screen-reader">articles sur le même thème</div>
  <p class="same-topic__title" aria-hidden="true">sur le même thème</p>

  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/france/auvergne-rhone-alpes/rhone/lyon/lyon-le-geste-desespere-de-mohammad-moradi-mort-pour-alerter-sur-la-situation-en-iran_5568594.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-lyon-le-geste-desespere-de-mohammad-moradi-mort-pour-alerter-sur-la-situation-en-iran_5568594">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/eF-ASPCxrKnq9tPizM3Q7uh-63M/0x0:699x394/315x177/filters:format(webp)/2022/12/28/63acac882ff7e_video-2022-12-28t214852-527.jpg 315w, https://www.francetvinfo.fr/pictures/Tfux-FTGbN2gRcA38Yv8tC7g4cc/0x0:699x394/910x512/filters:format(webp)/2022/12/28/63acac882ff7e_video-2022-12-28t214852-527.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/J1GC9zIqC53t-BisdcjStNVp0zc/0x0:699x394/315x177/2022/12/28/63acac882ff7e_video-2022-12-28t214852-527.jpg 315w, https://www.francetvinfo.fr/pictures/SMEQ38fW9IYr91YCsmy5_m78FRY/0x0:699x394/910x512/2022/12/28/63acac882ff7e_video-2022-12-28t214852-527.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/PaQt7DN0HpWJcMlqT4zDVPXSqJ0/315x177/2022/12/28/63acac882ff7e_video-2022-12-28t214852-527.jpg"
              class="same-topic__img"
              alt="Lyon : le geste désespéré de Mohammad Moradi, mort pour alerter sur la situation en Iran (FRANCE 2)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/J1GC9zIqC53t-BisdcjStNVp0zc/0x0:699x394/315x177/2022/12/28/63acac882ff7e_video-2022-12-28t214852-527.jpg 315w, https://www.francetvinfo.fr/pictures/SMEQ38fW9IYr91YCsmy5_m78FRY/0x0:699x394/910x512/2022/12/28/63acac882ff7e_video-2022-12-28t214852-527.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/PaQt7DN0HpWJcMlqT4zDVPXSqJ0/315x177/2022/12/28/63acac882ff7e_video-2022-12-28t214852-527.jpg"
    
          
      class="same-topic__img lazyload"
      alt="Lyon : le geste désespéré de Mohammad Moradi, mort pour alerter sur la situation en Iran (FRANCE 2)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/J1GC9zIqC53t-BisdcjStNVp0zc/0x0:699x394/315x177/2022/12/28/63acac882ff7e_video-2022-12-28t214852-527.jpg 315w, https://www.francetvinfo.fr/pictures/SMEQ38fW9IYr91YCsmy5_m78FRY/0x0:699x394/910x512/2022/12/28/63acac882ff7e_video-2022-12-28t214852-527.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  





            <div class="same-topic__item-title">
                            <p class="same-topic__text">Lyon : le geste désespéré de Mohammad Moradi, mort pour alerter sur la situation en Iran</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/iran/manifestations/lyon-le-geste-desespere-d-un-refugie-iranien-contre-la-repression-du-regime_5568246.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-lyon-le-geste-desespere-d-un-refugie-iranien-contre-la-repression-du-regime_5568246">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/cK7fNzPJLjeDGxc61R6YunPkrjs/0x34:706x432/315x177/filters:format(webp)/2022/12/28/63ac4f6bd3fd4_iran-1.jpg 315w, https://www.francetvinfo.fr/pictures/QlHJ-gHyB98UroBbLGOdS0hMjc8/0x34:706x432/910x512/filters:format(webp)/2022/12/28/63ac4f6bd3fd4_iran-1.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/Ogy2pB8Sp_95HR_hZwK1m6-TuLM/0x34:706x432/315x177/2022/12/28/63ac4f6bd3fd4_iran-1.jpg 315w, https://www.francetvinfo.fr/pictures/iZkYPK0rWmwb50DMGc87vIO9mJI/0x34:706x432/910x512/2022/12/28/63ac4f6bd3fd4_iran-1.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/Q67ywDJ2zqR16bt75XTcq3cu14w/315x177/2022/12/28/63ac4f6bd3fd4_iran-1.jpg"
              class="same-topic__img"
              alt="Un Iranien qui vivait à Lyon a mis fin à ses jours, lundi 26 décembre, pour alerter le monde sur la situation de son pays. Il s&#039;est expliqué dans un message vidéo avant de se jeter dans le Rhône. (France 2)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/Ogy2pB8Sp_95HR_hZwK1m6-TuLM/0x34:706x432/315x177/2022/12/28/63ac4f6bd3fd4_iran-1.jpg 315w, https://www.francetvinfo.fr/pictures/iZkYPK0rWmwb50DMGc87vIO9mJI/0x34:706x432/910x512/2022/12/28/63ac4f6bd3fd4_iran-1.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/Q67ywDJ2zqR16bt75XTcq3cu14w/315x177/2022/12/28/63ac4f6bd3fd4_iran-1.jpg"
    
          
      class="same-topic__img lazyload"
      alt="Un Iranien qui vivait à Lyon a mis fin à ses jours, lundi 26 décembre, pour alerter le monde sur la situation de son pays. Il s&#039;est expliqué dans un message vidéo avant de se jeter dans le Rhône. (France 2)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/Ogy2pB8Sp_95HR_hZwK1m6-TuLM/0x34:706x432/315x177/2022/12/28/63ac4f6bd3fd4_iran-1.jpg 315w, https://www.francetvinfo.fr/pictures/iZkYPK0rWmwb50DMGc87vIO9mJI/0x34:706x432/910x512/2022/12/28/63ac4f6bd3fd4_iran-1.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  





            <div class="same-topic__item-title">
                            <p class="same-topic__text">Lyon : le geste désespéré d&#039;un réfugié iranien contre la répression du régime</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/iran/manifestations/un-iranien-se-suicide-a-lyon-pour-alerter-sur-la-situation-dans-son-pays_5567037.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-un-iranien-se-suicide-a-lyon-pour-alerter-sur-la-situation-dans-son-pays_5567037">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/gQ8fni3vItDRSnjUcqqp0yvVOr0/0x456:6000x3829/315x177/filters:format(webp)/2022/12/27/63ab38aaa110c_000-33669gg.jpg 315w, https://www.francetvinfo.fr/pictures/3oVsfYOIjX9oEiPlbHd7VxnaIi8/0x456:6000x3829/910x512/filters:format(webp)/2022/12/27/63ab38aaa110c_000-33669gg.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/_Ag4i2DhSB1rhAoTAICd-DBtawg/0x456:6000x3829/315x177/2022/12/27/63ab38aaa110c_000-33669gg.jpg 315w, https://www.francetvinfo.fr/pictures/BLbcVj2uMVfBbUkA9jtNLgkIEWs/0x456:6000x3829/910x512/2022/12/27/63ab38aaa110c_000-33669gg.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/_QOQqj3qm93k669xifbvyC_k7-8/315x177/2022/12/27/63ab38aaa110c_000-33669gg.jpg"
              class="same-topic__img"
              alt="Un rassemblement organisé à Lyon le 27 décembre 2022 en hommage à Mohammad Moradi, un Iranien de 38 ans, au lendemain de son suicide dans le Rhône. (JEFF PACHOUD / AFP)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/_Ag4i2DhSB1rhAoTAICd-DBtawg/0x456:6000x3829/315x177/2022/12/27/63ab38aaa110c_000-33669gg.jpg 315w, https://www.francetvinfo.fr/pictures/BLbcVj2uMVfBbUkA9jtNLgkIEWs/0x456:6000x3829/910x512/2022/12/27/63ab38aaa110c_000-33669gg.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/_QOQqj3qm93k669xifbvyC_k7-8/315x177/2022/12/27/63ab38aaa110c_000-33669gg.jpg"
    
          
      class="same-topic__img lazyload"
      alt="Un rassemblement organisé à Lyon le 27 décembre 2022 en hommage à Mohammad Moradi, un Iranien de 38 ans, au lendemain de son suicide dans le Rhône. (JEFF PACHOUD / AFP)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/_Ag4i2DhSB1rhAoTAICd-DBtawg/0x456:6000x3829/315x177/2022/12/27/63ab38aaa110c_000-33669gg.jpg 315w, https://www.francetvinfo.fr/pictures/BLbcVj2uMVfBbUkA9jtNLgkIEWs/0x456:6000x3829/910x512/2022/12/27/63ab38aaa110c_000-33669gg.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  





            <div class="same-topic__item-title">
                            <p class="same-topic__text">Un Iranien se suicide à Lyon pour alerter sur la situation dans son pays</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/replay-radio/le-monde-est-a-nous/le-safran-victime-du-rechauffement-climatique_5538939.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-le-safran-victime-du-rechauffement-climatique_5538939">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/d7X-17j_BoOXmLLtFsz5q-E75vE/0x119:1296x848/315x177/filters:format(webp)/2022/12/26/phpGXi4Fv.jpg 315w, https://www.francetvinfo.fr/pictures/oGJKF5B2WGUzTei_HuWPygdvwyY/0x119:1296x848/910x512/filters:format(webp)/2022/12/26/phpGXi4Fv.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/TS8wqwAYDlDw2RE0CwuBarysVHQ/0x119:1296x848/315x177/2022/12/26/phpGXi4Fv.jpg 315w, https://www.francetvinfo.fr/pictures/dUXGJnO97X78XWyPpkNkZ2Lo4Jk/0x119:1296x848/910x512/2022/12/26/phpGXi4Fv.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/XNJSDanjEKzMgqThzkBo-mzG_XM/315x177/2022/12/26/phpGXi4Fv.jpg"
              class="same-topic__img"
              alt="Cueillette des fleurs et pistils de safran. (PATOU FIORI RINIERI / RADIO FRANCE)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/TS8wqwAYDlDw2RE0CwuBarysVHQ/0x119:1296x848/315x177/2022/12/26/phpGXi4Fv.jpg 315w, https://www.francetvinfo.fr/pictures/dUXGJnO97X78XWyPpkNkZ2Lo4Jk/0x119:1296x848/910x512/2022/12/26/phpGXi4Fv.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/XNJSDanjEKzMgqThzkBo-mzG_XM/315x177/2022/12/26/phpGXi4Fv.jpg"
    
          
      class="same-topic__img lazyload"
      alt="Cueillette des fleurs et pistils de safran. (PATOU FIORI RINIERI / RADIO FRANCE)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/TS8wqwAYDlDw2RE0CwuBarysVHQ/0x119:1296x848/315x177/2022/12/26/phpGXi4Fv.jpg 315w, https://www.francetvinfo.fr/pictures/dUXGJnO97X78XWyPpkNkZ2Lo4Jk/0x119:1296x848/910x512/2022/12/26/phpGXi4Fv.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  





            <div class="same-topic__item-title">
                            <p class="same-topic__text">Le safran, victime du réchauffement climatique</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/iran/iran-la-famille-du-celebre-footballeur-ali-daei-empechee-de-quitter-le-pays_5565696.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-iran-la-famille-du-celebre-footballeur-ali-daei-empechee-de-quitter-le-pays_5565696">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/wz6ca0Mw1dv6tzEx4YvEM_73ANs/0x81:2684x1590/315x177/filters:format(webp)/2022/12/26/63aa26a1e3cbb_sipa-ap22753934-000001.jpg 315w, https://www.francetvinfo.fr/pictures/w_Q_LCP-c_RdtutCaHGBV3IyXI8/0x81:2684x1590/910x512/filters:format(webp)/2022/12/26/63aa26a1e3cbb_sipa-ap22753934-000001.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/PUZGalXAimEfzKOAt5JPFPgscLg/0x81:2684x1590/315x177/2022/12/26/63aa26a1e3cbb_sipa-ap22753934-000001.jpg 315w, https://www.francetvinfo.fr/pictures/pOTFLNOYQeiC3A_aAqVZcfhbbNc/0x81:2684x1590/910x512/2022/12/26/63aa26a1e3cbb_sipa-ap22753934-000001.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/kkFJ5Bsk--bgv_HIgmH4VmDnj10/315x177/2022/12/26/63aa26a1e3cbb_sipa-ap22753934-000001.jpg"
              class="same-topic__img"
              alt="La légende du football iranien Ali Daei, le 14 janvier 2009 à Téhéran (Iran). (HASAN SARBAKHSHIAN / AP / SIPA)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/PUZGalXAimEfzKOAt5JPFPgscLg/0x81:2684x1590/315x177/2022/12/26/63aa26a1e3cbb_sipa-ap22753934-000001.jpg 315w, https://www.francetvinfo.fr/pictures/pOTFLNOYQeiC3A_aAqVZcfhbbNc/0x81:2684x1590/910x512/2022/12/26/63aa26a1e3cbb_sipa-ap22753934-000001.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/kkFJ5Bsk--bgv_HIgmH4VmDnj10/315x177/2022/12/26/63aa26a1e3cbb_sipa-ap22753934-000001.jpg"
    
          
      class="same-topic__img lazyload"
      alt="La légende du football iranien Ali Daei, le 14 janvier 2009 à Téhéran (Iran). (HASAN SARBAKHSHIAN / AP / SIPA)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/PUZGalXAimEfzKOAt5JPFPgscLg/0x81:2684x1590/315x177/2022/12/26/63aa26a1e3cbb_sipa-ap22753934-000001.jpg 315w, https://www.francetvinfo.fr/pictures/pOTFLNOYQeiC3A_aAqVZcfhbbNc/0x81:2684x1590/910x512/2022/12/26/63aa26a1e3cbb_sipa-ap22753934-000001.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  





            <div class="same-topic__item-title">
                            <p class="same-topic__text">Iran : la famille du célèbre footballeur Ali Daei empêchée de quitter le pays</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  


        
                    
  

    <div class="esi-block" data-esi-url="/esi-block/rebounds::rebound/programsRadio/{&quot;title&quot;:&quot;les programmes&quot;,&quot;modifierClass&quot;:&quot;programs--without-button&quot;}.html" data-autoload="false"></div>

    

  
  
      
    
  

  
  


      
            
  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/israel/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/israel"
      >
          <span class="ftvi-btn__label">Israël</span>
    </a>


  

  
  


          </li>
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/proche-orient/israel-palestine/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/proche-orient/israel-palestine"
      >
          <span class="ftvi-btn__label">Israël-Palestine</span>
    </a>


  

  
  


          </li>
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/proche-orient/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/proche-orient"
      >
          <span class="ftvi-btn__label">Proche-orient</span>
    </a>


  

  
  


          </li>
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde"
      >
          <span class="ftvi-btn__label">Monde</span>
    </a>


  

  
  


          </li>
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/iran/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/iran"
      >
          <span class="ftvi-btn__label">Iran</span>
    </a>


  

  
  


          </li>
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/europe/allemagne/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/europe/allemagne"
      >
          <span class="ftvi-btn__label">Allemagne</span>
    </a>


  

  
  


          </li>
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/europe/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/europe"
      >
          <span class="ftvi-btn__label">Europe</span>
    </a>


  

  
  


          </li>
          </ul>
  </section>


  

  



      <div class="c-rebound__line--full"></div>

            
            

<section class="newspilot-rebounds " data-loading="lazy">

  <p class="newspilot-rebounds__title" role="heading" aria-level="2">Vu d'Europe</p>
  <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l'Eurovision. Ces contenus sont publiés en anglais ou en français.</p>

      <div class='newspilot-rebounds__placeholder pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
</section>


  

  




  
      
              <aside class="content-smartfeed">
        <p class="content-smartfeed__title" role="heading" aria-level="2">contenus sponsorisés</p>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  




  
      
        </aside>

            


    <div class="esi-block" data-esi-url="/esi-block/rebounds::chartbeatRebounds/most-reads.html" data-autoload="false"></div>

    

  
  
      
    
  

  
  


      </aside>

        <section id="comments" class="comments" data-cy="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  


  <div id="coral_thread"></div>
</section>


  

  
  




  
      
    
  </main>

      
<footer data-cy="footer-classic" class="footer-classic" role="contentinfo">
    
  <nav role="navigation" class="breadcrumb" aria-label="Fil d'Ariane">
    <ol class="breadcrumb__list">
      <li class="breadcrumb__item">
        <a class="breadcrumb__link" href="https://www.francetvinfo.fr/" title="Revenir à la page d'accueil">
          <span class="breadcrumb__hidden-text" aria-hidden="true">Accueil</span>
        </a>
      </li>
                                  <li class="breadcrumb__item">
                                <a class="breadcrumb__link ftvi-click" href="/replay-radio/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/replay-radio/">
              replay radio
            </a>
                  </li>
                      <li class="breadcrumb__item">
                                <a class="breadcrumb__link ftvi-click" href="/replay-radio/le-club-des-correspondants/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/replay-radio/le-club-des-correspondants/">
              Le club des correspondants
            </a>
                  </li>
          </ol>
  </nav>


  

  



  



<section data-cy="nl-block" id="footer-classic__nl-bottom" class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Abonnement Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top" novalidate>
      <input type="hidden" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">
      <div class="nl-block__input-button-group">
        

<div class="input-field input-field--dark nl-block__input-field" data-type="email">
  <input
    class="input-field__input nl-block__email"
    id="footer-classic__nl-bottom__input"
    aria-describedBy="footer-classic__nl-bottom__input_helper-text"
          required="required"
      aria-required="true"
      >
  <p id="footer-classic__nl-bottom__input_helper-text" class="input-field__helper-text"></p>
  <label class="input-field__label required" for="footer-classic__nl-bottom__input">Votre adresse e-mail</label>
</div>


  

  



  
      
          


<button
  class="fi-button fi-button--x-large fi-button--yellow nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/replay-radio/le-club-des-correspondants/2023-les-perspectives-politiques-en-allemagne-et-en-israel_5546718.html"
                aria-label="S'abonner à la newsletter thématique"
      >
  s'inscrire
  
</button>


  

  
  


      </div>
      <div aria-live="polite" class="nl-block__form-msg"></div>
    </form>

    <div class="nl-block__legal-text">
              France Télévisions utilise votre adresse e-mail afin de vous adresser des newsletters.<br>
        Pour exercer vos droits, contactez-nous.<br>
                    <div class="nl-block__legal-links">
          <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="Notre politique de confidentialité (nouvelle fenêtre)">Notre politique de confidentialité</a>
          <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="Contactez-nous (nouvelle fenêtre)">Contactez-nous</a>
        </div>
          </div>
  </div>
</section>

    
  

  
  



  
  

  
  



  
  
      
  
  <section class="footer-classic__social" aria-labelledby="section-social-title">
    <div class="footer-classic__h-separator"></div>
    <p id="section-social-title" class="text-only-for-screen-reader">Suivez-nous sur les réseaux sociaux :</p>
    <ul class="footer-classic__social-links">
      <li>
        


                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo" title="Notre compte Twitter (nouvelle fenêtre)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Twitter (nouvelle fenêtre)</span>
  </a>


  

  
  


      </li>
      <li>
        


                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/" title="Notre compte Facebook (nouvelle fenêtre)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Facebook (nouvelle fenêtre)</span>
  </a>


  

  
  


      </li>
      <li>
        


                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/" title="Notre compte Instagram (nouvelle fenêtre)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Instagram (nouvelle fenêtre)</span>
  </a>


  

  
  


      </li>
      <li>
        


                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo" title="Notre compte Youtube (nouvelle fenêtre)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Youtube (nouvelle fenêtre)</span>
  </a>


  

  
  


      </li>
    </ul>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <nav role="navigation" class="footer-classic__main">
    <p class="text-only-for-screen-reader">Suivez l'actualité en direct :</p>
    <div class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </div>
    <div class="footer-classic__hm-separator"></div>
    <div class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="App store (nouvelle fenêtre)" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&nbsp;hl=fr" title="Play store (nouvelle fenêtre)" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  


    </div>
    <div class="footer-classic__hm-separator"></div>
    <div class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </div>
    <div class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </div>
  </nav>
</footer>


  

  
  




  
      
  
                                        <script>
      var chapters = [];
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "27"; // level 2 site
      xtpage = 'le-club-des-correspondants::::2023_les_perspectives_politiques_en_allemagne_et_en_israel__5546718'; // page name (with the use of :: to create chapters)
      if (chapters.length > 0) {
        xtpage = chapters.join('::') + '::' + xtpage;
      }
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"franceinfo-radio","publish_date":"[2022-12-30 17:11:03]","update_date":"[2022-12-30 17:11:03]","type_content":"content-audio","id_content":5546718,"maj_content":"2023_les_perspectives_politiques_en_allemagne_et_en_israel","nb_caract":3073,"tag":"[le_club_des_correspondants],[israel],[israel_palestine],[proche_orient],[monde],[iran],[allemagne],[europe]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = 'Sébastien Baer - Michel Paul';
      var xitiPageId = "5546718";
      var nb_caract = "3073";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'le-club-des-correspondants::::2023_les_perspectives_politiques_en_allemagne_et_en_israel__5546718';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=27&p=le-club-des-correspondants::::2023_les_perspectives_politiques_en_allemagne_et_en_israel__5546718" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Israël, Israël-Palestine, Proche-orient, Monde, Iran, Allemagne, Europe";
            _sf_async_config.authors = "franceinfo";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>
  
        <script>
  window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);
    i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
    <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("proche-orient");
    category.push("monde");
    category.push("europe");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("proche-orient");
    articleKeyword.push("monde");
    articleKeyword.push("europe");
    articleKeyword.push("israel");
    articleKeyword.push("israel-palestine");
    articleKeyword.push("iran");
    articleKeyword.push("allemagne");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/replay-radio",
        URL_2: "/le-club-des-correspondants",
        URL_3: "/2023-les-perspectives-politiques-en-allemagne-et-en-israel_5546718.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "audio",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                    <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-5d69e039.js"></script>
      
      <!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
// ftvi script usabilla.ts is in charge of usabilla loading with correct ID
// window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/[USABILLA_ID].js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


  
      
      
  <script>
    var pageInfos = {
      'contentId': 5546718,
      'isVertical': null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
              pageInfos.tags = ["proche-orient","monde","europe","israel","israel-palestine","iran","allemagne"];
      </script>

        <script src="/minify/hVTZduMgDP2hUb3gjc-RkUiZYPAB3Jz06wc3TeskE-f4QVeyrpYLdoExcoqF8tPsHbsM4zsGpiIezQzWuGPcQBC9GETd129_45_ikfvOSBxiMXFChx9XC3KgRteNfkK7tlTBWwvGkVGYfHgIAI0t6UaJF-0vFiwfUJ1vPcjpk3cgSXVUimF_IrQcUu6v_QZCLRvsuOn3uQHJeNABnWKYLZ7zDKeA88xh7x20WgxyEOpJdeVd-gK4rDUus_1AUEpSN1Tl_mzzMtpVUpOVIEz8EAAlSNXt-EKf6JVBC-OSkne3HlDJtWyH5q5CFr9IJ3MoEk9588Sx4GhgtF4dfxEQd3XZt3K_v-NTnI31CQKPfnEU_xMC0j1TxdWLXSYMSfMWQVsKSVi1-8x1q--zuYDcsWtkp_AJb_KW1WLz6sbNSwJt2NIW5-vJOIr-xcjrrpZTWu_8L_5WsGccak33-l9LaO-_eBcLyuYUo-5cKJtGDLUct0U-2JHPTIuf52g-eYOgfavyMxn3-tSXiKOxFn8ASKlE197-XPK34ZdsZzwwVCPLpqrXhH8~.js" type="module" async ></script>
  
  </body>
</html>
