<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>&quot;Un mélange de frustration, d'incompréhension et de fatalisme&quot; : les futurs parents d'enfants nés par GPA face aux mesures internationales de confinement</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="&quot;Un mélange de frustration, d'incompréhension et de fatalisme&quot; : les futurs parents d'enfants nés par GPA face aux mesures internationales de confinement" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75rxtz8l3-c8ff/1500/843/21311743.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Les futurs parents d'enfants à naître par GPA aux États-Unis sont confrontés à l'interdiction faites aux Européens d'entrer sur le sol américain. (photo d'illustration) (PATRICE LAPOIRIE / MAXPPP)" /><meta property="article:published_time" content="2020-04-09T15:57:18+02:00" /><meta property="article:modified_time" content="2020-04-09T15:59:06+02:00" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="Société" /><meta property="article:tag" content="Etats Unis d'Amérique" /><meta property="article:tag" content="Confinement" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="Gestation pour autrui" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Loi sur la famille" /><meta property="article:tag" content="Maladie" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215.html" /><meta property="twitter:title" content="&quot;Un mélange de frustration, d'incompréhension et de fatalisme&quot; : les futurs parents d'enfants nés par GPA face aux mesures internationales de confinement" /><meta property="twitter:description" content="Depuis la mi-mars, pour éviter la propagation du coronavirus, les Européens ne peuvent plus entrer aux États-Unis. Une catastrophe pour les futurs parents français qui devaient assister à la naissance de leur enfant issu d’une GPA là-bas et le ramener en France.&amp;nbsp;" /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75rxtz8l3-9f52/908/510/21311743.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Depuis la mi-mars, pour éviter la propagation du coronavirus, les Européens ne peuvent plus entrer aux États-Unis. Une catastrophe pour les futurs parents français qui devaient assister à la naissance de leur enfant issu d’une GPA là-bas et le ramener en France.&amp;nbsp;" /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}
console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/sante/maladie/coronavirus/un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215.html"+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3907215" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/sante/maladie/coronavirus/un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-766a77a495.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/sante/maladie/coronavirus/un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-f94284fb95.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/onvousrepond-18d9b0c929.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-143d50bfd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-d3fd9a0386.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75rxtz8l3-9f52/908/510/21311743.jpg" rel="image_src" /><link href="/skin/dist/www/css/libs/player-france-info/player-cf94864ffa.min.css" media="screen" rel="stylesheet" type="text/css" /><link
href="/skin/dist/www/css/header/header-0ddaa08cad.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/sante/maladie/coronavirus/un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script> 
 <script type="application/ld+json">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</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix " id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::alimentation');" href="/sante/alimentation/">Alimentation</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cancer');" href="/sante/cancer/">Cancer</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cigarette-electronique');" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grippe');" href="/sante/maladie/grippe/">Grippe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hopital');" href="/sante/hopital/">Hôpital</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-pilule-et-ses-risques');" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::levothyrox');" href="/sante/levothyrox/">Levothyrox</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-tabagisme');" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a
onclick="FTVi.countClick('header::sub-nav::maladie');" href="/sante/maladie/">Maladie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medicament');" href="/sante/medicament/">Médicament</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-de-sante');" href="/sante/politique-de-sante/">Politique de santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psycho-bien-etre');" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sexo');" href="/sante/sexo/">Sexo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sida');" href="/sante/sida/">Sida</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sport-et-sante');" href="/sante/sport-et-sante/">Sport et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vaccins');" href="/sante/vaccins/">Vaccins</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etapres');" href="/sante/maladie/coronavirus/etapres/">#EtAprès ?</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::confinement');" href="/sante/maladie/coronavirus/confinement/">Confinement</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coronavirus');" href="/sante/maladie/coronavirus/">Coronavirus</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::drogue-addictions');" href="/sante/drogue-addictions/">Drogue-Addictions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enfants-ados');" href="/sante/enfant-ado/">Enfants ados</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement-et-sante');" href="/sante/environnement-et-sante/">Environnement et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::professions-medicales');" href="/sante/professions-medicales/">Professions médicales</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::senior');" href="/sante/senior/">Senior</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soigner');" href="/sante/soigner/">Soigner</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::solidarites-face-au-coronavirus');" href="/sante/maladie/coronavirus/solidarites/">Solidarités face au coronavirus</a></li></ul></li></ul></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);}
loopNumber++;},500);})();</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:3907215,title:"\"Un mélange de frustration, d\'incompréhension et de fatalisme\" : les futurs parents d\'enfants nés par GPA face aux mesures internationales de confinement",otherTitle:"\"Un mélange de frustration, d\'incompréhension et de fatalisme\" : les futurs parents d\'enfants nés par GPA face aux mesures internationales de confinement",author:"Margot Delpierre, 6, 6-1",topics:"Santé, Société, Etats Unis d\'Amérique, Confinement, Coronavirus, Gestation pour autrui, Monde, Loi sur la famille, Maladie"});});</script> <div class="container content usa"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sante/"  onclick="FTVi.countClick('breadcrumb');"  >Santé</a></li><li><a href="/sante/maladie/"  onclick="FTVi.countClick('breadcrumb');"  >Maladie</a></li><li><a href="/sante/maladie/coronavirus/"  onclick="FTVi.countClick('breadcrumb');"  >Coronavirus</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante","name":"Sant\u00e9"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/maladie","name":"Maladie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus","name":"Coronavirus"}}]}</script> <article><h1>"Un mélange de frustration, d'incompréhension et de fatalisme" : les futurs parents d'enfants nés par GPA face aux mesures internationales de confinement</h1><p class="chapo" >Depuis la mi-mars, pour éviter la propagation du coronavirus, les Européens ne peuvent plus entrer aux États-Unis. Une catastrophe pour les futurs parents français qui devaient assister à la naissance de leur enfant issu d’une GPA là-bas et le ramener en France.&nbsp;</p><figure id="image_3690629"><img botag="CMS-IMAGE_3690629" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Les futurs parents d\'enfants à naître par GPA aux États-Unis sont confrontés à l\'interdiction faites aux Européens d\'entrer sur le sol américain. (photo d\'illustration)" title="Les futurs parents d'enfants à naître par GPA aux États-Unis sont confrontés à l'interdiction faites aux Européens d'entrer sur le sol américain. (photo d'illustration) | PATRICE LAPOIRIE / MAXPPP" class="b-lazy" width="1200px" height="450px" data-src="/image/75rxtz8l3-cf74/1200/450/21311751.jpg"><figcaption>Les futurs parents d'enfants à naître par GPA aux États-Unis sont confrontés à l'interdiction faites aux Européens d'entrer sur le sol américain. (photo d'illustration) (PATRICE LAPOIRIE / MAXPPP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">Margot Delpierre</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2020-04-09T15:59:06+02:00">09/04/2020 | 15:59</time><br>publié le <time datetime="2020-04-09T15:57:18+02:00">09/04/2020 | 15:57</time></p></aside><div id="col-middle" class="text"><aside id="newsletter-onvousrepond"> <script type="text/javascript">window.onload=function(){FTVi.Newsletter.displayNewsletterBox('#newsletter-onvousrepond','onvousrepond-content-top','append');};</script> </aside><p>La gestation pour autrui est une&nbsp;démarche est longue et difficile. Et en ce moment, les obstacles sont encore plus nombreux. Depuis la mi-mars, pour éviter la propagation du <a href="/sante/maladie/coronavirus/">coronavirus</a>, les Européens ne peuvent plus entrer aux États-Unis. Une catastrophe pour les futurs parents français, homosexuels comme hétérosexuels, qui devaient assister à la naissance de leur enfant issu d’une GPA là-bas et le ramener en France.</p><p><strong>&gt;&gt; <a
href="/sante/maladie/coronavirus/direct-coronavirus-suivez-l-actualite-de-la-pandemie-en-france-et-dans-le-monde_3906727.html">Coronavirus : retrouvez toutes les informations dans notre direct</a></strong></p><p>Martin et son mari avaient tout prévu pour assister à la naissance de leur deuxième enfant, fin mai, aux États-Unis. L’appartement&nbsp;était déjà loué, il ne restait plus que les valises à boucler. Mais <a href="/monde/usa/presidentielle/donald-trump/coronavirus-trump-annonce-ne-plus-recevoir-sur-le-sol-americain-les-europeens_3863617.html">l’annonce du président américain Donald&nbsp;Trump</a>&nbsp;les a pris de court. Depuis, ils ont peur de ne pas arriver à temps :&nbsp;<em>"Il y a un mélange de frustration, d'incompréhension et de fatalisme</em>, explique le futur père. <em>Nos journées sont consacrées en partie à trouver une solution pour que l'un de nous au moins puisse se rendre sur le sol américain."&nbsp;</em></p><h2 class="subheader">Confier son enfant jusqu'à la fin du confinement</h2><p>Il existe des dérogations pour se rendre Outre-Atlantique, notamment en cas de rapprochement familial si l'on a un enfant mineur là-bas. Mais ce n'est possible que dans le cas d'un enfant déjà né : le cas des futurs parents a été oublié.&nbsp;<em>"La seconde possibilité qui s'offre à nous, c'est de donner le pouvoir à une tierce personne, de confiance, sur le sol américain, pour qu'elle s'occupe d'un enfant qui n'est pas le sien, jusqu'à ce que l'on puisse arriver sur le sol américain."</em>&nbsp;</p><p class="ftvi_content_quote"><span class="ftvi_citation_quote">Rendez-vous compte de la détresse que cela signifie de se dire qu'on ne sera pas là pour voir notre enfant dès le début.</span><span class="ftvi_citation_author">Martin, futur père d'un enfant à naître au États-Unis</span><span class="ftvi_citation_source">à franceinfo</span></p><p>Difficile pour les futurs parents de se dire&nbsp;<em>"qu'on ne pourra pas s'en occuper, et que c'est une autre personne qui va s'en occuper pendant une durée, dont on ne peut pas déterminer pour l'instant si elle sera quantifiable en jours, en semaines ou en mois." "On est dans une situation très compliquée",</em> résume Martin.</p><h2 class="subheader">Des procédures juridiques alourdies</h2><p><em>"Là où le Canada a finalement accepté d'accueillir les futurs parents pour qu'ils puissent assister à la naissance,</em> détaille Alexandre Urwicz, le président de l'association des familles homoparentales,&nbsp;<em>il faut aujourd'hui monter un dossier conséquent auprès de l'ambassade américaine à Paris pour tenter d'obtenir un visa d'urgence, sans garantie. Une fois arrivé sur place, les cliniques imposent une quatorzaine avant de pouvoir entrer. Rares sont celles aujourd'hui qui autorisent la présence dans la salle d'accouchement autre que celle du personnel médical et de la femme qui accouche."</em></p><p>Une fois le bébé né, il lui faut un passeport pour rentrer en France. D'habitude, les États-Unis, qui appliquent le droit du sol, en délivrent un en quelques jours. Mais en ce moment les délais sont rallongés, jusqu’à huit&nbsp;semaines. Il faut donc se rapprocher d’un consulat français pour obtenir un laisser-passer exceptionnel.</p><p>Chaque année entre 200 et 400&nbsp;enfants naissent par GPA de parents français, entre 40 et 80 seraient concernés selon l’ADFH. Annoncée le 11&nbsp;mars, l’interdiction pour les Européens d’aller sur le sol américain doit durer trente jours. Elle pourrait être levée dans les prochains jours, ou reconduite.</p><p><figure><div class="audio-player-container audio-playerinline-container"><div class="audio-info-block"><span class="audio-program-title">Le casse-tête de la GPA en temps de confinement - Reportage de Margot Delpierre</span></div><div class="player-wrapper"><div id="player-audio-id-5e8f2a2b8ef57" class="player-selector" data-extract-title="Le casse-tête de la GPA en temps de confinement - Reportage de Margot Delpierre" data-clip-type="extraits" data-url="https://media.radiofrance-podcast.net/2020/3/3/NET_MFO_c419a6aa-80b3-4bae-b2cf-ba120a6a6b5b.mp3"
data-is-aod="1" ></div></div><div class="audio-player-bar"><div class="audio-playercomponent"><div class="audio-spinner hidden"></div><button class="audio-play-cta" title="Lecture"></button><button class="audio-pause-cta hidden" title="Pause"></button></div><div class=audio-wrapper-component><div class="audio-playercomponent audio-time-elapsed">--'--</div><div class="audio-playercomponent"><div class="audio-progress-bar"><div class="audio-bar"><div href="" class="audio-handler"></div></div></div></div><div class="audio-playercomponent remaining-time audio-time-remaining">--'--</div></div><div class="audio-playercomponent"><div class="module volume"><button class="audio-updown"><span class="icon-updown"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div></div></div></div></div> <script>window.xtcoreScriptLocation="/skin/www/js/libs/xiti/4.5.8/xtcore.js";document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.playerFranceInfo.js],function(){window.PlayerParameters.init({name:xtpage,xtsite:xtsite,xtn2:xtn2,xitiLocalisation:'int'});});});</script> </figure></p><div class="partner-block clearfix"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/skin/www/img/bg/coronavirus.png" class="b-lazy" /></div><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/sante/maladie/coronavirus/coronavirus-le-departement-du-lot-quasiment-intouche-par-l-epidemie_3907303.html" onclick="FTVi.countClick('a-lire-aussi::un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215::coronavirus-le-departement-du-lot-quasiment-intouche-par-l-epidemie_3907303')">Coronavirus : le département du Lot quasiment intouché par l'épidémie</a></li><li><a href="/sante/maladie/coronavirus/cest-intenable-oxfam-demande-des-mesures-pour-soulager-les-pays-les-plus-pauvres-des-consequences-economiques-du-covid-19_3907251.html" onclick="FTVi.countClick('a-lire-aussi::un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215::cest-intenable-oxfam-demande-des-mesures-pour-soulager-les-pays-les-plus-pauvres-des-consequences-economiques-du-covid-19_3907251')">"C’est intenable" : Oxfam demande des mesures pour soulager les pays les plus pauvres des conséquences économiques du Covid-19</a></li><li><a href="/sante/maladie/coronavirus/crise-economique-la-filiere-aop-parmi-les-secteurs-les-plus-impactes_3907291.html" onclick="FTVi.countClick('a-lire-aussi::un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215::crise-economique-la-filiere-aop-parmi-les-secteurs-les-plus-impactes_3907291')">Crise économique : la filière AOP parmi les secteurs les plus impactés</a></li><li><a href="/sante/maladie/coronavirus/video-une-danseuse-a-biarritz-une-a-lyon-un-autre-a-paris-mehdi-kerkouche-invente-des-choregraphies-confinees_3907085.html" onclick="FTVi.countClick('a-lire-aussi::un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215::video-une-danseuse-a-biarritz-une-a-lyon-un-autre-a-paris-mehdi-kerkouche-invente-des-choregraphies-confinees_3907085')">VIDEO. "Une danseuse à Biarritz, une à Lyon, un autre à Paris" : Mehdi Kerkouche invente d'étonnantes chorégraphies confinées</a></li><li><a href="/sante/maladie/coronavirus/ce-qu-il-faut-retenir-des-declarations-de-christophe-castaner-devant-la-mission-d-information-de-l-assemblee-nationale-sur-l-epidemie-de-covid-19_3907197.html" onclick="FTVi.countClick('a-lire-aussi::un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215::ce-qu-il-faut-retenir-des-declarations-de-christophe-castaner-devant-la-mission-d-information-de-l-assemblee-nationale-sur-l-epidemie-de-covid-19_3907197')">Ce qu'il faut retenir des déclarations de Christophe Castaner devant la mission d'information de l'Assemblée nationale sur l'épidémie de Covid-19</a></li></ul>
</aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/sante/maladie/"  onclick="FTVi.countClick('taxonomy');" >Maladie</a></li><li><a rel="tag" href="/societe/loi-sur-la-famille/"  onclick="FTVi.countClick('taxonomy');" >Loi sur la famille</a></li><li><a rel="tag" href="/societe/loi-sur-la-famille/gestation-pour-autrui/"  onclick="FTVi.countClick('taxonomy');" >Gestation pour autrui</a></li><li><a rel="tag" href="/sante/maladie/coronavirus/"  onclick="FTVi.countClick('taxonomy');" >Coronavirus</a></li><li><a rel="tag" href="/sante/maladie/coronavirus/confinement/"  onclick="FTVi.countClick('taxonomy');" >Confinement</a></li><li><a rel="tag" href="/monde/usa/"  onclick="FTVi.countClick('taxonomy');" >Etats Unis d'Amérique</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li><li><a rel="tag" href="/societe/"  onclick="FTVi.countClick('taxonomy');" >Société</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-7997b99273.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/election-popin-45217c0507.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-736c48eadc.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-7d9e6130ca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-a2f9150cb4.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="23";xtpage="maladie::articles::un_melange_de_frustration_d_incomprehension_et_de_fatalisme_les_futurs_parents_d_enfants_nes_par_gpa_face_aux_mesures_internationales_de_confinement__3907215";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2020-04-09 15:57:18]","update_date":"[2020-04-09 15:59:06]","type_content":"content-article","tag":"[sante],[societe],[usa],[confinement],[coronavirus],[gestation_pour_autrui],[monde],[loi_sur_la_famille],[maladie]","id_content":3907215,"maj_content":"un_melange_de_frustration_d_incomprehension_et_de_fatalisme_les_futurs_parents_d_enfants_nes_par_gpa_face_aux_mesures_internationales_de_confinement","nb_caract":3506,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=23&p=maladie%3A%3Aarticles%3A%3Aun_melange_de_frustration_d_incomprehension_et_de_fatalisme_les_futurs_parents_d_enfants_nes_par_gpa_face_aux_mesures_internationales_de_confinement__3907215" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"sante";var url2='/'+"maladie";var url3='/'+"coronavirus/un-melange-de-frustration-d-incomprehension-et-de-fatalisme-les-futurs-parents-d-enfants-nes-par-gpa-face-aux-mesures-internationales-de-confinement_3907215.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"un_melange_de_frustration_d_incomprehension_et_de_fatalisme_les_futurs_parents_d_enfants_nes_par_gpa_face_aux_mesures_internationales_de_confinement__3907215","domaine":window.location.hostname,"tags":"maladie|loi-sur-la-famille|gestation-pour-autrui|coronavirus|confinement|usa|monde|societe|sante","rubrique":"coronavirus","emission":"","categorie":"sante","regions":"","format_video":"","id_contenu":"3907215","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2020-04-09 15:57:18","date_maj_publication":"2020-04-09 15:59:06","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"franceinfo"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> <style>div.usabilla__overlay{position:fixed !important;top:auto !important;bottom:0 !important}</style> <script type="text/javascript">window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/92fe1120307b.js");</script> </body></html>