
<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Pétrole : Washington fait pression sur Téhéran après les attaques en Arabie saoudite</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Pétrole : Washington fait pression sur Téhéran après les attaques en Arabie saoudite" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/proche-orient/tensions-entre-l-arabie-saoudite-et-l-iran/petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75nkqk8y8-c648/1500/843/20012383.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Le président des Etats-Unis Donald Trump lors d'une réunion à la Maison Blanche, à Washington DC, le 4 septembre 2019.&amp;nbsp; (STEFANI REYNOLDS / CONSOLIDATED NEWS PHOTOS / AFP)" /><meta property="article:published_time" content="2019-09-17T22:48:03+02:00" /><meta property="article:modified_time" content="2019-09-17T22:48:03+02:00" /><meta property="article:tag" content="Tensions entre l'Arabie saoudite et l'Iran" /><meta property="article:tag" content="Etats Unis d'Amérique" /><meta property="article:tag" content="Proche-orient" /><meta property="article:tag" content="Monde" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/proche-orient/tensions-entre-l-arabie-saoudite-et-l-iran/petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829.html" /><meta property="twitter:title" content="Pétrole : Washington fait pression sur Téhéran après les attaques en Arabie saoudite" /><meta property="twitter:description" content="Washington accuse Téhéran d'être à l'origine des attaques de sites pétroliers en Arabie saoudite samedi 14 septembre. Donald Trump peut-il recourir à la force ? " /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75nkqk8y8-47ca/908/510/20012383.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France3tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Washington accuse Téhéran d'être à l'origine des attaques de sites pétroliers en Arabie saoudite samedi 14 septembre. Donald Trump peut-il recourir à la force ?" /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/monde/proche-orient/tensions-entre-l-arabie-saoudite-et-l-iran/petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3620829" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/proche-orient/tensions-entre-l-arabie-saoudite-et-l-iran/petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-4b72a9be71.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/proche-orient/tensions-entre-l-arabie-saoudite-et-l-iran/petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-54efea3f27.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75nkqk8y8-47ca/908/510/20012383.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-7e9a8b1604.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/taxonomy/jt-2e110c9680.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-aeda23ea7c.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/monde/proche-orient/tensions-entre-l-arabie-saoudite-et-l-iran/petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"P\u00e9trole : Washington fait pression sur T\u00e9h\u00e9ran apr\u00e8s les attaques en Arabie saoudite","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/monde\/proche-orient\/tensions-entre-l-arabie-saoudite-et-l-iran\/petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75nkqk8y8-2502\/1200\/450\/20012391.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75nkqk8y8-2502\/1200\/450\/20012391.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":450},"name":"Le pr\u00e9sident des Etats-Unis Donald Trump lors d'une r\u00e9union \u00e0 la Maison Blanche, \u00e0 Washington DC, le 4 septembre 2019.&nbsp;","author":"STEFANI REYNOLDS \/ CONSOLIDATED NEWS PHOTOS \/ AFP","datePublished":"2019-09-17T22:48:03+0200","exifData":[{"@type":"PropertyValue","name":"width","value":3000},{"@type":"PropertyValue","name":"height","value":2000}]},"video":{"@type":"VideoObject","name":"P\u00e9trole : Washington fait pression sur T\u00e9h\u00e9ran apr\u00e8s les attaques en Arabie saoudite","description":"P\u00e9trole : Washington fait pression sur T\u00e9h\u00e9ran apr\u00e8s les attaques en Arabie saoudite","uploadDate":"2019-09-17T22:46:24+0200","duration":"PT00M55S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=10f29cd5d9e5a41bf8ed255e39b7b836","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2019-09-17\/8df42e12-d973-11e9-9964-000d3a2427ab_1568742606_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2019-09-17\/8df42e12-d973-11e9-9964-000d3a2427ab_1568742606_1200.jpeg","encodingFormat":"MPEG-4","contentSize":"10410850 Bytes","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Tensions entre l'Arabie saoudite et l'Iran, Etats Unis d'Am\u00e9rique, Proche-orient, Monde","wordcount":161,"url":"https:\/\/www.francetvinfo.fr\/monde\/proche-orient\/tensions-entre-l-arabie-saoudite-et-l-iran\/petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829.html","datePublished":"2019-09-17T22:48:03+0200","dateModified":"2019-09-17T22:48:03+0200","description":"Washington accuse T\u00e9h\u00e9ran d'\u00eatre \u00e0 l'origine des attaques de sites p\u00e9troliers en Arabie saoudite samedi 14 septembre. Donald Trump peut-il recourir \u00e0 la force ? ","articleBody":"Les tensions s'intensifient entre Washington et T\u00e9h\u00e9ran. Les \u00c9tats-Unis accusent l'Iran d'\u00eatre \u00e0 l'origine des frappes de drones dirig\u00e9es contre des installations p\u00e9troli\u00e8res en Arabie saoudite samedi 14 septembre. Mais Donald Trump pourrait-il recourir \u00e0 la force ? \"On sent la Maison-Blanche g\u00ean\u00e9e par cette affaire, parce que d'un c\u00f4t\u00e9, il y a le Pentagone et les services de renseignement qui ont dit \u00e0 Donald Trump que ce soit tr\u00e8s probable que l'Iran soit derri\u00e8re ces attaques\", indique le journaliste Lo\u00efc de La Mornais depuis la capitale am\u00e9ricaine. Les politiques calment le jeuDe leur c\u00f4t\u00e9, les politiques tentent de calmer le jeu, car l'Iran poss\u00e8de une arm\u00e9e de 750 000 hommes et des missiles balistiques qui peuvent potentiellement atteindre Isra\u00ebl. \"Le plus probable est que les \u00c9tats-Unis soient en ce moment en train de mettre la pression sur l'Iran pour finalement aboutir \u00e0 des n\u00e9gociations\", conclut Lo\u00efc de La Mornais.\u00a0","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::14-juillet');" href="/france/14-juillet/">14-Juillet</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::catalogne');" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::brexit');" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/afrique/mali/">Mali</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afghanistan');" href="/monde/afghanistan/">Afghanistan</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bresil');" href="/monde/bresil/">Brésil</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::canada');" href="/monde/canada/">Canada</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::inde');" href="/monde/inde/">Inde</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::iran');" href="/monde/iran/">Iran</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::israel');" href="/monde/israel/">Israël</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::japon');" href="/monde/japon/">Japon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::moyen-orient');" href="/monde/moyen-orient/">Moyen Orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::palestine');" href="/monde/palestine/">Palestine</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:3620829,title:"Pétrole : Washington fait pression sur Téhéran après les attaques en Arabie saoudite",otherTitle:"Pétrole : Washington fait pression sur Téhéran après les attaques en Arabie saoudite",author:"France 3, 6, 6-1",topics:"Tensions entre l\'Arabie saoudite et l\'Iran, Etats Unis d\'Amérique, Proche-orient, Monde"});});</script> <a href="/replay-jt/france-3/19-20/" id="sub-header"><header class="replay-jt-channel header-jt hd-19-20-week"></header></a><div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;}
if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script> <div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/proche-orient/"  onclick="FTVi.countClick('breadcrumb');"  >Proche-orient</a></li><li><a href="/monde/proche-orient/tensions-entre-l-arabie-saoudite-et-l-iran/"  onclick="FTVi.countClick('breadcrumb');"  >Tensions entre l'Arabie saoudite et l'Iran</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/proche-orient","name":"Proche-orient"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/proche-orient\/tensions-entre-l-arabie-saoudite-et-l-iran","name":"Tensions entre l'Arabie saoudite et l'Iran"}}]}</script> <article class="content-video"><h1>Pétrole : Washington fait pression sur Téhéran après les attaques en Arabie saoudite</h1><p class="chapo" >Washington accuse Téhéran d'être à l'origine des attaques de sites pétroliers en Arabie saoudite samedi 14 septembre. Donald Trump peut-il recourir à la force ?</p><div class="left-wrapper"><figure id="player-video-id-5d814e57c1445" class="player-video"><figcaption>FRANCE 3</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} var Magnetoscope=window.magnetoscope;var player=new Magnetoscope(document.getElementById('player-video-id-5d814e57c1445'),{intro:false,origin:'franceinfo',showAd:showAd,autostart:true,preload:false,showTitle:false});player.load({src:'8df42e12-d973-11e9-9964-000d3a2427ab'});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france3-3305fc9296.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">France 3</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-09-17T22:48:03+02:00">17/09/2019 | 22:48</time><br>publié le <time datetime="2019-09-17T22:48:03+02:00">17/09/2019 | 22:48</time></p></aside><div id="col-middle" class="text"><p><span>Les tensions s'intensifient entre Washington et Téhéran. Les États-Unis accusent l'Iran d'être à l'origine des frappes de drones dirigées contre des installations pétrolières en Arabie saoudite samedi 14 septembre. Mais Donald Trump pourrait-il recourir à la force ? "<em>On sent la Maison-Blanche gênée par cette affaire, parce que d'un côté, il y a le Pentagone et les services de renseignement qui ont dit à Donald Trump que ce soit très probable que l'Iran soit derrière ces attaques</em>", indique le journaliste Loïc de La Mornais depuis la capitale américaine. <o:p></o:p></span></p><h2 class="subheader">Les politiques calment le jeu</h2><p><span>De leur côté, <a href="/monde/usa/presidentielle/donald-trump/donald-trump-calme-le-jeu-avec-l-iran-apres-les-attaques-en-arabie-saoudite_3620103.html">les politiques tentent de calmer le jeu</a>, car l'Iran possède une armée de 750 000 hommes et des missiles balistiques qui peuvent potentiellement atteindre Israël. "<em>Le plus probable est que les États-Unis soient en ce moment en train de mettre la pression sur l'Iran pour finalement aboutir à des négociations"</em>, conclut Loïc de La Mornais.&nbsp;<o:p></o:p></span></p><div class="subjects-title">Le JT</div><ul class="subjects-list"><li class="no-border"><a class="img" href="/replay-jt/france-3/19-20/jt-de-19-20-du-mardi-17-septembre-2019_3594945.html"><figure id="image_3442101"><span class="videoIcon"></span>    <img
botag="CMS-IMAGE_3442101" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title=" | DELPHINE GHOSAROSSIAN / FRANCE 3" class="b-lazy" width="198px" height="111px" data-src="/image/75njeb0h7-f1fc/198/111/19940959.jpg"></figure></a><a class="title" href="/replay-jt/france-3/19-20/jt-de-19-20-du-mardi-17-septembre-2019_3594945.html"> JT de 19/20 du mardi 17 septembre 2019                    </a><span class="integral">L'intégrale</span></li></ul><div class="subjects-title">Les autres sujets du JT</div><ul class="subjects-list"><li><span class="number">1</span><a class="img" href="/economie/transports/gilets-jaunes/violences-policieres-l-igpn-ouvre-une-enquete-apres-la-diffusion-d-une-video_3620809.html"><figure id="image_3463177"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3463177" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des manifestants lors d\'un rassemblement de \&quot;gilets jaunes\&quot; à Nancy (Meurthe-et-Moselle), le 14 septembre 2019.&amp;nbsp;" title="Des manifestants lors d'un rassemblement de &quot;gilets jaunes&quot; à Nancy (Meurthe-et-Moselle), le 14 septembre 2019.  | JEAN-CHRISTOPHE VERHAEGEN / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nkuqqf9-98b3/133/74/20056991.jpg"></figure></a><a class="title" href="/economie/transports/gilets-jaunes/violences-policieres-l-igpn-ouvre-une-enquete-apres-la-diffusion-d-une-video_3620809.html"> Violences policières : l'IGPN ouvre une enquête après la diffusion d'une vidéo        </a></li><li><span class="number">2</span><a class="img" href="/economie/entreprises/travail-le-dimanche/angers-le-supermarche-ouvert-le-dimanche-sans-caissiers-epingle-par-l-inspection-du-travail_3620811.html"><figure id="image_3340273"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3340273" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo de Casino sur la devanture d\'un supermarché, le 29 juillet 2010." title="Logo de Casino sur la devanture d'un supermarché, le 29 juillet 2010. | ERIC PIERMONT / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75necr2tb-e962/133/74/19364079.jpg"></figure></a><a class="title" href="/economie/entreprises/travail-le-dimanche/angers-le-supermarche-ouvert-le-dimanche-sans-caissiers-epingle-par-l-inspection-du-travail_3620811.html"> Angers : le supermarché ouvert le dimanche sans caissiers épinglé par l'inspection du travail        </a></li><li><span class="number">3</span><a class="img" href="/monde/proche-orient/tensions-entre-l-arabie-saoudite-et-l-iran/crise-du-petrole-washington-accuse-l-iran_3620805.html"><figure id="image_3458929"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3458929" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le président américain Donald Trump, lors d\'une réunion à la Maison Blanche, à Washington DC (Etats-Unis), le 4 septembre 2019.&amp;nbsp;" title="Le président américain Donald Trump, lors d'une réunion à la Maison Blanche, à Washington DC (Etats-Unis), le 4 septembre 2019.  | STEFANI REYNOLDS / CONSOLIDATED NEWS PHOTOS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nksc9bg-bea3/133/74/20033519.jpg"></figure></a><a class="title" href="/monde/proche-orient/tensions-entre-l-arabie-saoudite-et-l-iran/crise-du-petrole-washington-accuse-l-iran_3620805.html"> Crise du pétrole : Washington accuse l'Iran        </a></li><li><span class="number">4</span><a class="img" href="/societe/drogue/trafic-de-drogue-temoignage-d-un-ancien-indic-de-la-police_3620817.html"><figure id="image_3452349"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3452349" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un homme fume une cigarette électronique à Washington (Etats-Unis), le 2 octobre 2018." title="Un homme fume une cigarette électronique à Washington (Etats-Unis), le 2 octobre 2018. | EVA HAMBACH / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nkosbge-678d/133/74/19997007.jpg">
</figure></a><a class="title" href="/societe/drogue/trafic-de-drogue-temoignage-d-un-ancien-indic-de-la-police_3620817.html"> Trafic de drogue : témoignage d'un ancien indic de la police        </a></li><li><span class="number">5</span><a class="img" href="/economie/automobile/contraventions-des-senateurs-pointent-des-failles-dans-le-systeme_3620833.html"><figure id="image_765027"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_765027" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Enl&amp;egrave;vement d\'une voiture par la fourri&amp;egrave;re de Lyon (Rh&amp;ocirc;ne), le 13 juillet 2006." title="Enlèvement d'une voiture par la fourrière de Lyon (Rhône), le 13 juillet 2006. | JEAN-PHILIPPE KSIAZEK / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/750iuon7z-3087/133/74/4485527.jpg"></figure></a><a class="title" href="/economie/automobile/contraventions-des-senateurs-pointent-des-failles-dans-le-systeme_3620833.html"> Contraventions : des sénateurs pointent des failles dans le système        </a></li><li><span class="number">6</span><a class="img" href="/sante/environnement-et-sante/une-cartographie-de-la-pollution-a-paris_3620821.html"><figure id="image_3462729"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3462729" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Paris et la pollution aux partivules fines, le 29 décembre 2016." title="Paris et la pollution aux partivules fines, le 29 décembre 2016. | LIONEL BONAVENTURE / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nkupmot-d403/133/74/20054271.jpg"></figure></a><a class="title" href="/sante/environnement-et-sante/une-cartographie-de-la-pollution-a-paris_3620821.html"> Une cartographie de la pollution à Paris        </a></li><li><span class="number">7</span><a class="img" href="/meteo/particules-fines/pollution-quels-sont-les-dangers-des-particules-fines_3620827.html"><figure id="image_3463235"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3463235" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des bouchons à Lyon, le 24 janvier 2017." title="Des bouchons à Lyon, le 24 janvier 2017. | PHILIPPE DESMAZES / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nkuohsl-073a/133/74/20057327.jpg"></figure></a><a class="title" href="/meteo/particules-fines/pollution-quels-sont-les-dangers-des-particules-fines_3620827.html"> Pollution : quels sont les dangers des particules fines ?        </a></li><li><span class="number">8</span><a class="img" href="/meteo/climat/climat-la-banquise-a-perdu-96-de-sa-surface-en-35-ans_3620835.html"><figure id="image_3461929"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3461929" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Près de l\'archipel François-Joseph (Russie), dans l\'océan&amp;nbsp;Arctique, le 19 août 2019." title="Près de l'archipel François-Joseph (Russie), dans l'océan Arctique, le 19 août 2019. | PAVEL LVOV / SPUTNIK / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nku3962-cdaa/133/74/20050143.jpg"></figure></a><a class="title" href="/meteo/climat/climat-la-banquise-a-perdu-96-de-sa-surface-en-35-ans_3620835.html"> Climat : la banquise a perdu 96% de sa surface en 35 ans        </a></li><li><span class="number">9</span><a class="img" href="/monde/environnement/environnement-ces-plantes-invasives-qui-asphyxient-les-rivieres_3620831.html"><figure id="image_2939561"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2939561" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La&amp;nbsp;rivière Ogooe traversant la forêt gabonaise près de Ndjolé&amp;nbsp;(ouest du Gabon) le 14 juillet 2017." title="La rivière Ogooe traversant la forêt gabonaise près de Ndjolé (ouest du Gabon) le 14 juillet 2017. | ISSOUF SANOGO / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75ncbim6i-49ec/133/74/17310015.jpg"></figure></a><a class="title" href="/monde/environnement/environnement-ces-plantes-invasives-qui-asphyxient-les-rivieres_3620831.html">
Environnement : ces plantes invasives qui asphyxient les rivières        </a></li><li><span class="number">10</span><a class="img" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/le-stone-balancing-ou-l-art-de-faire-tenir-des-pierres-en-equilibre_3620819.html"><figure id="image_3463855"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3463855" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Pratique insolite et méconnue, elle demande patience et précision. Nous avons rencontré le champion d\'Europe, originaire du Tarn." title="Pratique insolite et méconnue, elle demande patience et précision. Nous avons rencontré le champion d'Europe, originaire du Tarn. | CAPTURE D'ÉCRAN FRANCE 3" class="b-lazy" width="133px" height="74px" data-src="/image/75nkuq9v4-b0a1/133/74/20060799.png"></figure></a><a class="title" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/le-stone-balancing-ou-l-art-de-faire-tenir-des-pierres-en-equilibre_3620819.html"> Le "stone balancing" ou l'art de faire tenir des pierres en équilibre        </a></li></ul><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-mardi-17-septembre-2019_3594945.html" onclick="FTVi.countClick('a-lire-aussi::petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829::jt-de-19-20-du-mardi-17-septembre-2019_3594945')">JT de 19/20 du mardi 17 septembre 2019</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-lundi-16-septembre-2019_3594947.html" onclick="FTVi.countClick('a-lire-aussi::petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829::jt-de-19-20-du-lundi-16-septembre-2019_3594947')">JT de 19/20 du lundi 16 septembre 2019</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-dimanche-15-septembre-2019_3594949.html" onclick="FTVi.countClick('a-lire-aussi::petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829::jt-de-19-20-du-dimanche-15-septembre-2019_3594949')">JT de 19/20 du dimanche 15 septembre 2019</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-samedi-14-septembre-2019_3594951.html" onclick="FTVi.countClick('a-lire-aussi::petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829::jt-de-19-20-du-samedi-14-septembre-2019_3594951')">JT de 19/20 du samedi 14 septembre 2019</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-vendredi-13-septembre-2019_3588615.html" onclick="FTVi.countClick('a-lire-aussi::petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829::jt-de-19-20-du-vendredi-13-septembre-2019_3588615')">JT de 19/20 du vendredi 13 septembre 2019</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/usa/"  onclick="FTVi.countClick('taxonomy');" >Etats Unis d'Amérique</a></li><li><a rel="tag" href="/monde/proche-orient/tensions-entre-l-arabie-saoudite-et-l-iran/"  onclick="FTVi.countClick('taxonomy');" >Tensions entre l'Arabie saoudite et l'Iran</a></li><li><a rel="tag" href="/replay-jt/france-3/19-20/"  onclick="FTVi.countClick('taxonomy');" >19/20</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li><li><a rel="tag" href="/monde/proche-orient/"  onclick="FTVi.countClick('taxonomy');" >Proche-orient</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-other-jt-by-channel-and-jt\/channel\/france-3\/taxonomyUrl\/19-20","activateOnMobile":true},{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/home\/feed-home\/","activateOnMobile":true,"callback":"feedHome"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-team-by-type-and-channel\/channel\/france-3\/type\/jt\/taxonomyUrl\/19-20"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-mediation-by-channel\/channel\/france-3"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/france-2\/type\/jt","activateOnMobile":true},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/franceinfo\/type\/jt","activateOnMobile":true}],1);},0);});</script> <div
id="topCallImage"><figure id="image_3455159"><img botag="CMS-IMAGE_3455159" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le président des Etats-Unis Donald Trump lors d\'une réunion à la Maison Blanche, à Washington DC, le 4 septembre 2019.&amp;nbsp;" title="Le président des Etats-Unis Donald Trump lors d'une réunion à la Maison Blanche, à Washington DC, le 4 septembre 2019.  | STEFANI REYNOLDS / CONSOLIDATED NEWS PHOTOS / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75nkqk8y8-3b97/570/320/20012383.jpg"><figcaption>Le président des Etats-Unis Donald Trump lors d'une réunion à la Maison Blanche, à Washington DC, le 4 septembre 2019.&nbsp; (STEFANI REYNOLDS / CONSOLIDATED NEWS PHOTOS / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-836f97731a.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-d582e29238.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-b4c10fc60c.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="proche_orient::videos::petrole_washington_fait_pression_sur_teheran_apres_les_attaques_en_arabie_saoudite__3620829";xtdi="";xtcustom={"prov_edito":"france3-jt","publish_date":"[2019-09-17 22:48:03]","update_date":"[2019-09-17 22:48:03]","type_content":"content-video","tag":"[tensions_entre_l_arabie_saoudite_et_l_iran],[usa],[19_20],[proche_orient],[monde]","id_content":3620829,"maj_content":"petrole_washington_fait_pression_sur_teheran_apres_les_attaques_en_arabie_saoudite","nb_caract":974,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=proche_orient%3A%3Avideos%3A%3Apetrole_washington_fait_pression_sur_teheran_apres_les_attaques_en_arabie_saoudite__3620829" ></div>
</noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"monde";var url2='/'+"proche-orient";var url3='/'+"tensions-entre-l-arabie-saoudite-et-l-iran/petrole-washington-fait-pression-sur-teheran-apres-les-attaques-en-arabie-saoudite_3620829.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"petrole_washington_fait_pression_sur_teheran_apres_les_attaques_en_arabie_saoudite__3620829","domaine":window.location.hostname,"tags":"usa|tensions-entre-l-arabie-saoudite-et-l-iran|19-20|monde|proche-orient","rubrique":"tensions-entre-l-arabie-saoudite-et-l-iran","emission":"","categorie":"replay-jt","regions":"","format_video":"extrait","id_contenu":"3620829","type_contenu":"video","code_programme":"","nom_programme":"19-20","date_publication":"2019-09-17 22:48:03","date_maj_publication":"2019-09-17 22:48:03","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-3","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france3-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>