


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>5 mai 1992, Furiani : retour sur un drame &agrave; jamais grav&eacute; dans la m&eacute;moire du sport fran&ccedil;ais</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="Printemps 1992, l&rsquo;Olympique de Marseille se d&eacute;place &agrave; Bastia pour une demi-finale de Coupe de France qui cr&eacute;e l&rsquo;&eacute;v&eacute;nement sur l&#039;&icirc;le. Pour l&rsquo;occasion, les dirigeants corses ont &eacute;lev&eacute; une nouvelle tribune de 10&nbsp;000 places. Mais &agrave; quelques minutes du coup d&rsquo;envoi, celle-ci s&rsquo;&eacute;croule." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/france/corse/corse/5-mai-1992-furiani-retour-sur-un-drame-a-jamais-grave-dans-la-memoire-du-sport-francais_5105425.html">
      
            
                  
                              <meta property="og:description" content="Printemps 1992, l&rsquo;Olympique de Marseille se d&eacute;place &agrave; Bastia pour une demi-finale de Coupe de France qui cr&eacute;e l&rsquo;&eacute;v&eacute;nement sur l&#039;&icirc;le. Pour l&rsquo;occasion, les dirigeants corses ont &eacute;lev&eacute; une nouvelle tribune de 10&nbsp;000 places. Mais &agrave; quelques minutes du coup d&rsquo;envoi, celle-ci s&rsquo;&eacute;croule.">
                     <meta property="og:title" content="5 mai 1992, Furiani : retour sur un drame &agrave; jamais grav&eacute; dans la m&eacute;moire du sport fran&ccedil;ais">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/france/corse/corse/5-mai-1992-furiani-retour-sur-un-drame-a-jamais-grave-dans-la-memoire-du-sport-francais_5105425.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/jHdC8Kbf3QPuDZ6z_3t2we_kkGA/1500x843/2022/04/27/phpFweczf.jpg"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Un enfant se rend &agrave; proximit&eacute; du stade Armand-Cesari, un jour apr&egrave;s la trag&eacute;die de Furiani lors de la demi-finale de Coupe de France entre Bastia et l&#039;Olympique de Marseille, le 5 mai 1992.">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/france/corse/corse/5-mai-1992-furiani-retour-sur-un-drame-a-jamais-grave-dans-la-memoire-du-sport-francais_5105425.html">
                     <meta property="twitter:title" content="5 mai 1992, Furiani : retour sur un drame &agrave; jamais grav&eacute; dans la m&eacute;moire du sport fran&ccedil;ais">
                     <meta property="twitter:description" content="Printemps 1992, l&rsquo;Olympique de Marseille se d&eacute;place &agrave; Bastia pour une demi-finale de Coupe de France qui cr&eacute;e l&rsquo;&eacute;v&eacute;nement sur l&#039;&icirc;le. Pour l&rsquo;occasion, les dirigeants corses ont &eacute;lev&eacute; une nouvelle tribune de 10&nbsp;000 places. Mais &agrave; quelques minutes du coup d&rsquo;envoi, celle-ci s&rsquo;&eacute;croule.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/SM63I61aW9TLYzOzqCQMC137leA/908x510/2022/04/27/phpFweczf.jpg">
              
                    <meta property="article:published_time" content="2022-05-05T07:01:20+0200">
                     <meta property="article:modified_time" content="2022-05-05T07:01:20+0200"><meta property="article:tag" content="Sports"><meta property="article:tag" content="Corse"><meta property="article:tag" content="Coupe de France"><meta property="article:tag" content="OM"><meta property="article:tag" content="Foot">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <meta name="format-detection" content="telephone=no" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                      <script type="application/ld+json">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</script>
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"France","position":1,"item":"https:\/\/www.francetvinfo.fr\/france\/"},{"@type":"ListItem","name":"Corse","position":2,"item":"https:\/\/www.francetvinfo.fr\/france\/corse\/"},{"@type":"ListItem","name":"Corse","position":3,"item":"https:\/\/www.francetvinfo.fr\/france\/corse\/corse\/"}]}</script>
                    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.ariaHidden="true";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXbkqQgDP2hzYqiKF-zFTD2UINgCc7l7xcv3aPdO2tP-SA5kkNyEmKGIVAMmfZ9710W380l61GPPmQjhQimxwv9WRGomUSel-K3DuFXdvQM8dNSSL7GrZ7zCvKOk2qKo4fFTz_F7YAh8YMiJkrd5Ydt85eZ3kVy192bBRWn9NR4H8ng3bI5vOBIbRZezQDWuNfN_csGbLDNUdJ3DC-ELY0pIYro8G3LaTUgryTLpazOjk-qWQvGtUZj9OMDAGUpdSnK-oQILY2pFq7zaxxfNuiqzpE3_BkGghYj7ShWAAQjwYtGfcdxq8FVfu3faDxWZIGgwZJk1eRPM0UTLR2ZFgjaCjtWsOeZ9AsO_i6mGQLJUmcxWT7NFMzFYZzGu7huMLSaEUrenWg-TMrOdTbe7YS_R0ELxamlsx4YU0Mad0ny9BvTHgGsuKjqkv1A-f5B-MTDG6k4q9v_XUUco9HXsm0GRD-AtsnBaECZ10X3OCjuUlJTjH4bF-saRMkwL1hxdrO8Nmg3p6MFRcNbwTr5nBIfcUquIyk_ufYfEFQNKlF0DxfsNi4j9YNNhQwZBQPKev26pnQzQWuiUopvL-luyK1xjDQzthDxEg4GNF3Oq_J08jl6D4OxPl7z2CbgIw5KNx3J4qybQ58q3dHSifMovZogKilqodsT_1my_SBfLShzrDnKs9PV3Ox6nHq1WwJyzQrSZ302J20pxnme31RYga1A6RclKsSzgb4n2nP41Hj9I_UCg64rVWhqftTSq8Y_6uvO-yWw9X29iyvTEUv_rxKThsvA_ws~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXbkqQgDP2hzYqiKF-zFTD2UINgCc7l7xcv3aPdO2tP-SA5kkNyEmKGIVAMmfZ9710W380l61GPPmQjhQimxwv9WRGomUSel-K3DuFXdvQM8dNSSL7GrZ7zCvKOk2qKo4fFTz_F7YAh8YMiJkrd5Ydt85eZ3kVy192bBRWn9NR4H8ng3bI5vOBIbRZezQDWuNfN_csGbLDNUdJ3DC-ELY0pIYro8G3LaTUgryTLpazOjk-qWQvGtUZj9OMDAGUpdSnK-oQILY2pFq7zaxxfNuiqzpE3_BkGghYj7ShWAAQjwYtGfcdxq8FVfu3faDxWZIGgwZJk1eRPM0UTLR2ZFgjaCjtWsOeZ9AsO_i6mGQLJUmcxWT7NFMzFYZzGu7huMLSaEUrenWg-TMrOdTbe7YS_R0ELxamlsx4YU0Mad0ny9BvTHgGsuKjqkv1A-f5B-MTDG6k4q9v_XUUco9HXsm0GRD-AtsnBaECZ10X3OCjuUlJTjH4bF-saRMkwL1hxdrO8Nmg3p6MFRcNbwTr5nBIfcUquIyk_ufYfEFQNKlF0DxfsNi4j9YNNhQwZBQPKev26pnQzQWuiUopvL-luyK1xjDQzthDxEg4GNF3Oq_J08jl6D4OxPl7z2CbgIw5KNx3J4qybQ58q3dHSifMovZogKilqodsT_1my_SBfLShzrDnKs9PV3Ox6nHq1WwJyzQrSZ302J20pxnme31RYga1A6RclKsSzgb4n2nP41Hj9I_UCg64rVWhqftTSq8Y_6uvO-yWw9X29iyvTEUv_rxKThsvA_ws~.css"></noscript>
  
                      
            
      
      
  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-5b037e21.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-447fb01c.css"
>
  <div class="header-legacy__wrapper">
    <div class="header-legacy__container">
      <!-- Burger mobile nav -->
      <div class="header-legacy__burger-menu">
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
      </div>

      <!-- Primary desktop nav -->
      <div class="header-legacy__logo">
        <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="sports::header::logo">
          <span class="text-only-for-screen-reader">franceinfo</span>
        </a>
      </div>
                    <div class="header-legacy__main-entry">
          <nav role="navigation" aria-label="Menu secondaire">
            <p class="text-only-for-screen-reader">Navigation média</p>
            <ul>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
              </li>
            </ul>
          </nav>
          <div class="header-legacy__search-wrapper">
            <a href="/recherche" class="header-legacy__search-icon" role="search" title="Rechercher une actualité"></a>
          </div>
          <div class="header-legacy__direct-tv">
            <a
            href="/en-direct/tv.html"
            class="header-legacy__direct-link ftvi-click"
            data-click-value="sports::header::direct-tv">
                  
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


              <span aria-hidden="true" class="header-legacy__label">TV</span>
            </a>
          </div>
          <div class="header-legacy__direct-radio">
            <a
            target="_blank"
            title="Direct radio (Nouvel onglet)"
            href="/en-direct/radio.html"
            class="header-legacy__direct-link ftvi-click"
            data-click-value="sports::header::direct-radio">
                  
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

              <span aria-hidden="true" class="header-legacy__label">Radio</span>
            </a>
          </div>
          <div class="header-legacy__direct-live">
            <a
            href="/en-direct/"
            class="header-legacy__direct-link ftvi-click"
            data-click-value="sports::header::le-live">
                  
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

              <span class="header-legacy__label">Le live</span>
            </a>
          </div>
        </div>
          </div>

    <nav class="header-legacy__nav">
      <!-- Mobile nav -->
      <div class="header-legacy__nav-top-mobile">
        <form method="GET" action="/recherche/" class="header-legacy__search-form">
          <input
            type="text"
            name="request"
            placeholder="Rechercher une actualité"
            title="Rechercher une actualité"
            class="header-legacy__search-input"
          >
          <button class="header-legacy__search-btn">
            <span class="header-legacy__search-icon">Rechercher</span>
          </button>
        </form>
                <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
          <p class="text-only-for-screen-reader">Navigation par rubrique</p>
          <ul>
            <li>
              <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
            </li>
          </ul>
        </nav>
      </div>

      <!-- Taxo nav -->
            <ul class="header-legacy__taxo-links">
        <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
          <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
            <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
          </a>
        </li>
                <li id="menu-elections" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/elections/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::elections">
                                élections
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-politique" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/politique/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::politique">
                                politique
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-vrai-ou-fake" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/vrai-ou-fake/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::vrai-ou-fake">
                                vrai ou fake
                    </a>
                                      </li>
                <li id="menu-societe" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/societe/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::societe">
                                société
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-faits-divers" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/faits-divers/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::faits-divers">
                                faits-divers
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sante" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sante/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sante">
                                santé
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-economie" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/economie/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::economie">
                                éco/conso
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-monde" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/monde/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::monde">
                                monde
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-monde-europe" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/monde/europe/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::monde-europe">
                                europe
                    </a>
                                      </li>
                <li id="menu-culture" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/culture/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::culture">
                                culture
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports">
                                sport
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-monde-environnement" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/monde/environnement/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::monde-environnement">
                                environnement
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-meteo" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/meteo/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::meteo">
                                météo
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                          <li class="header-legacy__taxo-menu--live">
            <a href="/en-direct/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="header::nav::en-direct">LE LIVE</a>
          </li>
              </ul>
          </nav>
    <div class="scroll-indicator"></div>


  

  





  
      
    </div>
</header>
<div class="header-legacy__spacer"></div>






  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  

        
    
  <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    
    

  

  
  




          
<h1 class="c-title ">
    <span class="c-title__main">5 mai 1992, Furiani : retour sur un drame à jamais gravé dans la mémoire du sport français</span>
</h1>


  

  
  





<div class="c-chapo ">
  <p>Printemps 1992, l’Olympique de Marseille se déplace à Bastia pour une demi-finale de Coupe de France qui crée l’événement sur l'île. Pour l’occasion, les dirigeants corses ont élevé une nouvelle tribune de 10&nbsp;000 places. Mais à quelques minutes du coup d’envoi, celle-ci s’écroule.</p>
</div>


  

  
  



<div class="c-signature-wrapper">








<section class="c-signature ">

  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">

        
                        
                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="/assets/components/contents/content-signature/img/placeholder-3163382e.webp" />
            <source srcset="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png" />
          
    
    
  
  
  <img

          src="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png"
  
      class="c-signature__image c-signature__image--first"
      width="45"
      height="45"
      sizes="100vw"
      srcset="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png"
      alt=""
  
  >

    </picture>
  
    
  

  
  




      
      </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
                              
        <a href="/redaction/franceinfo-sport/" class="author-link">franceinfo: sport</a> - <a href="/redaction/adrien-hemard/" class="author-link">Adrien Hemard</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                
        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  



</div>
<div class="c__line"></div>

<div class="c-time">
      
<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2022-05-05T07:01:20+02:00>le 05/05/2022 07:01</time>
    </span>
    </div>


  

  
  





  
      
    
            
  
  <div class="reading-time">
    Temps de lecture :  <span>4 min.</span>
  </div>


  

  
  




</div>


  

  
  



      

<div class="c-cover ">
  <div class="c-cover--media">
          
                                      
                <figure
        >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/jeXlNtH4DwElFAEd2kz6J4ZU7No/0x0:2998x1685/752x423/filters:format(webp)/2022/04/27/phpFweczf.jpg 752w, https://www.francetvinfo.fr/pictures/PwygfX-sd3aeSLwzhvNmQSbAEd0/0x0:2998x1685/944x531/filters:format(webp)/2022/04/27/phpFweczf.jpg 944w" />
            <source srcset="https://www.francetvinfo.fr/pictures/XgN_Qo3YwUKv99mCGKx1QevUoFY/0x0:2998x1685/752x423/2022/04/27/phpFweczf.jpg 752w, https://www.francetvinfo.fr/pictures/LsWXyEi2SMFKLzvTr642-R5iRdY/0x0:2998x1685/944x531/2022/04/27/phpFweczf.jpg 944w" />
          
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/XvRFLHM_zyrWDbrG79FQQDlqF3E/752x423/2022/04/27/phpFweczf.jpg"
  
      alt="Un enfant se rend à proximité du stade Armand-Cesari, un jour après la tragédie de Furiani lors de la demi-finale de Coupe de France entre Bastia et l&#039;Olympique de Marseille, le 5 mai 1992. (ANDRE DURAND / AFP)"
      width="752"
      height="423"
      srcset="https://www.francetvinfo.fr/pictures/XgN_Qo3YwUKv99mCGKx1QevUoFY/0x0:2998x1685/752x423/2022/04/27/phpFweczf.jpg 752w, https://www.francetvinfo.fr/pictures/LsWXyEi2SMFKLzvTr642-R5iRdY/0x0:2998x1685/944x531/2022/04/27/phpFweczf.jpg 944w"
      sizes="100vw"
  
  >

    </picture>
  
    
  

  
  




      <figcaption aria-hidden="true">Un enfant se rend à proximité du stade Armand-Cesari, un jour après la tragédie de Furiani lors de la demi-finale de Coupe de France entre Bastia et l'Olympique de Marseille, le 5 mai 1992. <span>(ANDRE DURAND / AFP)</span></figcaption>  </figure>

  
  </div>
</div>


  

  
  



  

  

  
  






                            <div class="c-body"><p><span>En ce soir de mai 1992, le soleil brille dans le ciel bastiais. D’ailleurs, la soirée s’annonce étoilée, et pas que dans les cieux. Au stade Armand-Cesari de Furiani, la galaxie marseillaise&nbsp;débarque pour une demi-finale de Coupe de France contre le SEC Bastia (Sporting Étoile Club Bastia).<span>&nbsp;</span></span></p>
<p>Papin,&nbsp;Waddle,&nbsp;Pelé,&nbsp;Amoros,&nbsp;Boli<span>… Les stars de l’OM de<span>&nbsp;</span></span>Bernard&nbsp;Tapie<span>, alors ministre de la Ville, vont fouler la pelouse du modeste stade bastiais, habitué aux joutes de Seconde Division depuis plusieurs saisons. Finaliste de la dernière Ligue des champions, Marseille crée&nbsp;l’événement, partout où il passe. À tel point qu’en ce 5 mai 1992, les dirigeants corses ont vu les choses en grand. En moins de deux semaines, ils ont érigé une tribune provisoire de 10 000 places.</span></p>
<p><span>      
                                      
                <figure
            class="fig-cms-media-image"
      >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/D77RgQBjkGfJvb-q0VeqZflXHnM/fit-in/720x/filters:format(webp)/2022/04/27/phpkTfWaQ.jpg 720w, https://www.francetvinfo.fr/pictures/gVmKwLdwVB3fbeYHR-w9g2SqLoA/fit-in/540x/filters:format(webp)/2022/04/27/phpkTfWaQ.jpg 540w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/HFiLxFoe4Lj4S3puET3iXPT51ZI/fit-in/720x/2022/04/27/phpkTfWaQ.jpg 720w, https://www.francetvinfo.fr/pictures/MXu1c2jihIe8GzEJY55D-pvlVZM/fit-in/540x/2022/04/27/phpkTfWaQ.jpg 540w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/HFiLxFoe4Lj4S3puET3iXPT51ZI/fit-in/720x/2022/04/27/phpkTfWaQ.jpg"
              class="cms-media-image"
              alt="Un policier se tient devant les débris de la tribune provisoire qui s&#039;est effondrée, le 5 mai 1992 au stade Armand-Cesari, lors de la demi-finale de Coupe de France entre Bastia et Marseille. (ERIC CABANIS / AFP)"
              width="720"
              height="405"
              data-srcset="https://www.francetvinfo.fr/pictures/HFiLxFoe4Lj4S3puET3iXPT51ZI/fit-in/720x/2022/04/27/phpkTfWaQ.jpg 720w, https://www.francetvinfo.fr/pictures/MXu1c2jihIe8GzEJY55D-pvlVZM/fit-in/540x/2022/04/27/phpkTfWaQ.jpg 540w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  720  405"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/HFiLxFoe4Lj4S3puET3iXPT51ZI/fit-in/720x/2022/04/27/phpkTfWaQ.jpg"
    
          
      class="cms-media-image lazyload"
      alt="Un policier se tient devant les débris de la tribune provisoire qui s&#039;est effondrée, le 5 mai 1992 au stade Armand-Cesari, lors de la demi-finale de Coupe de France entre Bastia et Marseille. (ERIC CABANIS / AFP)"
      width="720"
      height="405"
      data-srcset="https://www.francetvinfo.fr/pictures/HFiLxFoe4Lj4S3puET3iXPT51ZI/fit-in/720x/2022/04/27/phpkTfWaQ.jpg 720w, https://www.francetvinfo.fr/pictures/MXu1c2jihIe8GzEJY55D-pvlVZM/fit-in/540x/2022/04/27/phpkTfWaQ.jpg 540w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




      <figcaption aria-hidden="true">Un policier se tient devant les débris de la tribune provisoire qui s'est effondrée, le 5 mai 1992 au stade Armand-Cesari, lors de la demi-finale de Coupe de France entre Bastia et Marseille. <span>(ERIC CABANIS / AFP)</span></figcaption>  </figure>

  

</span></p>
<h2 class="subheader">Un bruit sourd, puis les cris</h2>
<p>Porté à 18 000 places, le stade de Furiani a fait le plein. L’enceinte corse rugit. La nouvelle tribune nord a été terminée le jour même, sans être validée par la commission de sécurité. Le match s’apprête donc à démarrer dans l’illégalité. Pire, quelques jours plus tôt, une autre commission avait émis des réserves quant à la sécurité de l’édifice. Réserves que&nbsp;le club a caché.&nbsp;</p>
<p>10&nbsp;000 personnes prennent alors place dans cette tour de fer qui ressemble à un échafaudage géant. Le tout repose sur des tasseaux de bois, parfois posés sur des parpaings. Dès 19 heures, l’organisation s’inquiète de la solidité de la structure, et des employés du constructeur Sud-Tribunes s’affairent pour resserrer des boulons.&nbsp;</p>
<p>Pendant ce temps, les stars marseillaises s’échauffent sur la pelouse. L’ambiance monte. Le speaker,<span>&nbsp;</span>Jean-Pierre Paoli, demande aux supporters de "<em>ne pas taper des pieds sur la partie en fer, pour des raisons de sécurité"</em>. Mais la foule ne réalise pas ce qui se passe sous cette tribune. Les joueurs non plus, alors que ceux de l’OM regagnent les vestiaires. Le coup d’envoi approche.</p>
<p>20h23 : un bruit sourd met fin aux chants bastiais. Un&nbsp;lourd silence s'ensuit. Puis, de&nbsp;multiples cris résonnent. Le haut de la tribune nord vient de s’effondrer.&nbsp;3&nbsp;000&nbsp;personnes ont chuté de quinze mètres de haut.</p>
<p>      
                                      
                <figure
            class="fig-cms-media-image"
      >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/bqTyw9wuJ1hy5rujZVR1jslWZ9c/fit-in/720x/filters:format(webp)/2022/04/27/phpg4MBju.jpg 720w, https://www.francetvinfo.fr/pictures/xShoKxaGF_wXYx-GHIziAIWz1Fw/fit-in/540x/filters:format(webp)/2022/04/27/phpg4MBju.jpg 540w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/fXjaIxiHer4PNc7ZDwNmf6SmCDA/fit-in/720x/2022/04/27/phpg4MBju.jpg 720w, https://www.francetvinfo.fr/pictures/4P4iaJkBf4gy4Ne5ahCjTEmLo7o/fit-in/540x/2022/04/27/phpg4MBju.jpg 540w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/fXjaIxiHer4PNc7ZDwNmf6SmCDA/fit-in/720x/2022/04/27/phpg4MBju.jpg"
              class="cms-media-image"
              alt="Des spectateurs du match entre Bastia et l&#039;OM tentent de s&#039;extirper des décombres après l&#039;effondrement du haut de la tribune Nord, au stade Armand-Cesari, le 5 mai 1992. (ERIC CABANIS / AFP)"
              width="720"
              height="405"
              data-srcset="https://www.francetvinfo.fr/pictures/fXjaIxiHer4PNc7ZDwNmf6SmCDA/fit-in/720x/2022/04/27/phpg4MBju.jpg 720w, https://www.francetvinfo.fr/pictures/4P4iaJkBf4gy4Ne5ahCjTEmLo7o/fit-in/540x/2022/04/27/phpg4MBju.jpg 540w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  720  405"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/fXjaIxiHer4PNc7ZDwNmf6SmCDA/fit-in/720x/2022/04/27/phpg4MBju.jpg"
    
          
      class="cms-media-image lazyload"
      alt="Des spectateurs du match entre Bastia et l&#039;OM tentent de s&#039;extirper des décombres après l&#039;effondrement du haut de la tribune Nord, au stade Armand-Cesari, le 5 mai 1992. (ERIC CABANIS / AFP)"
      width="720"
      height="405"
      data-srcset="https://www.francetvinfo.fr/pictures/fXjaIxiHer4PNc7ZDwNmf6SmCDA/fit-in/720x/2022/04/27/phpg4MBju.jpg 720w, https://www.francetvinfo.fr/pictures/4P4iaJkBf4gy4Ne5ahCjTEmLo7o/fit-in/540x/2022/04/27/phpg4MBju.jpg 540w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




      <figcaption aria-hidden="true">Des spectateurs du match entre Bastia et l'OM tentent de s'extirper des décombres après l'effondrement du haut de la tribune Nord, au stade Armand-Cesari, le 5 mai 1992. <span>(ERIC CABANIS / AFP)</span></figcaption>  </figure>

  

</p>
<p><span>L’immense tour de ferraille n’est plus qu’un amas de poutres métalliques entremêlées, dont s’extirpent les victimes. Comme un château de carte, la tribune provisoire s’est écroulée sur elle-même. Ceux qui ont échappé au drame se précipitent immédiatement dans les décombres pour secourir les trois mille personnes prises au piège. </span></p>
<p><span>Au total, on dénombrera 2&nbsp;357 blessés et 18 morts. Mais pour le moment, l’heure est à l’urgence. De l’autre côté de la tribune, les joueurs bastiais démontent les grillages pour que les rescapés puissent descendre vers le terrain. Le rectangle vert se transforme en hôpital de fortune.</span></p>
<h2 class="subheader">Du rêve au cauchemar</h2>
<p><span><span>La France entière vit ce drame en direct à la télévision. TF1 venait à peine de prendre l’antenne pour cette demi-finale lorsque la tribune a basculé. À 21 heures, l’ordre d’évacuation est donné. Un balais d’hélicoptères s’orchestre sur la pelouse. 60 minutes plus tard, le plan rouge est déclenché. Les services de santé corses doivent appeler à l’aide ceux du continent, notamment de Marseille. </span></span></p>
<p><span><span>Certains joueurs participent aux premiers soins. Tous, Bastiais et Marseillais, refusent de rejouer le match. La nuit avance et le bilan s’alourdit d'heure en heure. Bastia imaginait vivre une soirée de rêve contre l’OM, c’est finalement un cauchemar éveillé qui s’abat sur Furiani.</span></span></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/gVDP8bipnN8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p><a href="/sports/foot/coupe-de-france/dans-le-retro-le-5-mai-1992-le-drame-du-foot-francais-a-lieu-a-furiani_3949891.html" class="ftvi-click" data-click-value="content::link-in-content::article::/sports/foot/coupe-de-france/dans-le-retro-le-5-mai-1992-le-drame-du-foot-francais-a-lieu-a-furiani_3949891.html">Ce drame, le plus grand de l’Histoire du sport français</a>, aura plusieurs conséquences. D’abord, l’arrêt de la Coupe de France 1992. Une décision aussi évidente qu’historique, puisque jamais elle n’avait été annulée, pas même lors de la Seconde Guerre mondiale. Qualifiée en finale après sa victoire contre Cannes, l’AS Monaco est toutefois désignée comme représentant français à la Coupe des Coupes 1992-1993.</p>
<p>Les suites de Furiani&nbsp;constitueront surtout un long feuilleton judiciaire. Après un procès en appel en 1995, huit condamnations sont prononcées, dont celles de Jean-Marie Boimond (1), directeur technique de Sud-Tribunes, qui a supervisé la construction, et&nbsp;de Michel Lorenzi (2), vice-président du SEC Bastia.</p>
<p>Depuis, le devoir de mémoire&nbsp;est respecté tous les ans afin de ne jamais oublier ce drame. Après des années de lutte, le collectif des victimes de la catastrophe de Furiani a enfin obtenu, <a href="https://france3-regions.francetvinfo.fr/corse/haute-corse/furiani/catastrophe-de-furiani-le-5-mai-est-desormais-sacralise-2292934.html" class="ftvi-click" data-click-value="content::link-in-content::article::https://france3-regions.francetvinfo.fr/corse/haute-corse/furiani/catastrophe-de-furiani-le-5-mai-est-desormais-sacralise-2292934.html">en octobre 2021</a>, un vote favorable du Parlement afin qu'aucun match de football professionnel ne se tienne en France le 5 mai en hommage aux victimes. Une date gravée là où il y a désormais 30 ans, le football a coûté la vie.&nbsp;Dix-huit vies.</p>
<p><em>(1)&nbsp;Jean-Marie Boimond a été condamné à 24 mois de prison ferme et 30&nbsp;000&nbsp;francs d'amende (6&nbsp;084€) pour homicides et blessures involontaires.<br>(2) Michel Lorenzi a été condamné à dix mois de prison avec sursis et 15&nbsp;000&nbsp;francs d'amende (3&nbsp;042€) pour homicides et blessures involontaires.</em></p></div>
    

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      

        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/france/corse/corse/5-mai-1992-furiani-retour-sur-un-drame-a-jamais-grave-dans-la-memoire-du-sport-francais_5105425.html"       title="Partager sur Twitter"       data-type="twitter"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/france/corse/corse/5-mai-1992-furiani-retour-sur-un-drame-a-jamais-grave-dans-la-memoire-du-sport-francais_5105425.html"       title="Partager sur Facebook"       data-type="facebook"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/france/corse/corse/5-mai-1992-furiani-retour-sur-un-drame-a-jamais-grave-dans-la-memoire-du-sport-francais_5105425.html"       title="Partager par mail"       data-type="email"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    

        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/france/corse/corse/5-mai-1992-furiani-retour-sur-un-drame-a-jamais-grave-dans-la-memoire-du-sport-francais_5105425.html"       title="Partager le lien"       data-type="share"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

      
<section data-cy="contextual-rebound" class="contextual-rebound " >
  <div class="contextual-rebound__content-type-container" aria-hidden="true">
    <span class="contextual-rebound__content-type">actualités</span>
    <span class="contextual-rebound__content-type">analyses</span>
    <span class="contextual-rebound__content-type">vidéos</span>
  </div>
  <p class="contextual-rebound__text">Prolongez votre lecture autour de ce sujet</p>
  

<a
  class="ftvi-btn ftvi-btn--primary contextual-rebound__btn ftvi-click"
            href="/france/corse/corse/"
                data-click-value="content::bottom::rebound-taxo::$PAGE_SLUG$"
      >
          <span class="ftvi-btn__label">tout l'univers Corse</span>
    </a>


  

  
  



</section>


  

  



  
    <aside class="page-content c-rebound ">
          <div class="c-rebound__line--partial"></div>
            
            
            
                                            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::editorialRebounds/editorial-choices.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      

            
  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                      <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports"
      >
          <span class="ftvi-btn__label">Sports</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/france/corse/corse/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::france/corse/corse"
      >
          <span class="ftvi-btn__label">Corse</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/foot/coupe-de-france/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports/foot/coupe-de-france"
      >
          <span class="ftvi-btn__label">Coupe de France</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/foot/om/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports/foot/om"
      >
          <span class="ftvi-btn__label">OM</span>
    </a>


  

  
  



          </li>
                                              <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/foot/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports/foot"
      >
          <span class="ftvi-btn__label">Foot</span>
    </a>


  

  
  



          </li>
                                                            </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
                  
  <section class="newspilot-rebounds ">
              <h2 class="newspilot-rebounds__title">Vu d'Europe</h2>
      <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l’Eurovision. Ces contenus sont publiés en anglais ou en français.</p>
      <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
      </section>

    
  

  
  




    
  
      
        <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::chartbeatRebounds/most-reads.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      </aside>

        <section id="comments" class="comments" data-cy="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      

<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/" title="Revenir à la page d'accueil">
        <span class="breadcrumb__hidden-text" aria-hidden="true">Accueil</span>
      </a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/france/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/france/">
          France
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/france/corse/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/france/corse/">
          Corse
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/france/corse/corse/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/france/corse/corse/">
          Corse
        </a>
          </li>
      </ol>
</nav>


  

  




<footer data-cy="footer-classic" class="footer-classic" role="contentinfo">
  



<section data-cy="selection" class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Abonnement Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                        <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">Saisissez votre adresse mail pour recevoir l’essentiel de l’actualité tous les matins</label>
        <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/france/corse/corse/5-mai-1992-furiani-retour-sur-un-drame-a-jamais-grave-dans-la-memoire-du-sport-francais_5105425.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
              France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
        Pour exercer vos droits, contactez-nous.<br>
        <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      


                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo" title="Notre compte Twitter (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Twitter (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/" title="Notre compte Facebook (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Facebook (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/" title="Notre compte Instagram (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Instagram (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo" title="Notre compte Youtube (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&nbsp;hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "26"; // level 2 site
      xtpage = 'corse::articles::5_mai_1992_furiani_retour_sur_un_drame_a_jamais_grave_dans_la_memoire_du_sport_francais__5105425'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2022-05-05 07:01:20]","update_date":"[2022-05-05 07:01:20]","type_content":"content-article","id_content":5105425,"maj_content":"5_mai_1992_furiani_retour_sur_un_drame_a_jamais_grave_dans_la_memoire_du_sport_francais","nb_caract":6093,"tag":"[autres_redac],[sports],[corse],[coupe_de_france],[om],[foot],[home]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "5105425";
      var nb_caract = "6093";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'corse::articles::5_mai_1992_furiani_retour_sur_un_drame_a_jamais_grave_dans_la_memoire_du_sport_francais__5105425';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=26&p=corse::articles::5_mai_1992_furiani_retour_sur_un_drame_a_jamais_grave_dans_la_memoire_du_sport_francais__5105425" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Sports, Corse, Coupe de France, OM, Foot, Corse";
            _sf_async_config.authors = "Adrien Hemard, franceinfo: sport, 6, 6-1";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);
    i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
    <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("sports");
    category.push("foot");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("sports");
    articleKeyword.push("foot");
    articleKeyword.push("corse");
    articleKeyword.push("coupe-de-france");
    articleKeyword.push("om");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/france",
        URL_2: "/corse",
        URL_3: "/corse/5-mai-1992-furiani-retour-sur-un-drame-a-jamais-grave-dans-la-memoire-du-sport-francais_5105425.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "article",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                    <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-7410b864.js"></script>
      
    
  <script>
    var pageInfos = {
      'contentId': 5105425,
      'isVertical' : null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
      </script>

  <!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
// ftvi script usabilla.ts is in charge of usabilla loading with correct ID
// window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/[USABILLA_ID].js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


  
      
        <script src="/minify/jZLxcoMgDMZfaKlVEfVxAoSWFcETbK99-tH2XO3cdOcf-SXHx5dEMgyBYsik73rvyCUMRxxIZeFkerDGncIMoeZl0QhBu8_wkS21R0JFQ8g6iujwPEWgsm7rvGB_yCZLOXhrwThlJEY_LApQK-Ka83LD_hnB0gHl9T2DdLzzDhiKVjLC9Y7Q0hCTv_YzBNZq3uhKrmv7Udh72ya5KYy0KABWgpU1bm3FS4MWxBijd-8ZyBa50Isb0oBZvJhDFqnrbbIKGQUDwnp5ehHwPO1TV3zd39El9Mb6CAMJPzoVfilBWyvGin2zMUuHQ9Q0JygRW9ZU1bryPtUjnyCtUAvCot3u3lKM92fx4mkBTOdMaPXHFdr7h-4ZQdp0xMgfKWDNkO-btzd5Jqd8Ulq8XYO50Yyg2uXp64yDQhQ5R5bPlRavfkyxxwNB1VLOGvaP3zsGFMZa_AYQDPdCVHXSfgE~.js" type="module" async ></script>
  
  </body>
</html>
