<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Iran/États-Unis : Donald Trump minimise la riposte iranienne</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Iran/États-Unis : Donald Trump minimise la riposte iranienne" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75rsusdeu-d185/1500/843/20734815.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Donald Trump s'exprime à la Maison Blanche, le 8 janvier 2020, au sujet de tirs de missiles iraniens visant des soldats américains en Irak. (JIM BOURG / AFP)" /><meta property="article:published_time" content="2020-01-08T22:31:05+01:00" /><meta property="article:modified_time" content="2020-01-08T22:31:05+01:00" /><meta property="article:tag" content="Proche-orient" /><meta property="article:tag" content="Etats Unis d'Amérique" /><meta property="article:tag" content="Moyen Orient" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="Iran" /><meta property="article:tag" content="Irak" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Présidentielle américaine" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459.html" /><meta property="twitter:title" content="Iran/États-Unis : Donald Trump minimise la riposte iranienne" /><meta property="twitter:description" content="Assiste-t-on à la fin de l'escalade des tensions entre l'Iran et les États-Unis ? Donald Trump s'est exprimé mercredi 8 janvier. Il a minimisé l'attaque iranienne de la veille. Le président américain a même joué l'apaisement et s'est dit prêt à la paix." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75rsusdeu-df0a/908/510/20734815.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France3tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Assiste-t-on à la fin de l'escalade des tensions entre l'Iran et les États-Unis ? Donald Trump s'est exprimé mercredi 8 janvier. Il a minimisé l'attaque iranienne de la veille. Le président américain a même joué l'apaisement et s'est dit prêt à la paix." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);}
myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/monde/usa/presidentielle/donald-trump/iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459.html"+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3776459" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/usa/presidentielle/donald-trump/iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-766a77a495.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-725e78dcf3.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-143d50bfd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75rsusdeu-df0a/908/510/20734815.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-b1c670020e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/taxonomy/jt-b66bc29e77.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-aeda23ea7c.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link
href="https://mobile.francetvinfo.fr/monde/usa/presidentielle/donald-trump/iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Iran\/\u00c9tats-Unis : Donald Trump minimise la riposte iranienne","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/monde\/usa\/presidentielle\/donald-trump\/iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75rsusdeu-33a3\/1200\/450\/20734823.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75rsusdeu-33a3\/1200\/450\/20734823.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":450},"name":"Donald Trump s'exprime \u00e0 la Maison Blanche, le 8 janvier 2020, au sujet de tirs de missiles iraniens visant des soldats am\u00e9ricains en Irak.","author":"JIM BOURG \/ AFP","datePublished":"2020-01-08T22:31:05+0100","exifData":[{"@type":"PropertyValue","name":"width","value":5760},{"@type":"PropertyValue","name":"height","value":3840}]},"video":{"@type":"VideoObject","name":"Iran\/\u00c9tats-Unis : Donald Trump minimise la riposte iranienne","description":"Iran\/\u00c9tats-Unis : Donald Trump minimise la riposte iranienne","uploadDate":"2020-01-08T22:29:21+0100","duration":"PT01M20S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=9f2997079379b7cf36214e5be69ef215","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2020-01-08\/5c05a106-3247-11ea-a2ca-000d3a2427ab_1578509272_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2020-01-08\/5c05a106-3247-11ea-a2ca-000d3a2427ab_1578509272_1200.jpeg","encodingFormat":"MPEG-4","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","jobTitle":"journaliste","givenName":"France","familyName":"3","name":"France 3","image":{"@type":"ImageObject","url":"\/skin\/dist\/www\/img\/avatar\/france3-3305fc9296.png","contentUrl":"\/skin\/dist\/www\/img\/avatar\/france3-3305fc9296.png","width":{"@type":"QuantitativeValue","value":120},"height":{"@type":"QuantitativeValue","value":120}},"sameAs":["https:\/\/twitter.com\/France3tv","https:\/\/plus.google.com\/ France3\/posts"]},"keywords":"Proche-orient, Etats Unis d'Am\u00e9rique, Moyen Orient, Donald Trump, Iran, Irak, Monde, Pr\u00e9sidentielle am\u00e9ricaine","wordcount":168,"url":"https:\/\/www.francetvinfo.fr\/monde\/usa\/presidentielle\/donald-trump\/iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459.html","datePublished":"2020-01-08T22:31:05+0100","dateModified":"2020-01-08T22:31:05+0100","description":"Assiste-t-on \u00e0 la fin de l'escalade des tensions entre l'Iran et les \u00c9tats-Unis ? Donald Trump s'est exprim\u00e9 mercredi 8 janvier. Il a minimis\u00e9 l'attaque iranienne de la veille. Le pr\u00e9sident am\u00e9ricain a m\u00eame jou\u00e9 l'apaisement et s'est dit pr\u00eat \u00e0 la paix.","articleBody":"Une boule de feu signale qu'un missile vient d'exploser. Un Irakien filme l'attaque. \"Il y a deux autres missiles qui arrivent, faites gaffe ! Attention, ils visent les Am\u00e9ricains !\", peut-on l'entendre crier dans la vid\u00e9o. Il est 2h38 mardi 7 janvier, l'Iran vient de tirer une salve de missiles sur deux bases am\u00e9ricaines en Irak, une vingtaine au total.\"Une tr\u00e8s bonne chose pour le monde\"Les deux sites sont ceux d'Erbil au nord du pays et surtout la base a\u00e9rienne d'A\u00efn Al Assad dans le d\u00e9sert irakien. Des images satellites de la base a\u00e9rienne montrent les impacts des missiles sur plusieurs b\u00e2timents, mais aucun soldat n'a \u00e9t\u00e9 tu\u00e9 ou bless\u00e9. Donald Trump, qui minimise la riposte iranienne, l'a confirm\u00e9. \"L'Iran semble reculer, ce qui est une bonne chose pour toutes les parties concern\u00e9es, et une tr\u00e8s bonne chose pour le monde\", a assur\u00e9 le pr\u00e9sident des \u00c9tats-Unis lors de sa conf\u00e9rence de presse du mercredi 8 janvier.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::14-juillet');" href="/france/14-juillet/">14-Juillet</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::catalogne');" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::brexit');" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/afrique/mali/">Mali</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::donald-trump');" href="/monde/usa/presidentielle/donald-trump/">Donald Trump</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::incendies-en-australie');" href="/monde/asie/incendies-en-australie/">Incendies en Australie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::irak');" href="/monde/proche-orient/irak/">Irak</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::iran');" href="/monde/iran/">Iran</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::libye');" href="/monde/afrique/libye/">Libye</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::migrants');" href="/monde/europe/migrants/">Migrants</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mort-de-qassem-soleimani');" href="/monde/iran/mort-de-qassem-soleimani/">Mort de Qassem Soleimani</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::moyen-orient');" href="/monde/moyen-orient/">Moyen Orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-africaine');" href="/monde/afrique/politique-africaine/">Politique africaine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::presidentielle-americaine');" href="/monde/usa/presidentielle/">Présidentielle américaine</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:3776459,title:"Iran/États-Unis : Donald Trump minimise la riposte iranienne",otherTitle:"Iran/États-Unis : Donald Trump minimise la riposte iranienne",author:"France 3, 6, 6-1",topics:"Proche-orient, Etats Unis d\'Amérique, Moyen Orient, Donald Trump, Iran, Irak, Monde, Présidentielle américaine"});});</script> <a href="/replay-jt/france-3/19-20/" id="sub-header"><header class="replay-jt-channel header-jt hd-19-20-week"></header></a><div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;}
if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script> <div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/usa/"  onclick="FTVi.countClick('breadcrumb');"  >Etats Unis d'Amérique</a></li><li><a href="/monde/usa/presidentielle/"  onclick="FTVi.countClick('breadcrumb');"  >Présidentielle américaine</a></li><li><a href="/monde/usa/presidentielle/donald-trump/"  onclick="FTVi.countClick('breadcrumb');"  >Donald Trump</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/usa","name":"Etats Unis d'Am\u00e9rique"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/usa\/presidentielle","name":"Pr\u00e9sidentielle am\u00e9ricaine"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/usa\/presidentielle\/donald-trump","name":"Donald Trump"}}]}</script> <article class="content-video"><h1>Iran/États-Unis : Donald Trump minimise la riposte iranienne</h1><p class="chapo" >Assiste-t-on à la fin de l'escalade des tensions entre l'Iran et les États-Unis ? Donald Trump s'est exprimé mercredi 8 janvier. Il a minimisé l'attaque iranienne de la veille. Le président américain a même joué l'apaisement et s'est dit prêt à la paix.</p><div class="left-wrapper"><figure id="player-video-id-5e16507b4c914" class="player-video"><figcaption>france 3</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} var Magnetoscope=window.magnetoscope;var player=new Magnetoscope(document.getElementById('player-video-id-5e16507b4c914'),{intro:false,origin:'franceinfo',showAd:showAd,autostart:true,preload:false,showTitle:false});player.load({src:'5c05a106-3247-11ea-a2ca-000d3a2427ab'});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france3-3305fc9296.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">France 3</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2020-01-08T22:31:05+01:00">08/01/2020 | 22:31</time><br>publié le <time datetime="2020-01-08T22:31:05+01:00">08/01/2020 | 22:31</time></p></aside><div id="col-middle" class="text"><p>Une boule de feu signale qu'un missile vient d'exploser. Un Irakien filme l'attaque<em>. "Il y a deux autres missiles qui arrivent, faites gaffe ! Attention, ils visent les Américains !",</em> peut-on l'entendre crier dans la vidéo. Il est 2h38 mardi 7 janvier, <a href="/monde/iran/mort-de-qassem-soleimani/iran-teheran-riposte-a-coups-de-missiles-contre-deux-bases-americaines-en-irak-donald-trump-annonce-une-declaration-mercredi-matin_3775545.html" target="_blank">l'Iran vient de tirer une salve de missiles sur deux bases américaines</a> en Irak, une vingtaine au total.</p><h2 class="subheader">"Une très bonne chose pour le monde"</h2><p>Les deux sites sont ceux d'Erbil au nord du pays et surtout la base aérienne d'Aïn Al Assad dans le désert irakien. Des images satellites de la base aérienne montrent les impacts des missiles sur plusieurs bâtiments, mais aucun soldat n'a été tué ou blessé. Donald Trump, qui minimise la riposte iranienne, l'a confirmé. "<em>L'Iran semble reculer, ce qui est une bonne chose pour toutes les parties concernées, et une très bonne chose pour le monde",</em> a assuré le président des États-Unis lors de sa conférence de presse du mercredi 8 janvier.</p><p></p><div
class="subjects-title">Le JT</div><ul class="subjects-list"><li class="no-border"><a class="img" href="/replay-jt/france-3/19-20/jt-de-19-20-du-mercredi-8-janvier-2020_3750953.html"><figure id="image_3568059"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3568059" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title=" | DELPHINE GHOSAROSSIAN / FRANCE 3" class="b-lazy" width="198px" height="111px" data-src="/image/75npui3vb-f270/198/111/20635935.jpg"></figure></a><a class="title" href="/replay-jt/france-3/19-20/jt-de-19-20-du-mercredi-8-janvier-2020_3750953.html"> JT de 19/20 du mercredi  8 janvier 2020                    </a><span class="integral">L'intégrale</span></li></ul><div class="subjects-title">Les autres sujets du JT</div><ul class="subjects-list"><li><span class="number">1</span><a class="img" href="/economie/automobile/carlos-ghosn/je-me-suis-senti-otage-d-un-pays-que-j-ai-servi-pendant-dix-sept-ans-carlos-ghosn-denonce-un-complot_3776361.html"><figure id="image_3582429"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3582429" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Carlos Ghosn, à Paris,&amp;nbsp;le 1er octobre 2018." title="Carlos Ghosn, à Paris, le 1er octobre 2018. | ERIC PIERMONT / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75rssehjz-ca7e/133/74/20712255.jpg"></figure></a><a class="title" href="/economie/automobile/carlos-ghosn/je-me-suis-senti-otage-d-un-pays-que-j-ai-servi-pendant-dix-sept-ans-carlos-ghosn-denonce-un-complot_3776361.html"> "Je me suis senti otage d'un pays que j'ai servi pendant dix-sept ans" : Carlos Ghosn dénonce un complot        </a></li><li><span class="number">2</span><a class="img" href="/economie/automobile/carlos-ghosn/justice-carlos-ghosn-bientot-face-aux-juges_3776367.html"><figure id="image_3585871"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3585871" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Carlos Ghosn est libéré, le 25 avril 2019, à Tokyo (Japon).&amp;nbsp;" title="Carlos Ghosn est libéré, le 25 avril 2019, à Tokyo (Japon).  | YOICHI HAYASHI / YOMIURI / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75rsutpkd-2dbd/133/74/20731951.jpg"></figure></a><a class="title" href="/economie/automobile/carlos-ghosn/justice-carlos-ghosn-bientot-face-aux-juges_3776367.html"> Justice : Carlos Ghosn bientôt face aux juges ?        </a></li><li><span class="number">3</span><a class="img" href="/monde/usa/presidentielle/donald-trump/frappes-iraniennes-une-riposte-soigneusement-orchestree_3776431.html"><figure id="image_3586235"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3586235" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Donald Trump s\'exprimer depuis Washington (Etats-Unis), le 19 décembre 2019." title="Donald Trump s'exprimer depuis Washington (Etats-Unis), le 19 décembre 2019. | BRENDAN SMIALOWSKI / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75rsus1k7-a0c9/133/74/20733727.jpg"></figure></a><a class="title" href="/monde/usa/presidentielle/donald-trump/frappes-iraniennes-une-riposte-soigneusement-orchestree_3776431.html"> Frappes iraniennes : une riposte soigneusement orchestrée        </a></li><li><span class="number">4</span><a class="img" href="/economie/retraite/reforme-des-retraites/greve-du-9-janvier-vers-un-nouveau-jeudi-noir-dans-les-transports_3776435.html"><figure id="image_3583591"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3583591" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des adhérents à la CFDT manifestent contre la réforme des retraites le 17 décembre 2019 à Toulouse." title="Des adhérents à la CFDT manifestent contre la réforme des retraites le 17 décembre 2019 à Toulouse. | FREDERIC SCHEIBER / HANS LUCAS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75rstmezv-cf8a/133/74/20718383.jpg"></figure></a><a class="title" href="/economie/retraite/reforme-des-retraites/greve-du-9-janvier-vers-un-nouveau-jeudi-noir-dans-les-transports_3776435.html">
Grève du 9 janvier : vers un nouveau jeudi noir dans les transports        </a></li><li><span class="number">5</span><a class="img" href="/economie/emploi/carriere/vie-professionnelle/retraite/reforme-des-retraites-quelles-alternatives-a-l-age-pivot_3776461.html"><figure id="image_2574923"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2574923" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Comment partir plus tôt à la retraite ?" title="Comment partir plus tôt à la retraite ? | JOEL SAGET / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75npjt48c-53bd/133/74/15137631.jpg"></figure></a><a class="title" href="/economie/emploi/carriere/vie-professionnelle/retraite/reforme-des-retraites-quelles-alternatives-a-l-age-pivot_3776461.html"> Réforme des retraites : quelles alternatives à l'âge pivot ?        </a></li><li><span class="number">6</span><a class="img" href="/monde/europe/migrants/roissy-un-enfant-retrouve-mort-dans-le-train-d-atterrissage-d-un-avion_3776439.html"><figure id="image_3578275"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3578275" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="L\'aéroport de Toulouse Blagnac, le 17 mars 2015." title="L'aéroport de Toulouse Blagnac, le 17 mars 2015. | PASCAL PAVANI / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nq12qs6-9f0f/133/74/20690383.jpg"></figure></a><a class="title" href="/monde/europe/migrants/roissy-un-enfant-retrouve-mort-dans-le-train-d-atterrissage-d-un-avion_3776439.html"> Roissy : un enfant retrouvé mort dans le train d'atterrissage d'un avion        </a></li><li><span class="number">7</span><a class="img" href="/faits-divers/police/police-faut-il-interdire-la-pratique-du-plaquage-ventral_3776443.html"><figure id="image_3578907"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3578907" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Camion de police (illustration)." title="Camion de police (illustration). | JOEL SAGET / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nq1n1y9-c2dd/133/74/20693599.jpg"></figure></a><a class="title" href="/faits-divers/police/police-faut-il-interdire-la-pratique-du-plaquage-ventral_3776443.html"> Police : faut-il interdire la technique du plaquage ventral ?        </a></li><li><span class="number">8</span><a class="img" href="/politique/emmanuel-macron/discrimination-a-l-embauche-les-noms-des-entreprises-epinglees-restent-secrets_3776463.html"><figure id="image_132369"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_132369" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le ministre du Travail, Michel Sapin, a annonc&amp;eacute; des embauches et des moyens renforc&amp;eacute;s pour l\'agence pour l\'emploi, le 2 juillet 2012." title="Le ministre du Travail, Michel Sapin, a annoncé des embauches et des moyens renforcés pour l'agence pour l'emploi, le 2 juillet 2012. | JEFF PACHOUD / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/74rbmh72p-4672/133/74/655421.jpg"></figure></a><a class="title" href="/politique/emmanuel-macron/discrimination-a-l-embauche-les-noms-des-entreprises-epinglees-restent-secrets_3776463.html"> Discrimination à l'embauche : les noms des entreprises épinglées restent secrets        </a></li><li><span class="number">9</span><a class="img" href="/economie/budget/frais-bancaires-les-tarifs-repartent-a-la-hausse_3776445.html"><figure id="image_2669487"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2669487" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le secteur bancaire français s\'est engagé, le 3 septembre 2018, à plafonner à 200 euros par an les frais d\'incident pour les publics fragiles." title="Le secteur bancaire français s'est engagé, le 3 septembre 2018, à plafonner à 200 euros par an les frais d'incident pour les publics fragiles. | JEAN-SEBASTIEN EVRARD / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75iz8mvhd-8859/133/74/15710703.jpg">
</figure></a><a class="title" href="/economie/budget/frais-bancaires-les-tarifs-repartent-a-la-hausse_3776445.html"> Frais bancaires : les tarifs repartent à la hausse        </a></li><li><span class="number">10</span><a class="img" href="/sante/environnement-et-sante/charente-maritime-les-huitres-contaminees-par-le-virus-de-la-gastro-enterite_3776447.html"><figure id="image_531730"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_531730" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="De 2008 &amp;agrave; 2013, la production d\'hu&amp;icirc;tres a chut&amp;eacute; de 60%. Dans le m&amp;ecirc;me temps, les prix ont doubl&amp;eacute;." title="De 2008 à 2013, la production d'huîtres a chuté de 60%. Dans le même temps, les prix ont doublé. | ROBERT HARDING / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/74w5ghvkg-98b0/133/74/3043982.jpg"></figure></a><a class="title" href="/sante/environnement-et-sante/charente-maritime-les-huitres-contaminees-par-le-virus-de-la-gastro-enterite_3776447.html"> Charente-Maritime : les huîtres contaminées par le virus de la gastro-entérite        </a></li><li><span class="number">11</span><a class="img" href="/faits-divers/naufrage/naufrage-la-tragedie-du-paquebot-afrique_3776451.html"><figure id="image_3586643"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3586643" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title=" | " class="b-lazy" width="133px" height="74px" data-src="/image/75rsut9u7-8c42/133/74/20736031.png"></figure></a><a class="title" href="/faits-divers/naufrage/naufrage-la-tragedie-du-paquebot-afrique_3776451.html"> Naufrage : la tragédie du paquebot "Afrique"        </a></li></ul><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-mercredi-8-janvier-2020_3750953.html" onclick="FTVi.countClick('a-lire-aussi::iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459::jt-de-19-20-du-mercredi-8-janvier-2020_3750953')">JT de 19/20 du mercredi  8 janvier 2020</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-mardi-7-janvier-2020_3750957.html" onclick="FTVi.countClick('a-lire-aussi::iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459::jt-de-19-20-du-mardi-7-janvier-2020_3750957')">JT de 19/20 du mardi  7 janvier 2020</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-lundi-6-janvier-2020_3750959.html" onclick="FTVi.countClick('a-lire-aussi::iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459::jt-de-19-20-du-lundi-6-janvier-2020_3750959')">JT de 19/20 du lundi  6 janvier 2020</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-dimanche-5-janvier-2020_3750961.html" onclick="FTVi.countClick('a-lire-aussi::iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459::jt-de-19-20-du-dimanche-5-janvier-2020_3750961')">JT de 19/20 du dimanche  5 janvier 2020</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-samedi-4-janvier-2020_3750963.html" onclick="FTVi.countClick('a-lire-aussi::iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459::jt-de-19-20-du-samedi-4-janvier-2020_3750963')">JT de 19/20 du samedi  4 janvier 2020</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/usa/presidentielle/"  onclick="FTVi.countClick('taxonomy');" >Présidentielle américaine</a></li><li><a rel="tag" href="/monde/proche-orient/irak/"  onclick="FTVi.countClick('taxonomy');" >Irak</a></li><li><a rel="tag" href="/monde/iran/"  onclick="FTVi.countClick('taxonomy');" >Iran</a></li><li><a rel="tag" href="/monde/usa/presidentielle/donald-trump/"  onclick="FTVi.countClick('taxonomy');" >Donald Trump</a></li><li><a rel="tag" href="/monde/moyen-orient/"  onclick="FTVi.countClick('taxonomy');" >Moyen Orient</a></li><li><a rel="tag" href="/monde/usa/"  onclick="FTVi.countClick('taxonomy');" >Etats Unis d'Amérique</a></li><li><a rel="tag" href="/replay-jt/france-3/19-20/"  onclick="FTVi.countClick('taxonomy');" >19/20</a></li><li><a
rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li><li><a rel="tag" href="/monde/proche-orient/"  onclick="FTVi.countClick('taxonomy');" >Proche-orient</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-other-jt-by-channel-and-jt\/channel\/france-3\/taxonomyUrl\/19-20","activateOnMobile":true},{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/home\/feed-home\/","activateOnMobile":true,"callback":"feedHome"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-team-by-type-and-channel\/channel\/france-3\/type\/jt\/taxonomyUrl\/19-20"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-mediation-by-channel\/channel\/france-3"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/france-2\/type\/jt","activateOnMobile":true},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/franceinfo\/type\/jt","activateOnMobile":true}],1);},0);});</script> <div id="topCallImage"><figure id="image_3586419"><img botag="CMS-IMAGE_3586419" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Donald Trump s\'exprime à la Maison Blanche, le 8 janvier 2020, au sujet de tirs de missiles iraniens visant des soldats américains en Irak." title="Donald Trump s'exprime à la Maison Blanche, le 8 janvier 2020, au sujet de tirs de missiles iraniens visant des soldats américains en Irak. | JIM BOURG / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75rsusdeu-1403/570/320/20734815.jpg"><figcaption>Donald Trump s'exprime à la Maison Blanche, le 8 janvier 2020, au sujet de tirs de missiles iraniens visant des soldats américains en Irak. (JIM BOURG / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-503d4aee8f.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-8b17e94187.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-736c48eadc.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-b4c10fc60c.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="usa::videos::iran_etats_unis_donald_trump_minimise_la_riposte_iranienne__3776459";xtdi="";xtcustom={"prov_edito":"france3-jt","publish_date":"[2020-01-08 22:31:05]","update_date":"[2020-01-08 22:31:05]","type_content":"content-video","tag":"[proche_orient],[19_20],[usa],[moyen_orient],[donald_trump],[iran],[irak],[monde],[presidentielle]","id_content":3776459,"maj_content":"iran_etats_unis_donald_trump_minimise_la_riposte_iranienne","nb_caract":954,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=usa%3A%3Avideos%3A%3Airan_etats_unis_donald_trump_minimise_la_riposte_iranienne__3776459" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"monde";var url2='/'+"usa";var url3='/'+"presidentielle/donald-trump/iran-etats-unis-donald-trump-minimise-la-riposte-iranienne_3776459.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"iran_etats_unis_donald_trump_minimise_la_riposte_iranienne__3776459","domaine":window.location.hostname,"tags":"presidentielle|irak|iran|donald-trump|moyen-orient|usa|19-20|monde|proche-orient","rubrique":"donald-trump","emission":"","categorie":"replay-jt","regions":"","format_video":"extrait","id_contenu":"3776459","type_contenu":"video","code_programme":"","nom_programme":"19-20","date_publication":"2020-01-08 22:31:05","date_maj_publication":"2020-01-08 22:31:05","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-3","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france3-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> <style>div.usabilla__overlay{position:fixed !important;top:auto !important;bottom:0 !important}</style> <script type="text/javascript">window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/92fe1120307b.js");</script> </body></html>