<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Patients précaires : que faire en cas de discrimination par un cabinet médical?</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Un testing men&amp;eacute; par le D&amp;eacute;fenseur des droits aupr&amp;egrave;s de 1500 cabinets m&amp;eacute;dicaux r&amp;eacute;v&amp;egrave;le que les discriminations envers les patients pr&amp;eacute;caires restent tr&amp;egrave;s importantes. Nicolas Kanhonou, directeur de la promotion de l&amp;rsquo;&amp;eacute;galit&amp;eacute; et de l&amp;rsquo;acc&amp;egrave;s au droit pour le D&amp;eacute;fenseur, nous d&amp;eacute;taille les r&amp;eacute;sultats de cette enqu&amp;ecirc;te." /><meta property="og:title" content="Patients précaires : que faire en cas de discrimination par un cabinet médical?" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sante/patient/droits-et-demarches/patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75nmpdy9i-53c6/1500/843/20325199.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Patients précaires : que faire en cas de discrimination par un cabinet médical?" /><meta property="article:published_time" content="2019-10-29T18:36:07+01:00" /><meta property="article:modified_time" content="2019-10-29T18:36:07+01:00" /><meta property="article:section" content="Santé" /><meta property="article:tag" content="Droits et démarches" /><meta property="article:tag" content="Patient" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sante/patient/droits-et-demarches/patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551.html" /><meta property="twitter:title" content="Patients précaires : que faire en cas de discrimination par un cabinet médical?" /><meta property="twitter:description" content="Un testing men&amp;eacute; par le D&amp;eacute;fenseur des droits aupr&amp;egrave;s de 1500 cabinets m&amp;eacute;dicaux r&amp;eacute;v&amp;egrave;le que les discriminations envers les patients pr&amp;eacute;caires restent tr&amp;egrave;s importantes. Nicolas Kanhonou, directeur de la promotion de l&amp;rsquo;&amp;eacute;galit&amp;eacute; et de l&amp;rsquo;acc&amp;egrave;s au droit pour le D&amp;eacute;fenseur, nous d&amp;eacute;taille les r&amp;eacute;sultats de cette enqu&amp;ecirc;te." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75nmpdy9i-3874/908/510/20325199.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Un testing men&amp;eacute; par le D&amp;eacute;fenseur des droits aupr&amp;egrave;s de 1500 cabinets m&amp;eacute;dicaux r&amp;eacute;v&amp;egrave;le que les discriminations envers les patients pr&amp;eacute;caires restent tr&amp;egrave;s importantes. Nicolas Kanhonou, directeur de la promotion de l&amp;rsquo;&amp;eacute;galit&amp;eacute; et de l&amp;rsquo;acc&amp;egrave;s au droit pour le D&amp;eacute;fenseur, nous d&amp;eacute;taille les r&amp;eacute;sultats de cette enqu&amp;ecirc;te." /><meta
name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/sante/patient/droits-et-demarches/patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551.html"+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3680551" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/sante/patient/droits-et-demarches/patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-4b72a9be71.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/sante/patient/droits-et-demarches/patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-54efea3f27.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75nmpdy9i-3874/908/510/20325199.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-c3ff969ecb.css" media="screen" rel="stylesheet" type="text/css" /><link
href="/skin/dist/www/css/header/header-aeda23ea7c.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/sante/patient/droits-et-demarches/patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script type="application/ld+json">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</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::alimentation');" href="/sante/alimentation/">Alimentation</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cancer');" href="/sante/cancer/">Cancer</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cigarette-electronique');" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grippe');" href="/sante/maladie/grippe/">Grippe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hopital');" href="/sante/hopital/">Hôpital</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-pilule-et-ses-risques');" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::levothyrox');" href="/sante/levothyrox/">Levothyrox</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-tabagisme');" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::maladie');" href="/sante/maladie/">Maladie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medicament');" href="/sante/medicament/">Médicament</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-de-sante');" href="/sante/politique-de-sante/">Politique de santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psycho-bien-etre');" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sexo');" href="/sante/sexo/">Sexo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sida');" href="/sante/sida/">Sida</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sport-et-sante');" href="/sante/sport-et-sante/">Sport et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vaccins');" href="/sante/vaccins/">Vaccins</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaires');" href="/sante/affaires/">Affaires</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cocaine');" href="/sante/drogue-addictions/cocaine/">Cocaïne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::drogue-addictions');" href="/sante/drogue-addictions/">Drogue-Addictions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enfants-ados');" href="/sante/enfant-ado/">Enfants ados</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement-et-sante');" href="/sante/environnement-et-sante/">Environnement et santé</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grossesse');" href="/sante/grossesse/">Grossesse</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::handicap');" href="/sante/handicap/">Handicap</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::professions-medicales');" href="/sante/professions-medicales/">Professions médicales</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::senior');" href="/sante/senior/">Senior</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soigner');" href="/sante/soigner/">Soigner</a></li></ul></li></ul></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:3680551,title:"Patients précaires : que faire en cas de discrimination par un cabinet médical?",otherTitle:"",author:"La rédaction d\'Allodocteurs.fr",topics:"Santé, Droits et démarches, Patient"});});</script> <span id="sub-header" class="header-partner hd-allodocteurs"></span><div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sante/"  onclick="FTVi.countClick('breadcrumb');"  >Santé</a></li><li><a href="/sante/patient/"  onclick="FTVi.countClick('breadcrumb');"  >Patient</a></li><li>
<a href="/sante/patient/droits-et-demarches/"  onclick="FTVi.countClick('breadcrumb');"  >Droits et démarches</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante","name":"Sant\u00e9"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/patient","name":"Patient"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/patient\/droits-et-demarches","name":"Droits et d\u00e9marches"}}]}</script> <article class="content-video"><h1>Patients précaires : que faire en cas de discrimination par un cabinet médical?</h1><p class="chapo" >Un testing men&eacute; par le D&eacute;fenseur des droits aupr&egrave;s de 1500 cabinets m&eacute;dicaux r&eacute;v&egrave;le que les discriminations envers les patients pr&eacute;caires restent tr&egrave;s importantes. Nicolas Kanhonou, directeur de la promotion de l&rsquo;&eacute;galit&eacute; et de l&rsquo;acc&egrave;s au droit pour le D&eacute;fenseur, nous d&eacute;taille les r&eacute;sultats de cette enqu&ecirc;te.</p><div class="left-wrapper"><figure class="video"><iframe id="videoiframe" frameborder="0" class="b-lazy embedAlloDocteurs" width="840" height="472" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.allodocteurs.fr/embed/media/53971?autoplay=1" style="display: block; margin-left: auto; margin-right: auto;" ></iframe>        </figure><aside class="col-left"><div class="author-wrapper"><a class="avatar" onclick="FTVi.countClick('author');" href="https://www.allodocteurs.fr/" target="_blank" rel="nofollow"><img src="/skin/dist/www/img/avatar/allodocteurs-9c059d261b.png" alt="avatar" width="40" height="40" border="0" class="avatar"></a><div class="authors-list"><a onclick="FTVi.countClick('author');" href="https://www.allodocteurs.fr/" class="author" target="_blank" rel="nofollow">La rédaction d'Allodocteurs.fr</a><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-10-29T18:36:07+01:00">29/10/2019 | 18:36</time><br>publié le <time datetime="2019-10-29T18:36:07+01:00">29/10/2019 | 18:36</time></p></aside><div id="col-middle" class="text"><p>En moyenne, 12&nbsp;% des cabinets m&eacute;dicaux contact&eacute;s par le D&eacute;fenseur des droits lors du testing se montrent discriminants envers les patients b&eacute;n&eacute;ficiant d&#39;une aide sociale &agrave; la compl&eacute;mentaire sant&eacute;.</p><ul><li><strong>Comment avez-vous men&eacute; cette enqu&ecirc;te&nbsp;?</strong></li></ul><p><strong>Nicolas Kanhonou&nbsp;</strong>: C&rsquo;est une enqu&ecirc;te qui a &eacute;t&eacute; men&eacute;e par t&eacute;l&eacute;phone aupr&egrave;s de 1500 cabinets de sp&eacute;cialit&eacute;s m&eacute;dicales sur toute la France, c&rsquo;est la premi&egrave;re enqu&ecirc;te de cette ampleur sur le territoire. Nous avons&nbsp;test&eacute; trois&nbsp;sp&eacute;cialit&eacute;s&nbsp;: <strong>la psychiatrie, la gyn&eacute;cologie et la chirurgie dentaire.</strong> Ce sont des soins courants, qui concernent tout le monde, ce n&rsquo;est pas de la chirurgie cardiaque. Un acc&egrave;s &agrave; ces soins est n&eacute;cessaire pour tout le monde.&nbsp;</p><ul><li><strong>Combien de personnes sont touch&eacute;es par ces discriminations?</strong></li></ul><p><strong>Nicolas Kanhonou&nbsp;: </strong>Les gens en pr&eacute;carit&eacute; &eacute;conomique sont de plus en plus nombreux. 7,3 millions de personnes gagnent moins de 1000 euros par mois et sont donc aid&eacute;es par l&rsquo;Etat et b&eacute;n&eacute;ficient de l&rsquo;ACS (aide au paiement d&#39;une compl&eacute;mentaire sant&eacute;) ou de la CMU-C (couverture maladie universelle compl&eacute;mentaire)&nbsp;12% des cabinets test&eacute;s&nbsp;refusent de prendre ces patients car ils sont b&eacute;n&eacute;ficiaires de ces aides.&nbsp;Ces cabinets&nbsp;sont donc coupables de discriminations. Aupr&egrave;s de&nbsp;ces cabinets, 70% des gens obtiennent&nbsp;un rendez-vous. Mais s&#39;ils sont b&eacute;n&eacute;ficiaire&nbsp;d&#39;aides, cela tombe&nbsp;&agrave; 58%. Il y a une grosse perte de chance pour les personnes&nbsp;en fragilit&eacute; &eacute;conomique.</p><ul><li><strong>Qu&rsquo;est ce qu&rsquo;il faut faire pour r&eacute;duire ces discriminations, faut-il p&eacute;naliser les m&eacute;decins&nbsp;?</strong></li></ul><p><strong>Nicolas Kanhonou&nbsp;:</strong> Discriminer est un d&eacute;lit grave, cela peut &ecirc;tre port&eacute;&nbsp;devant les tribunaux, on peut avoir une condamnation morale ou d&eacute;ontologique mais aussi &ecirc;tre poursuivi&nbsp;en justice. Le probl&egrave;me c&rsquo;est que la plupart des gens ne savent pas qu&rsquo;ils ont &eacute;t&eacute; discrimin&eacute;s, on ne leur dit pas &laquo;&nbsp;on ne vous prend pas&nbsp;&raquo;, on leur dit &laquo;&nbsp;vous aurez rendez-vous plus tard&quot;, ou &quot;on est surcharg&eacute;s&quot;, ou encore on vous donne un rendez-vous &agrave; un horaire qui ne convient pas. La solution c&rsquo;est de se plaindre, de d&eacute;poser&nbsp;des recours. Ces personnes peuvent contacter leur caisse primaire d&rsquo;assurance maladie, l&rsquo;Ordre des m&eacute;decins ou le D&eacute;fenseur des droits qui a 500 d&eacute;l&eacute;gu&eacute;s qui peuvent intervenir et amener ces personnes &agrave; &ecirc;tre respect&eacute;es dans leur droit.</p>
<aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/actualite-sante-sante-des-plus-demunis-l-acces-aux-soins-toujours-plus-difficile_11485.html" onclick="FTVi.countClick('a-lire-aussi::patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551::actualite-sante-sante-des-plus-demunis-l-acces-aux-soins-toujours-plus-difficile_11485')">Santé des plus démunis : l'accès aux soins toujours plus difficile</a></li><li><a href="/se-soigner/droits-et-demarches/acces-aux-soins/acces-aux-soins-le-chemin-de-croix-des-plus-precaires_19549.html" onclick="FTVi.countClick('a-lire-aussi::patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551::acces-aux-soins-le-chemin-de-croix-des-plus-precaires_19549')">Accès aux soins : le chemin de croix des plus précaires</a></li><li><a href="/se-soigner/droits-et-demarches/acces-aux-soins/acces-aux-soins-une-carte-de-france-de-la-fracture-sanitaire_19832.html" onclick="FTVi.countClick('a-lire-aussi::patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551::acces-aux-soins-une-carte-de-france-de-la-fracture-sanitaire_19832')">Accès aux soins : une carte de France de la "fracture sanitaire"</a></li><li><a href="/sante/patient/droits-et-demarches/budget-de-la-secu-une-rallonge-d-au-moins-250-millions-reclamee-par-les-hopitaux-pour-2020_3673701.html" onclick="FTVi.countClick('a-lire-aussi::patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551::budget-de-la-secu-une-rallonge-d-au-moins-250-millions-reclamee-par-les-hopitaux-pour-2020_3673701')">Budget de la Sécu : une rallonge d'au moins 250 millions réclamée par les hôpitaux pour 2020</a></li><li><a href="/sante/patient/droits-et-demarches/une-nouvelle-complementaire-sante-pour-les-plus-pauvres_3660449.html" onclick="FTVi.countClick('a-lire-aussi::patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551::une-nouvelle-complementaire-sante-pour-les-plus-pauvres_3660449')">Une nouvelle complémentaire santé pour les plus pauvres</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/sante/patient/"  onclick="FTVi.countClick('taxonomy');" >Patient</a></li><li><a rel="tag" href="/sante/patient/droits-et-demarches/"  onclick="FTVi.countClick('taxonomy');" >Droits et démarches</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li></ul></aside><aside class="read-more allodocteurs"><span class="title">A lire sur <span class="logo"></span></span><ul><li><a href="https://www.allodocteurs.fr/se-soigner/traitements-du-cancer/chirurgie/deux-siamoises-agees-dun-an-bientot-operees-a-lyon_28130.html" onclick="FTVi.countClick('group::allodocteurs::content');" target="_blank" rel="nofollow">Deux siamoises âgées d'un an bientôt opérées à Lyon</a></li><li><a href="https://www.allodocteurs.fr/insolite/un-requin-arrache-le-pied-dun-touriste-en-australie_28129.html" onclick="FTVi.countClick('group::allodocteurs::content');" target="_blank" rel="nofollow">Un requin arrache le pied d'un touriste en Australie</a></li><li><a href="https://www.allodocteurs.fr/se-soigner/droits-et-demarches/acces-aux-soins/patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_28128.html" onclick="FTVi.countClick('group::allodocteurs::content');" target="_blank" rel="nofollow">Patients précaires : que faire en cas de discrimination par un cabinet médical?</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);}
loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> <div id="topCallImage"><figure id="image_3511549"><img botag="CMS-IMAGE_3511549" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Patients précaires : que faire en cas de discrimination par un cabinet médical?" title="Patients précaires : que faire en cas de discrimination par un cabinet médical? | " class="b-lazy" width="570px" height="320px" data-src="/image/75nmpdy9i-973f/570/320/20325199.jpg"><figcaption>Patients précaires : que faire en cas de discrimination par un cabinet médical? </figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-4070809-7','auto');ga('send','pageview');</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-836f97731a.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-d582e29238.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-b4c10fc60c.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="23";xtpage="patient::videos::patients_precaires_que_faire_en_cas_de_discrimination_par_un_cabinet_medical__3680551";xtdi="";xtcustom={"prov_edito":"allodocteurs","publish_date":"[2019-10-29 18:36:07]","update_date":"[2019-10-29 18:36:07]","type_content":"content-video","tag":"[sante],[droits_et_demarches],[patient]","id_content":3680551,"maj_content":"patients_precaires_que_faire_en_cas_de_discrimination_par_un_cabinet_medical","nb_caract":3009};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object>
<noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=23&p=patient%3A%3Avideos%3A%3Apatients_precaires_que_faire_en_cas_de_discrimination_par_un_cabinet_medical__3680551" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle"];var url1='/'+"sante";var url2='/'+"patient";var url3='/'+"droits-et-demarches/patients-precaires-que-faire-en-cas-de-discrimination-par-un-cabinet-medical_3680551.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"patients_precaires_que_faire_en_cas_de_discrimination_par_un_cabinet_medical__3680551","domaine":window.location.hostname,"tags":"patient|droits-et-demarches|sante","rubrique":"droits-et-demarches","emission":"","categorie":"sante","regions":"","format_video":"extrait","id_contenu":"3680551","type_contenu":"video","code_programme":"","nom_programme":"","date_publication":"2019-10-29 18:36:07","date_maj_publication":"2019-10-29 18:36:07","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"allodocteurs"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>