<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Le gouvernement confirme une revalorisation de 40 euros de l'allocation adulte handicapé en novembre</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Le gouvernement confirme une revalorisation de 40 euros de l'allocation adulte handicapé en novembre" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sante/handicap/le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75ne2loz7-7f08/1500/843/19239567.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="La secrétaire d'Etat chargée des personnes handicapées, Sophie Cluzel, le 25 avril 2019 à l'Elysée, à Paris.&amp;nbsp;&amp;nbsp; (LAURE BOYER / HANS LUCAS / AFP)" /><meta property="article:published_time" content="2019-05-07T07:13:20+02:00" /><meta property="article:modified_time" content="2019-05-07T07:25:30+02:00" /><meta property="article:tag" content="Handicap" /><meta property="article:tag" content="Santé" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sante/handicap/le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231.html" /><meta property="twitter:title" content="Le gouvernement confirme une revalorisation de 40 euros de l'allocation adulte handicapé en novembre" /><meta property="twitter:description" content="La secrétaire d'Etat chargée des Personnes handicapées, Sophie Cluzel, a fait cette annonce auprès du &quot;Parisien&quot;, lundi.&amp;nbsp;" /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75ne2loz7-2ae0/908/510/19239567.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="La secrétaire d'Etat chargée des Personnes handicapées, Sophie Cluzel, a fait cette annonce auprès du &quot;Parisien&quot;, lundi.&amp;nbsp;" /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/sante/handicap/le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3432231" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/sante/handicap/le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-4b72a9be71.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/sante/handicap/le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-54efea3f27.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-6b8a4ced80.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75ne2loz7-2ae0/908/510/19239567.jpg" rel="image_src" /><link href="/skin/dist/www/css/common/feedback-3c5323623d.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-6487006f3e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/sante/handicap/le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/election/alert-search-168724fdbd.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Le gouvernement confirme une revalorisation de 40 euros de l'allocation adulte handicap\u00e9 en novembre","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/sante\/handicap\/le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75ne2loz7-eaef\/1200\/450\/19239575.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75ne2loz7-eaef\/1200\/450\/19239575.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":450},"name":"La secr\u00e9taire d'Etat charg\u00e9e des personnes handicap\u00e9es, Sophie Cluzel, le 25 avril 2019 \u00e0 l'Elys\u00e9e, \u00e0 Paris.&nbsp;&nbsp;","author":"LAURE BOYER \/ HANS LUCAS \/ AFP","datePublished":"2019-05-07T07:13:20+0200","exifData":[{"@type":"PropertyValue","name":"width","value":5871},{"@type":"PropertyValue","name":"height","value":3914}]},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Handicap, Sant\u00e9","wordcount":313,"url":"https:\/\/www.francetvinfo.fr\/sante\/handicap\/le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231.html","datePublished":"2019-05-07T07:13:20+0200","dateModified":"2019-05-07T07:25:30+0200","description":"La secr\u00e9taire d'Etat charg\u00e9e des Personnes handicap\u00e9es, Sophie Cluzel, a fait cette annonce aupr\u00e8s du \"Parisien\", lundi.\u00a0","articleBody":"C'\u00e9tait une promesse de campagne du candidat Emmanuel Macron. L'allocation adulte handicap\u00e9 (AAH), d\u00e9j\u00e0 revaloris\u00e9e \u00e0 860 euros mensuels en novembre, augmentera de 40 euros au 1er novembre 2019, a confirm\u00e9 la secr\u00e9taire d'Etat charg\u00e9e des Personnes handicap\u00e9es, Sophie Cluzel, aupr\u00e8s du Parisien, lundi 6 mai.\u00a0\"Ce gain de 90 euros mensuels en deux ans est une avanc\u00e9e \u00e9norme pour pr\u00e8s de 1,1 million de personnes\" touchant l'allocation en France, a estim\u00e9 la secr\u00e9taire d'Etat, dans un entretien au quotidien publi\u00e9 lundi soir. Sophie Cluzel pr\u00e9cise que\u00a0la prise en compte des revenus du conjoint dans le calcul de l'AAH, r\u00e9guli\u00e8rement critiqu\u00e9e, sera rediscut\u00e9e \u00e0 l'occasion de\u00a0\"l\u2019ouverture du chantier phare du\u00a0revenu universel d\u2019activit\u00e9\".\u00a0La revalorisation de l'allocation adulte handicap\u00e9 \u00e9tait l'un des engagements\u00a0phares d'Emmanuel Macron sur le sujet du handicap, lors de la campagne pr\u00e9sidentielle de 2017.\u00a0Le Premier ministre, Edouard Philippe, avait ensuite annonc\u00e9, en septembre 2017, la revalorisation \u00e0 860 euros de l'AAH en novembre 2018, puis une deuxi\u00e8me augmentation un an plus tard, en novembre 2019, pour atteindre un montant de 900 euros mensuels.\u00a0Plus d'un million de personnes per\u00e7oit l'allocationComme le rappelle Le Parisien, 12 millions de personnes vivent aujourd'hui avec un handicap en France, dont 1,1 million touche l'allocation adulte handicap\u00e9. Selon le deuxi\u00e8me barom\u00e8tre France Handicap de la confiance, que le journal r\u00e9v\u00e8le, pr\u00e8s de neuf personnes handicap\u00e9es sur dix \u2013 89% \u2013 \"n'ont pas confiance dans le gouvernement pour mieux prendre en compte leur situation\". Presque autant \u2013 87% \u2013 pensent notamment\u00a0\"qu'il n'y aura pas d'am\u00e9lioration dans l'accessibilit\u00e9 aux transports\".\u00a0Pour 43% des personnes interrog\u00e9es, leur situation personnelle s'est d\u00e9grad\u00e9e, et 51% estiment qu'elle n'a pas connu d'\u00e9volution. 82% confient conna\u00eetre des difficult\u00e9s financi\u00e8res, et 68% estiment que la premi\u00e8re revalorisation de l'allocation adulte handicap\u00e9, en novembre dernier, n'a \"rien chang\u00e9\" dans leur quotidien.\u00a0","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix " id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::alimentation');" href="/sante/alimentation/">Alimentation</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cancer');" href="/sante/cancer/">Cancer</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cigarette-electronique');" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grippe');" href="/sante/maladie/grippe/">Grippe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hopital');" href="/sante/hopital/">Hôpital</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-pilule-et-ses-risques');" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::levothyrox');" href="/sante/levothyrox/">Levothyrox</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-tabagisme');" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a
onclick="FTVi.countClick('header::sub-nav::maladie');" href="/sante/maladie/">Maladie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medicament');" href="/sante/medicament/">Médicament</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-de-sante');" href="/sante/politique-de-sante/">Politique de santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psycho-bien-etre');" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sexo');" href="/sante/sexo/">Sexo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sida');" href="/sante/sida/">Sida</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sport-et-sante');" href="/sante/sport-et-sante/">Sport et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vaccins');" href="/sante/vaccins/">Vaccins</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaires');" href="/sante/affaires/">Affaires</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::contraception');" href="/sante/contraception/">Contraception</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::drogue-addictions');" href="/sante/drogue-addictions/">Drogue-Addictions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enfants-ados');" href="/sante/enfant-ado/">Enfants ados</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement-et-sante');" href="/sante/environnement-et-sante/">Environnement et santé</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grossesse');" href="/sante/grossesse/">Grossesse</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::handicap');" href="/sante/handicap/">Handicap</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::prevention');" href="/sante/prevention/">Prévention</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::senior');" href="/sante/senior/">Senior</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soigner');" href="/sante/soigner/">Soigner</a></li></ul></li></ul></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:3432231,title:"Le gouvernement confirme une revalorisation de 40 euros de l\'allocation adulte handicapé en novembre",otherTitle:"Le gouvernement confirme une revalorisation de 40 euros de l\'allocation adulte handicapé en novembre",author:"franceinfo, 1, 1-1",topics:"Handicap, Santé"});});</script> <div
class="container content handicap"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sante/"  onclick="FTVi.countClick('breadcrumb');"  >Santé</a></li><li><a href="/sante/handicap/"  onclick="FTVi.countClick('breadcrumb');"  >Handicap</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante","name":"Sant\u00e9"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/handicap","name":"Handicap"}}]}</script> <article><h1>Le gouvernement confirme une revalorisation de 40 euros de l'allocation adulte handicapé en novembre</h1><p class="chapo" >La secrétaire d'Etat chargée des Personnes handicapées, Sophie Cluzel, a fait cette annonce auprès du "Parisien", lundi.&nbsp;</p><figure id="image_3318593"><img botag="CMS-IMAGE_3318593" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La secrétaire d\'Etat chargée des personnes handicapées, Sophie Cluzel, le 25 avril 2019 à l\'Elysée, à Paris.&amp;nbsp;&amp;nbsp;" title="La secrétaire d'Etat chargée des personnes handicapées, Sophie Cluzel, le 25 avril 2019 à l'Elysée, à Paris.   | LAURE BOYER / HANS LUCAS / AFP" class="b-lazy" width="1200px" height="450px" data-src="/image/75ne2loz7-eaef/1200/450/19239575.jpg"><figcaption>La secrétaire d'Etat chargée des personnes handicapées, Sophie Cluzel, le 25 avril 2019 à l'Elysée, à Paris.&nbsp;&nbsp; (LAURE BOYER / HANS LUCAS / AFP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-05-07T07:25:30+02:00">07/05/2019 | 07:25</time><br>publié le <time datetime="2019-05-07T07:13:20+02:00">07/05/2019 | 07:13</time></p></aside><div id="col-middle" class="text"><p>C'était une promesse de campagne du candidat <a href="/politique/emmanuel-macron/">Emmanuel Macron</a>. L'allocation adulte handicapé (AAH), <a href="/economie/votre-argent/hausse-du-prix-du-gaz-prime-d-activite-revalorisee-debut-de-la-treve-hivernale-ce-qui-change-au-1er-novembre_3013611.html">déjà revalorisée</a> à 860 euros mensuels en novembre, augmentera de 40 euros au 1er novembre 2019, a confirmé la secrétaire d'Etat chargée des Personnes handicapées, Sophie Cluzel, auprès du <em><a href="http://www.leparisien.fr/societe/sophie-cluzel-l-allocation-adulte-handicape-va-etre-revalorisee-de-40-euros-en-novembre-06-05-2019-8066961.php">Parisien</a></em>, lundi 6 mai.&nbsp;</p><p><span><em>"Ce gain de 90 euros mensuels en deux ans est une avancée énorme pour près de 1,1 million de personnes" </em>touchant l'allocation en France, a estimé la secrétaire d'Etat, dans un entretien au quotidien publié lundi soir. Sophie Cluzel précise que&nbsp;la prise en compte des revenus du conjoint dans le calcul de l'AAH, régulièrement critiquée, sera rediscutée à l'occasion de&nbsp;<em>"l’ouverture du chantier phare du&nbsp;revenu universel d’activité".&nbsp;</em></span></p><p>La revalorisation de l'allocation adulte handicapé était l'un des engagements&nbsp;phares d'Emmanuel Macron sur le sujet du handicap, lors de la campagne présidentielle de 2017.&nbsp;Le Premier ministre, Edouard Philippe, avait ensuite annoncé, en septembre 2017, la revalorisation à 860 euros de l'AAH en novembre 2018, puis une deuxième augmentation un an plus tard, en novembre 2019, pour atteindre un montant de 900 euros mensuels.&nbsp;</p><h2 class="subheader">Plus d'un million de personnes perçoit l'allocation</h2><p>Comme le rappelle <em>Le Parisien,</em> 12 millions de personnes vivent aujourd'hui avec un handicap en France, dont 1,1 million touche l'allocation adulte handicapé. Selon le deuxième baromètre France Handicap de la confiance, que <a
href="http://www.leparisien.fr/societe/emploi-accessibilite-precarite-89-des-handicapes-n-esperent-rien-du-gouvernement-06-05-2019-8066940.php">le journal révèle</a>, près de neuf personnes handicapées sur dix – 89% – <em>"n'ont pas confiance dans le gouvernement pour mieux prendre en compte leur situation"</em>. Presque autant – 87% – pensent notamment<em>&nbsp;"qu'il n'y aura pas d'amélioration dans l'accessibilité aux transports".&nbsp;</em></p><p>Pour 43% des personnes interrogées, leur situation personnelle s'est dégradée, et 51% estiment qu'elle n'a pas connu d'évolution. 82% confient connaître des difficultés financières, et 68% estiment que la première revalorisation de l'allocation adulte handicapé, en novembre dernier, n'a "rien changé" dans leur quotidien.&nbsp;</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/sante/handicap/vendee-un-pere-soupconne-d-avoir-precipite-sa-voiture-dans-la-mer-avec-sa-fille-trisomique-a-bord_3430737.html" onclick="FTVi.countClick('a-lire-aussi::le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231::vendee-un-pere-soupconne-d-avoir-precipite-sa-voiture-dans-la-mer-avec-sa-fille-trisomique-a-bord_3430737')">Vendée : un père soupçonné d'avoir précipité sa voiture dans la mer avec sa fille trisomique à bord mis en examen</a></li><li><a href="/sante/handicap/paris-une-jeune-fille-atteinte-d-autisme-interdite-de-manege_3425375.html" onclick="FTVi.countClick('a-lire-aussi::le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231::paris-une-jeune-fille-atteinte-d-autisme-interdite-de-manege_3425375')">Paris : une jeune fille atteinte d'autisme interdite de manège</a></li><li><a href="/economie/emploi/carriere/vie-professionnelle/video-grace-a-l-audiodescription-des-non-voyants-assistent-a-des-pieces-de-theatre_3414429.html" onclick="FTVi.countClick('a-lire-aussi::le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231::video-grace-a-l-audiodescription-des-non-voyants-assistent-a-des-pieces-de-theatre_3414429')">VIDEO. Grâce à l'audiodescription, des non-voyants assistent à des pièces de théâtre</a></li><li><a href="/sante/handicap/conge-remunere-droits-a-la-retraite-des-mesures-en-faveur-des-aidants-des-2020_3416571.html" onclick="FTVi.countClick('a-lire-aussi::le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231::conge-remunere-droits-a-la-retraite-des-mesures-en-faveur-des-aidants-des-2020_3416571')">Congé rémunéré, droits à la retraite : des mesures en faveur des aidants dès 2020</a></li><li><a href="/sante/handicap/le-yoga-est-la-reeducation-la-plus-intelligente-et-la-plus-puissante-que-je-n-ai-jamais-rencontree_3412473.html" onclick="FTVi.countClick('a-lire-aussi::le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231::le-yoga-est-la-reeducation-la-plus-intelligente-et-la-plus-puissante-que-je-n-ai-jamais-rencontree_3412473')">"Le yoga est la rééducation la plus intelligente et la plus puissante que je n'ai jamais rencontrée"</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/sante/handicap/"  onclick="FTVi.countClick('taxonomy');" >Handicap</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li></ul></aside><div class="content-feedback-block "><div class="feedback-wrapper"><div class="content-part"><span class="hastag">Votre avis est précieux.</span><p>Aidez-nous à améliorer notre site en répondant à notre questionnaire.</p><a href="https://franceinfo.typeform.com/to/g7CQZs" target="_blank"><div class="button">je donne mon avis</div></a></div><div class="content-img"></div></div></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;}
if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-d6f0eea9a4.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/alert-banner-822f4bb9a6.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-cb057f5880.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-b914793dfa.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="23";xtpage="handicap::articles::le_gouvernement_confirme_une_revalorisation_de_40_euros_de_l_allocation_adulte_handicape_en_novembre__3432231";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2019-05-07 07:13:20]","update_date":"[2019-05-07 07:25:30]","type_content":"content-article","tag":"[handicap],[sante]","id_content":3432231,"maj_content":"le_gouvernement_confirme_une_revalorisation_de_40_euros_de_l_allocation_adulte_handicape_en_novembre","nb_caract":2160,"nr":"[1-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=23&p=handicap%3A%3Aarticles%3A%3Ale_gouvernement_confirme_une_revalorisation_de_40_euros_de_l_allocation_adulte_handicape_en_novembre__3432231" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";}
else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"sante";var url2='/'+"handicap";var url3='/'+"le-gouvernement-confirme-une-revalorisation-de-40-euros-de-l-allocation-adulte-handicape-en-novembre_3432231.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"le_gouvernement_confirme_une_revalorisation_de_40_euros_de_l_allocation_adulte_handicape_en_novembre__3432231","domaine":window.location.hostname,"tags":"handicap|sante","rubrique":"handicap","emission":"","categorie":"sante","regions":"","format_video":"","id_contenu":"3432231","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2019-05-07 07:13:20","date_maj_publication":"2019-05-07 07:25:30","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"francetv"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>