<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Cinéma : &quot;Les Chatouilles&quot;, un film sur la pédophilie tiré d'une histoire vraie</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Cinéma : &quot;Les Chatouilles&quot;, un film sur la pédophilie tiré d'une histoire vraie" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sante/enfant-ado/cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75j2ohl1c-cec8/1500/843/16139983.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Image extraite du film Les Chatouilles, réalisé par André Bescond et&amp;nbsp;Éric Métayer, à sortir en salles mercredi 14 novembre. (FRANCE 2)" /><meta property="article:published_time" content="2018-11-11T22:07:08+01:00" /><meta property="article:modified_time" content="2018-11-11T22:46:06+01:00" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="Enfants ados" /><meta property="article:tag" content="Société" /><meta property="article:tag" content="Société" /><meta property="article:tag" content="Violences faites aux femmes" /><meta property="article:tag" content="Culture" /><meta property="article:tag" content="Cinéma" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sante/enfant-ado/cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291.html" /><meta property="twitter:title" content="Cinéma : &quot;Les Chatouilles&quot;, un film sur la pédophilie tiré d'une histoire vraie" /><meta property="twitter:description" content="Premier film adapté d'un théâtre de danse et de chants, &quot;Les Chatouilles&quot; est inspiré d'une histoire vraie, celle d'une petite fille violée par le meilleur ami de ses parents, mais qui réussit à se reconstruire. Le film sort en salles mercredi 14 novembre." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75j2ohl1c-2278/908/510/16139983.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France3tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Premier film adapté d'un théâtre de danse et de chants, &quot;Les Chatouilles&quot; est inspiré d'une histoire vraie, celle d'une petite fille violée par le meilleur ami de ses parents, mais qui réussit à se reconstruire. Le film sort en salles mercredi 14 novembre." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);}
myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/sante/enfant-ado/cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291.html'+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3029291" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/sante/enfant-ado/cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-c6c2b03dfe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/sante/enfant-ado/cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-3ebaf8905a.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75j2ohl1c-2278/908/510/16139983.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-5d33d34b61.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/taxonomy/jt-0b15528be0.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-5f39b18625.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-b37893a5fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/sante/enfant-ado/cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291.amp" rel="amphtml" /><link
href="/skin/dist/www/css/common/breaking-news-fde5847410.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-afc866f8b6.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Cin\u00e9ma : \"Les Chatouilles\", un film sur la p\u00e9dophilie tir\u00e9 d'une histoire vraie","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/sante\/enfant-ado\/cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75j2ohl1c-c826\/908\/624\/16139987.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75j2ohl1c-c826\/908\/624\/16139987.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"Image extraite du film Les Chatouilles, r\u00e9alis\u00e9 par Andr\u00e9 Bescond et&nbsp;\u00c9ric M\u00e9tayer, \u00e0 sortir en salles mercredi 14 novembre.","author":"FRANCE 2","datePublished":"2018-11-11T22:07:08+0100","exifData":[{"@type":"PropertyValue","name":"width","value":1450},{"@type":"PropertyValue","name":"height","value":931}]},"video":{"@type":"VideoObject","name":"Cin\u00e9ma : \"Les Chatouilles\", un film sur la p\u00e9dophilie tir\u00e9 d'une histoire vraie","description":"Cin\u00e9ma : \"Les Chatouilles\", un film sur la p\u00e9dophilie tir\u00e9 d'une histoire vraie","uploadDate":"2018-11-11T21:57:37+0100","duration":"PT02M01S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=56b356d706ad1bce6fc33807c4b4610f","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2018-11-11\/3066ae00-e5f4-11e8-9378-000d3a2439ea_1541969780_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2018-11-11\/3066ae00-e5f4-11e8-9378-000d3a2439ea_1541969780_1200.jpeg","encodingFormat":"MPEG-4","contentSize":"23024184 Bytes","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Sant\u00e9, Enfants ados, Soci\u00e9t\u00e9, Violences faites aux femmes, Culture, Cin\u00e9ma","wordcount":152,"url":"https:\/\/www.francetvinfo.fr\/sante\/enfant-ado\/cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291.html","datePublished":"2018-11-11T22:07:08+0100","dateModified":"2018-11-11T22:46:06+0100","description":"Premier film adapt\u00e9 d'un th\u00e9\u00e2tre de danse et de chants, \"Les Chatouilles\" est inspir\u00e9 d'une histoire vraie, celle d'une petite fille viol\u00e9e par le meilleur ami de ses parents, mais qui r\u00e9ussit \u00e0 se reconstruire. Le film sort en salles mercredi 14 novembre.","articleBody":"Les Chatouilles, c'est l'histoire d'une enfance vol\u00e9e, celle d'Odette, inspir\u00e9e de celle d'Andr\u00e9a Bescond. Cette derni\u00e8re joue et met en sc\u00e8ne le parcours de sa vie bris\u00e9e par les abus sexuels subis dans son enfance. \"J'ai 39 ans aujourd'hui et je commence \u00e0 me sentir femme, dans l'int\u00e9grit\u00e9. Donc cela a mis du temps parce que j'ai subi des violences sexuelles quand j'avais neuf ans\", confie-t-elle au micro de France 2.1 fille sur 5 aurait subi des violences sexuellesSous des apparences de gendre id\u00e9al, Gilbert, l'ami de la famille, est en r\u00e9alit\u00e9 un redoutable p\u00e9dophile. \"La p\u00e9dophilie n'a pas de visage, sinon ce serait facile de les reconna\u00eetre. Souvent, la p\u00e9docriminalit\u00e9 a lieu autour du cercle familial\", explique le com\u00e9dien Pierre Deladonchamps. 1 fille sur\u00a05\u00a0 et 1 gar\u00e7on sur 13 auraient subi des violences sexuelles en France. Seulement 1% des victimes voient leur violeur condamn\u00e9.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.svg","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.svg","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::alimentation');" href="/sante/alimentation/">Alimentation</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cancer');" href="/sante/cancer/">Cancer</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cigarette-electronique');" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grippe');" href="/sante/maladie/grippe/">Grippe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hopital');" href="/sante/hopital/">Hôpital</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-pilule-et-ses-risques');" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::levothyrox');" href="/sante/levothyrox/">Levothyrox</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-tabagisme');" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::maladie');" href="/sante/maladie/">Maladie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medicament');" href="/sante/medicament/">Médicament</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-de-sante');" href="/sante/politique-de-sante/">Politique de santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psycho-bien-etre');" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sexo');" href="/sante/sexo/">Sexo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sida');" href="/sante/sida/">Sida</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sport-et-sante');" href="/sante/sport-et-sante/">Sport et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vaccins');" href="/sante/vaccins/">Vaccins</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaires');" href="/sante/affaires/">Affaires</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bebes-nes-sans-bras');" href="/sante/bebes-nes-sans-bras/">Bébés nés sans bras</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::drogue-addictions');" href="/sante/drogue-addictions/">Drogue-Addictions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enfants-ados');" href="/sante/enfant-ado/">Enfants ados</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement-et-sante');" href="/sante/environnement-et-sante/">Environnement et santé</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grossesse');" href="/sante/grossesse/">Grossesse</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::handicap');" href="/sante/handicap/">Handicap</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::patient');" href="/sante/patient/">Patient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::senior');" href="/sante/senior/">Senior</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soigner');" href="/sante/soigner/">Soigner</a></li></ul></li></ul></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:3029291,title:"Cinéma : \"Les Chatouilles\", un film sur la pédophilie tiré d\'une histoire vraie",otherTitle:"Cinéma : \"Les Chatouilles\", un film sur la pédophilie tiré d\'une histoire vraie",author:"France 3, 6, 6-1",topics:"Santé, Enfants ados, Société, Violences faites aux femmes, Culture, Cinéma"});});</script> <a href="/replay-jt/france-3/19-20/" id="sub-header"><header class="replay-jt-channel header-jt hd-19-20-weekend"></header></a><div class="pub-gigaban" id="dfp_top"></div> <script>var observeDOM=(function(){var MutationObserver=window.MutationObserver||window.WebKitMutationObserver;return function(obj,callback){if(!obj||!obj.nodeType===1)return;if(MutationObserver){var obs=new MutationObserver(function(mutations,observer){if(mutations[0].addedNodes.length||mutations[0].removedNodes.length)
callback(mutations[0]);});obs.observe(obj,{childList:true,subtree:true});}else if(window.addEventListener){obj.addEventListener('DOMNodeInserted',callback,false);obj.addEventListener('DOMNodeRemoved',callback,false);}}})();var pubBlock=document.getElementById('dfp_top');observeDOM(pubBlock,function(m){if(!pubBlock.dataset.margin){var style=pubBlock.currentStyle||window.getComputedStyle(pubBlock);pubBlock.dataset.margin=style.margin;} if(pubBlock.clientHeight<10){pubBlock.style.margin=0;}else{pubBlock.style.margin=pubBlock.dataset.margin;}});</script> <div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sante/"  onclick="FTVi.countClick('breadcrumb');"  >Santé</a></li><li><a href="/sante/enfant-ado/"  onclick="FTVi.countClick('breadcrumb');"  >Enfants ados</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante","name":"Sant\u00e9"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/enfant-ado","name":"Enfants ados"}}]}</script> <article class="content-video"><h1>Cinéma : "Les Chatouilles", un film sur la pédophilie tiré d'une histoire vraie</h1><p class="chapo" >Premier film adapté d'un théâtre de danse et de chants, "Les Chatouilles" est inspiré d'une histoire vraie, celle d'une petite fille violée par le meilleur ami de ses parents, mais qui réussit à se reconstruire. Le film sort en salles mercredi 14 novembre.</p><div class="left-wrapper"><figure class="video"><a id="player-video-id-5be8a7ac76c06" href="http://videos.francetv.fr/video/3066ae00-e5f4-11e8-9378-000d3a2439ea@Info-web" style="display: block; width: 840px; height: 472px;">Voir la vidéo</a><figcaption>FRANCE 3</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player['info']],function(){$(function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} $('#player-video-id-5be8a7ac76c06').player({width:"840",height:"472",autostart:true,shares:['embed','twitter','facebook','googleplus','link'],showAd:showAd});});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france3-3305fc9296.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">France 3</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-11-11T22:46:06+01:00">11/11/2018 | 22:46</time><br>publié le <time datetime="2018-11-11T22:07:08+01:00">11/11/2018 | 22:07</time></p></aside><div id="col-middle" class="text"><p><em>Les Chatouilles</em>, c'est l'histoire d'une enfance volée, celle d'Odette, inspirée de celle d'Andréa Bescond. Cette dernière joue et met en scène le parcours de sa vie brisée par les abus sexuels subis dans son enfance. <em>"J'ai 39 ans aujourd'hui et je commence à me sentir femme, dans l'intégrité. Donc cela a mis du temps parce que j'ai subi des violences sexuelles quand j'avais neuf ans"</em>, confie-t-elle au micro de France 2.</p><h2 class="subheader">1 fille sur 5 aurait subi des violences sexuelles</h2><p>Sous des apparences de gendre idéal, Gilbert, l'ami de la famille, est en réalité un redoutable pédophile. <em>"<a href="/societe/harcelement-sexuel/enquete-franceinfo-cest-pire-quune-drogue-le-combat-sans-fin-d-un-pedophile-contre-ses-pulsions_2790793.html" target="_blank">La pédophilie</a> n'a pas de visage, sinon ce serait facile de les reconnaître. Souvent, la pédocriminalité a lieu autour du cercle familial"</em>, explique le comédien Pierre Deladonchamps. 1 fille sur&nbsp;5&nbsp; et 1 garçon sur 13 auraient subi des violences sexuelles en France. Seulement 1% des victimes voient leur violeur condamné.</p><div class="subjects-title">Le JT</div><ul
class="subjects-list"><li class="no-border"><a class="img" href="/replay-jt/france-3/19-20/jt-de-19-20-du-dimanche-11-novembre-2018_3002853.html"><figure id="image_2724045"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2724045" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title=" | DELPHINE GHOSAROSSIAN / FRANCE 3" class="b-lazy" width="198px" height="111px" data-src="/image/75j1999qo-3e65/198/111/16036319.jpg"></figure></a><a class="title" href="/replay-jt/france-3/19-20/jt-de-19-20-du-dimanche-11-novembre-2018_3002853.html"> JT de 19/20 du dimanche 11 novembre 2018                    </a><span class="integral">L'intégrale</span></li></ul><div class="subjects-title">Les autres sujets du JT</div><ul class="subjects-list"><li><span class="number">1</span><a class="img" href="/monde/usa/presidentielle/donald-trump/11-novembre-une-ceremonie-pour-l-histoire-qui-reunit-les-chefs-d-etat-du-monde-entier_3028991.html"><figure id="image_2741035"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2741035" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Emmanuel Macron devant le parterre de chefs d\'Etat réunis sous l\'arc de triomphe, à Paris, dimanche 11 novembre 2018.&amp;nbsp;" title="Emmanuel Macron devant le parterre de chefs d'Etat réunis sous l'arc de triomphe, à Paris, dimanche 11 novembre 2018.  | AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75j2ofrap-ea72/133/74/16138031.jpg"></figure></a><a class="title" href="/monde/usa/presidentielle/donald-trump/11-novembre-une-ceremonie-pour-l-histoire-qui-reunit-les-chefs-d-etat-du-monde-entier_3028991.html"> 11-Novembre : une cérémonie pour l'histoire qui réunit les chefs d'État du monde entier        </a></li><li><span class="number">2</span><a class="img" href="/societe/guerre-de-14-18/11-novembre/11-novembre-des-commemorations-a-travers-toute-la-france_3029329.html"><figure id="image_2658899"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2658899" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Les noms de 600 000 soldats alliés sont gravés sur l\'anneau de la Mémoire à Notre-Dame-de-Lorette au cimetière militaire français d\'Ablain Saint-Nazaire.&amp;nbsp;" title="Les noms de 600 000 soldats alliés sont gravés sur l'anneau de la Mémoire à Notre-Dame-de-Lorette au cimetière militaire français d'Ablain Saint-Nazaire.  | DENIS CHARLET / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75ixx17ve-c8f6/133/74/15647679.jpg"></figure></a><a class="title" href="/societe/guerre-de-14-18/11-novembre/11-novembre-des-commemorations-a-travers-toute-la-france_3029329.html"> 11-Novembre : des commémorations à travers toute la France        </a></li><li><span class="number">3</span><a class="img" href="/monde/usa/presidentielle/donald-trump/11-novembre-donald-trump-absent-du-forum-de-la-paix_3029325.html"><figure id="image_2739687"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2739687" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Donald Trump, lors d\'une conférence de presse à la Maison-Blanche, le 9 novembre." title="Donald Trump, lors d'une conférence de presse à la Maison-Blanche, le 9 novembre. | NICHOLAS KAMM / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75j2n9owe-c1de/133/74/16129615.jpg"></figure></a><a class="title" href="/monde/usa/presidentielle/donald-trump/11-novembre-donald-trump-absent-du-forum-de-la-paix_3029325.html"> 11-Novembre : Donald Trump absent du Forum de la paix        </a></li><li><span class="number">4</span><a class="img" href="/societe/guerre-de-14-18/11-novembre/politique-la-folle-semaine-d-emmanuel-macron_3029319.html"><figure id="image_2741209"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2741209" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Emmanuel Macron à La Villette, pour l\'inauguration du Forum de Paris sur la paix, le 11 novembre 2018.&amp;nbsp;" title="Emmanuel Macron à La Villette, pour l'inauguration du Forum de Paris sur la paix, le 11 novembre 2018.  | KAY NIETFELD / DPA / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75j2ogkvm-a826/133/74/16139055.jpg">
</figure></a><a class="title" href="/societe/guerre-de-14-18/11-novembre/politique-la-folle-semaine-d-emmanuel-macron_3029319.html"> Politique : la folle semaine d'Emmanuel Macron        </a></li><li><span class="number">5</span><a class="img" href="/faits-divers/incendie/californie-des-incendies-incontrolables-un-bilan-qui-s-alourdit_3029323.html"><figure id="image_2739983"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2739983" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Neuf personnes ont trouvé la mort dans l\'incendie, dont certaines piégées par les flammes dans leur véhicule alors qu\'elles tentaient de s\'enfuir." title="Neuf personnes ont trouvé la mort dans l'incendie, dont certaines piégées par les flammes dans leur véhicule alors qu'elles tentaient de s'enfuir. | JUSTIN SULLIVAN / GETTY IMAGES NORTH AMERICA / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75j2ogz5j-bae5/133/74/16131439.jpg"></figure></a><a class="title" href="/faits-divers/incendie/californie-des-incendies-incontrolables-un-bilan-qui-s-alourdit_3029323.html"> Californie : des incendies incontrôlables, un bilan qui s'alourdit        </a></li><li><span class="number">6</span><a class="img" href="/economie/industrie/innovation-le-made-in-france-a-l-honneur_3029317.html"><figure id="image_2741395"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2741395" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un robot humanoïde exposé au MIF Expo, le salon du made in France, à Paris." title="Un robot humanoïde exposé au MIF Expo, le salon du made in France, à Paris. | FRANCE 3" class="b-lazy" width="133px" height="74px" data-src="/image/75j2ohoon-2f89/133/74/16140063.jpg"></figure></a><a class="title" href="/economie/industrie/innovation-le-made-in-france-a-l-honneur_3029317.html"> Innovation : le made in France à l'honneur        </a></li><li><span class="number">7</span><a class="img" href="/replay-jt/france-3/19-20/14-18-graffitis-et-bas-reliefs-temoignages-uniques-des-poilus_3029315.html"><figure id="image_2734963"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2734963" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un soldat français dans une tranchée de l\'Est de la France, pendant la Première Guerre mondiale." title="Un soldat français dans une tranchée de l'Est de la France, pendant la Première Guerre mondiale. | STRINGER / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75j2kx047-19c6/133/74/16100047.jpg"></figure></a><a class="title" href="/replay-jt/france-3/19-20/14-18-graffitis-et-bas-reliefs-temoignages-uniques-des-poilus_3029315.html"> 14-18 : graffitis et bas-reliefs, témoignages uniques des poilus        </a></li><li><span class="number">8</span><a class="img" href="/sports/voile/route-du-rhum/route-du-rhum-francois-gabart-et-francis-joyon-s-affrontent-dans-le-sprint-final_3029293.html"><figure id="image_2732421"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2732421" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La navigatrice&amp;nbsp;Isabelle Joschke sur son monocoque, le 21 septembre 2018, au large de Lorient." title="La navigatrice Isabelle Joschke sur son monocoque, le 21 septembre 2018, au large de Lorient. | DAMIEN MEYER / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75j2j3p0v-5e64/133/74/16084351.jpg"></figure></a><a class="title" href="/sports/voile/route-du-rhum/route-du-rhum-francois-gabart-et-francis-joyon-s-affrontent-dans-le-sprint-final_3029293.html"> Route du Rhum : François Gabart et Francis Joyon s'affrontent dans le sprint final        </a></li></ul><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-dimanche-11-novembre-2018_3002853.html" onclick="FTVi.countClick('a-lire-aussi::cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291::jt-de-19-20-du-dimanche-11-novembre-2018_3002853')">JT de 19/20 du dimanche 11 novembre 2018</a></li><li><a
href="/replay-jt/france-3/19-20/jt-de-19-20-du-samedi-10-novembre-2018_3002855.html" onclick="FTVi.countClick('a-lire-aussi::cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291::jt-de-19-20-du-samedi-10-novembre-2018_3002855')">JT de 19/20 du samedi 10 novembre 2018</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-vendredi-9-novembre-2018_2995331.html" onclick="FTVi.countClick('a-lire-aussi::cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291::jt-de-19-20-du-vendredi-9-novembre-2018_2995331')">JT de 19/20 du vendredi  9 novembre 2018</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-jeudi-8-novembre-2018_2993549.html" onclick="FTVi.countClick('a-lire-aussi::cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291::jt-de-19-20-du-jeudi-8-novembre-2018_2993549')">JT de 19/20 du jeudi  8 novembre 2018</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-mercredi-7-novembre-2018_2991737.html" onclick="FTVi.countClick('a-lire-aussi::cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291::jt-de-19-20-du-mercredi-7-novembre-2018_2991737')">JT de 19/20 du mercredi  7 novembre 2018</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/societe/violences-faites-aux-femmes/"  onclick="FTVi.countClick('taxonomy');" >Violences faites aux femmes</a></li><li><a rel="tag" href="/sante/enfant-ado/"  onclick="FTVi.countClick('taxonomy');" >Enfants ados</a></li><li><a rel="tag" href="/replay-jt/france-3/19-20/"  onclick="FTVi.countClick('taxonomy');" >19/20</a></li><li><a rel="tag" href="/culture/cinema/"  onclick="FTVi.countClick('taxonomy');" >Cinéma</a></li><li><a rel="tag" href="/culture/"  onclick="FTVi.countClick('taxonomy');" >Culture</a></li><li><a rel="tag" href="/societe/"  onclick="FTVi.countClick('taxonomy');" >Société</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li></ul></aside><aside class="read-more culturebox"><span class="title">A lire sur <span class="logo"></span></span><ul><li><a href="https://culturebox.francetvinfo.fr/patrimoine/histoire/centenaire-de-l-armistice-emouvante-ceremonie-officielle-a-paris-en-musique-281825#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">Centenaire de l'armistice : émouvante cérémonie officielle à Paris, en musique</a></li><li><a href="https://culturebox.francetvinfo.fr/cinema/critiques/les-chatouilles-d-andrea-bescond-et-eric-metayer-se-reconstruire-par-la-danse-281769#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">"Les Chatouilles" d’Andréa Bescond et Eric Métayer: se reconstruire par la danse</a></li><li><a href="https://culturebox.francetvinfo.fr/musique/cinema-le-violoniste-renaud-capucon-accorde-la-musique-de-films-a-son-archet-281079#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">"Cinéma" : le violoniste Renaud Capuçon accorde la musique de films à son archet</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="dfp_middle"></div> <script>var observeDOM=(function(){var MutationObserver=window.MutationObserver||window.WebKitMutationObserver;return function(obj,callback){if(!obj||!obj.nodeType===1)return;if(MutationObserver){var obs=new MutationObserver(function(mutations,observer){if(mutations[0].addedNodes.length||mutations[0].removedNodes.length) callback(mutations[0]);});obs.observe(obj,{childList:true,subtree:true});}else if(window.addEventListener){obj.addEventListener('DOMNodeInserted',callback,false);obj.addEventListener('DOMNodeRemoved',callback,false);}}})();var pubBlock=document.getElementById('dfp_middle');observeDOM(pubBlock,function(m){if(!pubBlock.dataset.margin){var style=pubBlock.currentStyle||window.getComputedStyle(pubBlock);pubBlock.dataset.margin=style.margin;} if(pubBlock.clientHeight<10){pubBlock.style.margin=0;}else{pubBlock.style.margin=pubBlock.dataset.margin;}});</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-other-jt-by-channel-and-jt\/channel\/france-3\/taxonomyUrl\/19-20","activateOnMobile":true,"callback":""},{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/home\/feed-home\/","activateOnMobile":true,"callback":"feedHome"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-team-by-type-and-channel\/channel\/france-3\/type\/jt\/taxonomyUrl\/19-20","callback":""},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-mediation-by-channel\/channel\/france-3","callback":""},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/france-2\/type\/jt","activateOnMobile":true,"callback":""}],1);},0);});</script> <div
id="topCallImage"><figure id="image_2741381"><img botag="CMS-IMAGE_2741381" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image extraite du film Les Chatouilles, réalisé par André Bescond et&amp;nbsp;Éric Métayer, à sortir en salles mercredi 14 novembre." title="Image extraite du film Les Chatouilles, réalisé par André Bescond et Éric Métayer, à sortir en salles mercredi 14 novembre. | FRANCE 2" class="b-lazy" width="570px" height="320px" data-src="/image/75j2ohl1c-cd0d/570/320/16139983.jpg"><figcaption>Image extraite du film Les Chatouilles, réalisé par André Bescond et&nbsp;Éric Métayer, à sortir en salles mercredi 14 novembre. (FRANCE 2)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-aecf9040dd.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-13b82574f6.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-56fc918125.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/cnil-1236319191.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-e47681f0a2.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="23";xtpage="enfant_ado::videos::cinema_les_chatouilles_un_film_sur_la_pedophilie_tire_d_une_histoire_vraie__3029291";xtdi="";xtcustom={"prov_edito":"france3-jt","publish_date":"[2018-11-11 22:07:08]","update_date":"[2018-11-11 22:46:06]","type_content":"content-video","tag":"[sante],[enfant_ado],[societe],[violences_faites_aux_femmes],[culture],[cinema],[19_20]","id_content":3029291,"maj_content":"cinema_les_chatouilles_un_film_sur_la_pedophilie_tire_d_une_histoire_vraie","nb_caract":932,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=23&p=enfant_ado%3A%3Avideos%3A%3Acinema_les_chatouilles_un_film_sur_la_pedophilie_tire_d_une_histoire_vraie__3029291" ></div>
</noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"sante";var url2='/'+"enfant-ado";var url3='/'+"cinema-les-chatouilles-un-film-sur-la-pedophilie-tire-d-une-histoire-vraie_3029291.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"cinema_les_chatouilles_un_film_sur_la_pedophilie_tire_d_une_histoire_vraie__3029291","domaine":window.location.hostname,"tags":"violences-faites-aux-femmes|enfant-ado|19-20|cinema|culture|societe|societe|sante","rubrique":"enfant-ado","emission":"","categorie":"replay-jt","regions":"","format_video":"extrait","id_contenu":"3029291","type_contenu":"video","code_programme":"","nom_programme":"19-20","date_publication":"2018-11-11 22:07:08","date_maj_publication":"2018-11-11 22:46:06","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-3","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france3-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>