<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Aisne : quand les médecins retraités ne trouvent pas de remplaçants</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Aisne : quand les médecins retraités ne trouvent pas de remplaçants" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sante/deserts-medicaux/aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75im1i2i0-536b/1500/843/14078659.jpg" /><meta property="article:published_time" content="2018-01-05T18:14:58+01:00" /><meta property="article:modified_time" content="2018-01-05T18:17:48+01:00" /><meta property="article:tag" content="Retraite" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="Déserts médicaux" /><meta property="article:tag" content="Eco / Conso" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sante/deserts-medicaux/aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123.html" /><meta property="twitter:title" content="Aisne : quand les médecins retraités ne trouvent pas de remplaçants" /><meta property="twitter:description" content="Les heures de travail et les charges élevées dissuadent certains jeunes médecins de s'installer en cabinet comme à Chauny dans l'Aisne.&amp;nbsp;" /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75im1i2i0-9848/908/510/14078659.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France3tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Les heures de travail et les charges élevées dissuadent certains jeunes médecins de s'installer en cabinet comme à Chauny dans l'Aisne.&amp;nbsp;" /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/sante/deserts-medicaux/aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123.html'+queryString+myHash));</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta
property="fb:pages" content="135112586936434" /><link rel="apple-touch-icon" href="/skin/1.2.449/www/img/icn/apple/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.2.449/www/img/icn/apple/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.2.449/www/img/icn/apple/114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.2.449/www/img/icn/apple/144x144.png" /><link rel="mask-icon" href="/skin/1.2.449/www/img/icn/apple/safari-pinned-tab.svg" color="#FFC300"><meta name="theme-color" content="#ffc500"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/1.2.449/www/img/icn/ms/mstile-144x144.png"><meta name="msapplication-config" content="/skin/1.2.449/www/img/icn/ms/browserconfig.xml" /><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2547123" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="dns-prefetch" href="//logc238.xiti.com"><link rel="alternate" href="https://mobile.francetvinfo.fr/sante/deserts-medicaux/aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="https://www.francetvinfo.fr/sante/deserts-medicaux/aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123.html" rel="canonical" /><link href="https://www.francetvinfo.fr/image/75im1i2i0-9848/908/510/14078659.jpg" rel="image_src" /><link href="https://mobile.francetvinfo.fr/sante/deserts-medicaux/aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123.amp" rel="amphtml" /><link href="/minify/1.2.449/hdBbbsMgEAXQDZWHHYjNDrqNMR1sGh4VTEIjZfF11fxUwu3Xle49mo8Z-MiVMg8pF-WMRHNy82jsyc6oz9JqM0_TIPXZODVpqdxD1ItPorUmbK2i4VI9Iat0D8j35uX3/bnOMOYni142YzeEa07GqG5Q_jgyjlN01ESYSa8gLhA4g-Mwpx7t4p866IbxhecbxXn38CPj6j4pIkODWARHKBcmnVbicCQuLPrHbwCUfdYf_oGccv2QpCHu9soStdhgG/tOR3CAELsYpQ7PbtvgA~.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Aisne : quand les m\u00e9decins retrait\u00e9s ne trouvent pas de rempla\u00e7ants","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/sante\/deserts-medicaux\/aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75im1i2i0-3c2c\/908\/624\/14078663.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75im1i2i0-3c2c\/908\/624\/14078663.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"L'h\u00f4pital de Bourges (Cher), o\u00f9 a \u00e9t\u00e9 transport\u00e9e une fillette de 6 ans, victime de maltraitance, le 30 d\u00e9cembre 2017.&nbsp;","author":"MAXPPP","datePublished":"2018-01-05T18:14:58+0100","exifData":[{"@type":"PropertyValue","name":"width","value":4300},{"@type":"PropertyValue","name":"height","value":2868}]},"video":{"@type":"VideoObject","name":"Aisne : quand les m\u00e9decins retrait\u00e9s ne trouvent pas de rempla\u00e7ants","description":"Aisne : quand les m\u00e9decins retrait\u00e9s ne trouvent pas de rempla\u00e7ants","uploadDate":"2018-01-05T18:06:51+0100","duration":"PT02M01S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=165c708faf1f417e31070955713837a8","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2018-01-05\/fd22263e-a3a0-5671-b0a9-a160c714ec48_1515168571_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2018-01-05\/fd22263e-a3a0-5671-b0a9-a160c714ec48_1515168571_1200.jpeg","encodingFormat":"MPEG-4","contentSize":"22947600 Bytes","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv.info.png"},"keywords":"Retraite, Sant\u00e9, D\u00e9serts m\u00e9dicaux, Eco \/ Conso","wordcount":166,"url":"https:\/\/www.francetvinfo.fr\/sante\/deserts-medicaux\/aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123.html","datePublished":"2018-01-05T18:14:58+0100","dateModified":"2018-01-05T18:17:48+0100","description":"Les heures de travail et les charges \u00e9lev\u00e9es dissuadent certains jeunes m\u00e9decins de s'installer en cabinet comme \u00e0 Chauny dans l'Aisne.\u00a0","articleBody":"Apr\u00e8s 40 ans de m\u00e9decine et une retraite bien m\u00e9rit\u00e9e, Jo\u00ebl Voisin pr\u00e9pare ses cartons. Malheureusement, malgr\u00e9 de nombreuses annonces pass\u00e9es, il n'a pas trouv\u00e9 de successeur. En trois ans, la ville de Chauny (Aisne) est pass\u00e9e de 15 \u00e0 9 m\u00e9decins g\u00e9n\u00e9ralistes. \"Les jeunes voisins veulent exercer avec le moins de contraintes possibles c'est pour \u00e7a qu'on les voit s'orienter vers un exercice salari\u00e9\", explique le m\u00e9decin g\u00e9n\u00e9raliste.\u00a01 200 patients doivent se trouver un nouveau g\u00e9n\u00e9ralisteIl y a toujours plus de t\u00e2ches administratives, plus de 35 consultations par jour, de quoi d\u00e9courager ses jeunes confr\u00e8res \u00e0 s'installer. En attendant, 1 200 patients doivent se trouver un nouveau g\u00e9n\u00e9raliste. Un accompagnement dans les bons et les mauvais moments de la vie, c'est ce que repr\u00e9sente son m\u00e9decin pour Anne-Marie. Elle a donc du mal \u00e0 envisager ce d\u00e9part. Jo\u00ebl Voisin voit l'avenir de son m\u00e9tier avec une grande inqui\u00e9tude.\u00a0\u00a0","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaire-mediator');" href="/sante/affaires/affaire-mediator/">Affaire Mediator</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cancer');" href="/sante/cancer/">Cancer</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cigarette-electronique');" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coronavirus');" href="/sante/maladie/coronavirus/">Coronavirus</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grippe-aviaire');" href="/sante/maladie/grippe-aviaire/">Grippe aviaire</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hopital');" href="/sante/hopital/">Hôpital</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-pilule-et-ses-risques');" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-tabagisme');" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::maladie');" href="/sante/maladie/">Maladie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medicament');" href="/sante/medicament/">Médicament</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::protheses-pip');" href="/sante/affaires/protheses-pip/">Prothèses PIP</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psycho-bien-etre');" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::scandale-de-l-amiante');" href="/sante/affaires/scandale-de-l-amiante/">Scandale de l'amiante</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sida');" href="/sante/sida/">Sida</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::alimentation');" href="/sante/alimentation/">Alimentation</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::contraception');" href="/sante/contraception/">Contraception</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::deserts-medicaux');" href="/sante/deserts-medicaux/">Déserts médicaux</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement-et-sante');" href="/sante/environnement-et-sante/">Environnement et santé</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::handicap');" href="/sante/handicap/">Handicap</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-de-sante');" href="/sante/politique-de-sante/">Politique de santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sexo');" href="/sante/sexo/">Sexo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soigner');" href="/sante/soigner/">Soigner</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vaccins');" href="/sante/vaccins/">Vaccins</a></li></ul></li></ul></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:2547123,title:"Aisne : quand les médecins retraités ne trouvent pas de remplaçants",otherTitle:"Aisne : quand les médecins retraités ne trouvent pas de remplaçants",author:"France 3, 6, 6-1",topics:"Retraite, Santé, Déserts médicaux, Eco / Conso",disqusApplication:"ftvi",disqusIdentifier:"cms-video_2547123"});});</script> <a href="/replay-jt/france-3/12-13/" id="sub-header"><header class="replay-jt-channel header-jt hd-12-13-week"></header></a><div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><div class="container"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sante/"  onclick="FTVi.countClick('breadcrumb');"  >Santé</a></li><li><a href="/sante/deserts-medicaux/"  onclick="FTVi.countClick('breadcrumb');"  >Déserts médicaux</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante","name":"Sant\u00e9"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/deserts-medicaux","name":"D\u00e9serts m\u00e9dicaux"}}]}</script> <article
class="content-video"><h1>Aisne : quand les médecins retraités ne trouvent pas de remplaçants</h1><h2>Les heures de travail et les charges élevées dissuadent certains jeunes médecins de s'installer en cabinet comme à Chauny dans l'Aisne.&nbsp;</h2><div class="left-wrapper"><figure class="video"><a id="player-video-id-5a4fb70434bfb" href="http://videos.francetv.fr/video/fd22263e-a3a0-5671-b0a9-a160c714ec48@Info-web" style="display: block; width: 840px; height: 472px;">Voir la vidéo</a><figcaption>FRANCE 3</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player['info']],function(){jQuery(function(){jQuery('#player-video-id-5a4fb70434bfb').player({width:"840",height:"472",autostart:true,shares:['twitter','facebook','googleplus','link']});});});});</script> <div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="https://www.francetvinfo.fr/skin/www/img/avatar/france3.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">France 3</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-01-05T18:17:48+01:00">05/01/2018 | 18:17</time><br>publié le <time datetime="2018-01-05T18:14:58+01:00">05/01/2018 | 18:14</time></p></div><div id="col-middle" class="text"><p>Après 40 ans de médecine et une retraite bien méritée, Joël Voisin prépare ses cartons. Malheureusement, malgré de nombreuses annonces passées,<a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/deserts-medicaux-chauny-aisne-medecin-prend-sa-retraite-successeur-1392653.html"> il n'a pas trouvé de successeur</a>. En trois ans, la ville de Chauny (Aisne) est passée de 15 à 9 médecins généralistes. <em>"Les jeunes voisins veulent exercer avec le moins de contraintes possibles c'est pour ça qu'on les voit s'orienter vers un exercice salarié"</em>, explique le médecin généraliste.&nbsp;</p><h2 class="subheader">1 200 patients doivent se trouver un nouveau généraliste</h2><p><br>Il y a toujours plus de tâches administratives, plus de 35 consultations par jour, de quoi décourager ses jeunes confrères à s'installer. En attendant, 1 200 patients doivent se trouver un nouveau généraliste. Un accompagnement dans les bons et les mauvais moments de la vie, c'est ce que représente son médecin pour Anne-Marie. Elle a donc du mal à envisager ce départ. Joël Voisin voit l'avenir de son métier avec une grande inquiétude.&nbsp;&nbsp;</p><div class="subjects-title">Le JT</div><ul class="subjects-list"><li class="no-border"><a class="img" href="/replay-jt/france-3/12-13/jt-de-12-13-du-vendredi-5-janvier-2018_2536691.html"><figure id="image_2046465"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2046465" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Stéphane Lippert" title="Stéphane Lippert | FRANCE 3" class="b-lazy" width="198px" height="111px" data-src="/image/75e42ex9r-f847/198/111/12029479.jpg"></figure>                    </a><a class="title" href="/replay-jt/france-3/12-13/jt-de-12-13-du-vendredi-5-janvier-2018_2536691.html"> JT de 12/13 du vendredi  5 janvier 2018                    </a><span class="integral">L'intégrale</span></li></ul><div class="subjects-title">Les autres sujets du JT</div><ul class="subjects-list"><li><span class="number">1</span><a class="img" href="/meteo/tempete/tempete-eleanor/saone-et-loire-un-octogenaire-disparait-pres-d-une-riviere-en-crue_2546837.html"><figure id="image_2403567"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2403567" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Saône-et-Loire : un octogénaire disparaît près d\'une rivière en crue&amp;nbsp;" title="Saône-et-Loire : un octogénaire disparaît près d'une rivière en crue  | FRANCE 3" class="b-lazy" width="133px" height="74px" data-src="/image/75im1hovm-1574/133/74/14077795.jpg"></figure>        </a><a class="title" href="/meteo/tempete/tempete-eleanor/saone-et-loire-un-octogenaire-disparait-pres-d-une-riviere-en-crue_2546837.html">
Saône-et-Loire : un octogénaire disparaît près d'une rivière en crue        </a></li><li><span class="number">2</span><a class="img" href="/meteo/tempete/tempete-eleanor/intemperies-17-departements-en-alerte_2546841.html"><figure id="image_1459757"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_1459757" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Intempéries dans le Nord, le 14 septembre 2015." title="Intempéries dans le Nord, le 14 septembre 2015. | MAXPPP" class="b-lazy" width="133px" height="74px" data-src="/image/759m5qpp8-0ce8/133/74/8582789.jpg"></figure>        </a><a class="title" href="/meteo/tempete/tempete-eleanor/intemperies-17-departements-en-alerte_2546841.html"> Intempéries : 17 départements en état d'alerte        </a></li><li><span class="number">3</span><a class="img" href="/meteo/crue-la-seine-monte-paris-en-vigilance-jaune_2547073.html"><figure id="image_2403589"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2403589" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des pompiers effectuent des recherches dans la Seine, près du pont Saint-Michel, le 5 janvier 2018, afin de retrouver une policière de la brigade fluviale portée disparue.&amp;nbsp;" title="Des pompiers effectuent des recherches dans la Seine, près du pont Saint-Michel, le 5 janvier 2018, afin de retrouver une policière de la brigade fluviale portée disparue.  | LUC HAEDRICH / FRANCE 3" class="b-lazy" width="133px" height="74px" data-src="/image/75im1ht5q-2f17/133/74/14077971.jpg"></figure>        </a><a class="title" href="/meteo/crue-la-seine-monte-paris-en-vigilance-jaune_2547073.html"> Crue : la Seine monte, Paris en vigilance jaune        </a></li><li><span class="number">4</span><a class="img" href="/france/centre-val-de-loire/cher/le-drame-de-la-maltraitance-une-fillette-dans-le-coma-a-bourges_2547105.html"><figure id="image_2403697"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2403697" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="L\'hôpital de Bourges (Cher), où a été transportée une fillette de 6 ans, victime de maltraitance, le 30 décembre 2017.&amp;nbsp;" title="L'hôpital de Bourges (Cher), où a été transportée une fillette de 6 ans, victime de maltraitance, le 30 décembre 2017.  | MAXPPP" class="b-lazy" width="133px" height="74px" data-src="/image/75im1i2i0-743a/133/74/14078659.jpg"></figure>        </a><a class="title" href="/france/centre-val-de-loire/cher/le-drame-de-la-maltraitance-une-fillette-dans-le-coma-a-bourges_2547105.html"> Le drame de la maltraitance : une fillette dans le coma à Bourges        </a></li><li><span class="number">5</span><a class="img" href="/politique/gouvernement-d-edouard-philippe/notre-dame-des-landes-ultime-concertation-a-matignon_2547117.html"><figure id="image_2359509"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2359509" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Randonnée d\'opposants au transfert de l\'aéroport de Nantes à Notre-Dame-des-Landes (Loire-Atlantique), le 26 novembre 2017, sur le site prévu pour l\'infrastructure." title="Randonnée d'opposants au transfert de l'aéroport de Nantes à Notre-Dame-des-Landes (Loire-Atlantique), le 26 novembre 2017, sur le site prévu pour l'infrastructure. | FRED TANNEAU / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75ehk90tf-2747/133/74/13810803.jpg"></figure>        </a><a class="title" href="/politique/gouvernement-d-edouard-philippe/notre-dame-des-landes-ultime-concertation-a-matignon_2547117.html"> Notre-Dame-des-Landes : ultime concertation à Matignon        </a></li><li><span class="number">6</span><a class="img" href="/monde/usa/presidentielle/donald-trump/le-feu-la-fureur-le-brulot-qui-fragilise-donald-trump_2547103.html"><figure id="image_2402951"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2402951" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title=" | HANDOUT / HENRY HOLT AND COMPANY" class="b-lazy" width="133px" height="74px" data-src="/image/75im0yai0-a119/133/74/14073475.jpg">
</figure>        </a><a class="title" href="/monde/usa/presidentielle/donald-trump/le-feu-la-fureur-le-brulot-qui-fragilise-donald-trump_2547103.html"> "Le feu la fureur" : le brûlot qui fragilise Donald Trump        </a></li><li><span class="number">7</span><a class="img" href="/internet/airbnb/airbnb-ils-louent-leur-maison-pour-le-nouvel-an-et-la-retrouvent-saccagee_2547121.html"><figure id="image_2365631"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2365631" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Photo d\'illustration d\'Airbnb." title="Photo d'illustration d'Airbnb. | MAXPPP" class="b-lazy" width="133px" height="74px" data-src="/image/75eisahvj-f848/133/74/13847827.jpg"></figure>        </a><a class="title" href="/internet/airbnb/airbnb-ils-louent-leur-maison-pour-le-nouvel-an-et-la-retrouvent-saccagee_2547121.html"> Airbnb : ils louent leur maison pour le Nouvel An et la retrouvent saccagée        </a></li><li><span class="number">8</span><a class="img" href="/sante/politique-de-sante/sante-11-vaccins-obligatoires-depuis-le-1er-janvier_2547125.html"><figure id="image_2402763"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2402763" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Onze vaccins sont désormais obligatoires en France, pour les enfants nés depuis le 1er janvier 2018." title="Onze vaccins sont désormais obligatoires en France, pour les enfants nés depuis le 1er janvier 2018. | SCIENCE PHOTO LIBRARY / GETTY IMAGES" class="b-lazy" width="133px" height="74px" data-src="/image/75im0xiid-38f1/133/74/14072867.jpg"></figure>        </a><a class="title" href="/sante/politique-de-sante/sante-11-vaccins-obligatoires-depuis-le-1er-janvier_2547125.html"> Santé : 11 vaccins obligatoires depuis le 1er janvier        </a></li><li><span class="number">9</span><a class="img" href="/decouverte/noel/sapins-des-collectes-organisees-pour-lutter-contre-les-depots-sauvages_2547101.html"><figure id="image_2403953"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2403953" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="cadavre sapin&amp;nbsp;" title="cadavre sapin  | France 3" class="b-lazy" width="133px" height="74px" data-src="/image/75im1ijlu-0886/133/74/14080131.jpg"></figure>        </a><a class="title" href="/decouverte/noel/sapins-des-collectes-organisees-pour-lutter-contre-les-depots-sauvages_2547101.html"> Sapins : des collectes organisées pour lutter contre les dépôts sauvages        </a></li><li><span class="number">10</span><a class="img" href="/replay-jt/france-3/12-13/epiphanie-la-feve-la-vraie-reine-de-la-galette-des-rois_2547133.html"><figure id="image_551824"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_551824" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title=" | " class="b-lazy" width="133px" height="74px" data-src="/image/7508ij8gp-6f75/133/74/3156998.jpg"></figure>        </a><a class="title" href="/replay-jt/france-3/12-13/epiphanie-la-feve-la-vraie-reine-de-la-galette-des-rois_2547133.html"> Épiphanie : la fève, la vraie reine de la galette des rois        </a></li><li><span class="number">11</span><a class="img" href="/meteo/inondations/isere-un-corps-retrouve-pres-du-lieu-de-la-disparition-du-pompier_2547137.html"><figure id="image_2402975"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2402975" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un pompier volontaire a disparu dans le Breda près de la Rochette entre Isère et Savoie, le 4 janvier 2018." title="Un pompier volontaire a disparu dans le Breda près de la Rochette entre Isère et Savoie, le 4 janvier 2018. | MAXPPP" class="b-lazy" width="133px" height="74px" data-src="/image/75im0ycwn-7671/133/74/14073635.jpg"></figure>        </a><a class="title" href="/meteo/inondations/isere-un-corps-retrouve-pres-du-lieu-de-la-disparition-du-pompier_2547137.html"> Isère : un corps retrouvé près du lieu de la disparition du pompier        </a></li></ul>
<aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-3/12-13/jt-de-12-13-du-vendredi-5-janvier-2018_2536691.html" onclick="FTVi.countClick('a-lire-aussi::aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123::jt-de-12-13-du-vendredi-5-janvier-2018_2536691')">JT de 12/13 du vendredi  5 janvier 2018</a></li><li><a href="/replay-jt/france-3/12-13/jt-de-12-13-du-jeudi-4-janvier-2018_2535109.html" onclick="FTVi.countClick('a-lire-aussi::aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123::jt-de-12-13-du-jeudi-4-janvier-2018_2535109')">JT de 12/13 du jeudi  4 janvier 2018</a></li><li><a href="/replay-jt/france-3/12-13/jt-de-12-13-du-mercredi-3-janvier-2018_2533483.html" onclick="FTVi.countClick('a-lire-aussi::aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123::jt-de-12-13-du-mercredi-3-janvier-2018_2533483')">JT de 12/13 du mercredi  3 janvier 2018</a></li><li><a href="/replay-jt/france-3/12-13/jt-de-12-13-du-mardi-2-janvier-2018_2532347.html" onclick="FTVi.countClick('a-lire-aussi::aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123::jt-de-12-13-du-mardi-2-janvier-2018_2532347')">JT de 12/13 du mardi  2 janvier 2018</a></li><li><a href="/replay-jt/france-3/12-13/jt-de-12-13-du-lundi-1-janvier-2018_2532349.html" onclick="FTVi.countClick('a-lire-aussi::aisne-quand-les-medecins-retraites-ne-trouvent-pas-de-remplacants_2547123::jt-de-12-13-du-lundi-1-janvier-2018_2532349')">JT de 12/13 du lundi  1 janvier 2018</a></li></ul></aside><aside class="tags"><h3 class="title">Sujets associés</h3><ul><li><a rel="tag" href="/sante/deserts-medicaux/"  onclick="FTVi.countClick('taxonomy');" >Déserts médicaux</a></li><li><a rel="tag" href="/replay-jt/france-3/12-13/"  onclick="FTVi.countClick('taxonomy');" >12/13</a></li><li><a rel="tag" href="/economie/"  onclick="FTVi.countClick('taxonomy');" >Eco / Conso</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li><li><a rel="tag" href="/economie/retraite/"  onclick="FTVi.countClick('taxonomy');" >Retraite</a></li></ul></aside></div></div><div id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-other-jt-by-channel-and-jt\/channel\/france-3\/taxonomyUrl\/12-13","callback":""},{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/home\/feed-home\/","callback":"feedHome"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-team-by-type-and-channel\/channel\/france-3\/type\/jt\/taxonomyUrl\/12-13","callback":""},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-mediation-by-channel\/channel\/france-3","callback":""},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/france-2\/type\/jt","callback":""}],1);},0);}});</script> <div id="topCallImage"><figure id="image_2403697"><img botag="CMS-IMAGE_2403697" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="L\'hôpital de Bourges (Cher), où a été transportée une fillette de 6 ans, victime de maltraitance, le 30 décembre 2017.&amp;nbsp;" title="L'hôpital de Bourges (Cher), où a été transportée une fillette de 6 ans, victime de maltraitance, le 30 décembre 2017.  | MAXPPP" class="b-lazy" width="570px" height="320px" data-src="/image/75im1i2i0-a570/570/320/14078659.jpg"><figcaption>L'hôpital de Bourges (Cher), où a été transportée une fillette de 6 ans, victime de maltraitance, le 30 décembre 2017.&nbsp; (MAXPPP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.2.449/BcFbEsAQDADAG0lDPHIcSjpVwwczfhy-u6i0IuJjjbfJMTpBIWsyCWtbUjbBp0uCCJJjE68D83s77L2hTrhHX6UveNpIsak6fw~~.js'],function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});});</script> <div
id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.2.449/lZFdbsQgDIQv1EAC2TZ7h96hMmAassRkgWy01R6-6Y8UVYKHvpgx_kYayx0TrO_PD3PqrJBnYaWVrdQCu354gfbUaSuMNXJ4HkCaQTx4ujjiKmwY33SYl0BIOXH1Ch93/rvxe2eyITenph9y2jU-Je6cSn64rxjvXIeKvbiTrWFt3rGQwpm_DIZv_4SyoCXVmCf3-hJjK3kAQEW4uOeXxb1fMty8_r-XvQBw8xtwoIMJYYwi35DHnOpGCduBr0yUs/hVyw5rG84QzxgtnR-6HKoB4hZoWQD1XL4AMYVok5Iuw34DNmILjVxprcl_UT.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftvi.fr/jt/france3/1213';if(window.OAS_activated){var pub=document.createElement("script");pub.src="https://staticftv-a.akamaihd.net/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="23";xtpage="deserts_medicaux::videos::aisne_quand_les_medecins_retraites_ne_trouvent_pas_de_remplacants__2547123";xtdi="";xtcustom={"prov_edito":"france3-jt","publish_date":"[2018-01-05 18:14:58]","update_date":"[2018-01-05 18:17:48]","type_content":"content-video","tag":"[12_13],[retraite],[sante],[deserts_medicaux],[economie]","id_content":2547123,"maj_content":"aisne_quand_les_medecins_retraites_ne_trouvent_pas_de_remplacants","nb_caract":984,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=23&p=deserts_medicaux%3A%3Avideos%3A%3Aaisne_quand_les_medecins_retraites_ne_trouvent_pas_de_remplacants__2547123" ></div></noscript></object></div></body></html>