<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>&quot;Je lui ai tout sacrifié, connement&quot; : Frédéric Lefebvre dit avoir &quot;perdu le sens de la réalité&quot; au service de Nicolas Sarkozy</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="&quot;Je lui ai tout sacrifié, connement&quot; : Frédéric Lefebvre dit avoir &quot;perdu le sens de la réalité&quot; au service de Nicolas Sarkozy" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/politique/nicolas-sarkozy/je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75ipjqrys-a624/1500/843/14611714.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Frédéric Lefebvre pose à Paris, le 29 juin 2016. (JOEL SAGET / AFP)" /><meta property="article:published_time" content="2018-03-17T19:12:36+01:00" /><meta property="article:modified_time" content="2018-03-17T19:12:36+01:00" /><meta property="article:tag" content="Nicolas Sarkozy" /><meta property="article:tag" content="Politique" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/politique/nicolas-sarkozy/je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680.html" /><meta property="twitter:title" content="&quot;Je lui ai tout sacrifié, connement&quot; : Frédéric Lefebvre dit avoir &quot;perdu le sens de la réalité&quot; au service de Nicolas Sarkozy" /><meta property="twitter:description" content="L'ancien secrétaire d'Etat s'est confié, samedi, sur Europe 1, à l'occasion de la sortie de son livre." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75ipjqrys-1d69/908/510/14611714.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="L'ancien secrétaire d'Etat s'est confié, samedi, sur Europe 1, à l'occasion de la sortie de son livre." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/politique/nicolas-sarkozy/je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680.html'+queryString+myHash));</script> <meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/www/img/icn/apple/57x57-6ea4d73b3e.png" /><link rel="apple-touch-icon" sizes="72x72" href="/skin/dist/www/img/icn/apple/72x72-83e725d4a9.png" /><link rel="apple-touch-icon" sizes="114x114" href="/skin/dist/www/img/icn/apple/114x114-a7f28a2e7d.png" /><link rel="apple-touch-icon" sizes="144x144" href="/skin/dist/www/img/icn/apple/144x144-95a89ab4a1.png" /><link rel="mask-icon" href="/skin/dist/www/img/icn/apple/safari-pinned-tab-ff298684f2.svg" color="#FFC300"><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-185b74339e.xml" /><link rel="dns-prefetch" href="//logs1238.xiti.com"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2661680" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/politique/nicolas-sarkozy/je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-4033c674da.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/politique/nicolas-sarkozy/je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-c725e7c883.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-12fe86c847.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-ace488a0de.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75ipjqrys-1d69/908/510/14611714.jpg" rel="image_src" /><link href="/skin/dist/www/css/header/header-0aabebeb73.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-ad2abd3daf.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer-min-v1-90dd4a9ead.0.25.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-b37893a5fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/politique/nicolas-sarkozy/je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-96bb670885.css" media="screen" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"\"Je lui ai tout sacrifi\u00e9, connement\" : Fr\u00e9d\u00e9ric Lefebvre dit avoir \"perdu le sens de la r\u00e9alit\u00e9\" au service...","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/politique\/nicolas-sarkozy\/je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75ipjqrys-1524\/908\/624\/14611718.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75ipjqrys-1524\/908\/624\/14611718.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"Fr\u00e9d\u00e9ric Lefebvre pose \u00e0 Paris, le 29 juin 2016.","author":"JOEL SAGET \/ AFP","datePublished":"2018-03-17T19:12:36+0100","exifData":[{"@type":"PropertyValue","name":"width","value":5184},{"@type":"PropertyValue","name":"height","value":3456}]},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv.info.png"},"keywords":"Nicolas Sarkozy, Politique","wordcount":143,"url":"https:\/\/www.francetvinfo.fr\/politique\/nicolas-sarkozy\/je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680.html","datePublished":"2018-03-17T19:12:36+0100","dateModified":"2018-03-17T19:12:36+0100","description":"L'ancien secr\u00e9taire d'Etat s'est confi\u00e9, samedi, sur Europe 1, \u00e0 l'occasion de la sortie de son livre.","articleBody":"\"Mener Nicolas Sarkozy \u00e0 l'Elys\u00e9e \u00e9tait devenu l'objectif de ma vie.\" Deux jours apr\u00e8s la sortie de son livre\u00a0Chaos,\u00a0l'ancien conseiller de Nicolas Sarkozy Fr\u00e9d\u00e9ric Lefebvre a affirm\u00e9, samedi 17 mars, sur Europe 1, qu'il s'\u00e9tait\u00a0\"jet\u00e9 \u00e0 corps perdu\" au service du ministre de l'Int\u00e9rieur devenu pr\u00e9sident de la R\u00e9publique. \"Je lui ai tout sacrifi\u00e9, passionn\u00e9ment, aveugl\u00e9ment, connement\", \u00e9crit-il dans son ouvrage, cit\u00e9 par la radio.\"Quand je me suis retourn\u00e9, j'ai vu les d\u00e9g\u00e2ts que je faisais aupr\u00e8s de mes proches\", a confi\u00e9 Fr\u00e9d\u00e9ric Lefebvre \u00e0 Europe 1.\u00a0L'ancien membre des R\u00e9publicains, qui a depuis lanc\u00e9 le mouvement\u00a0Agri, dit\u00a0\"avoir bien morfl\u00e9\" lorsqu'il \u00e9tait au service de Nicolas Sarkozy. Selon lui, il a m\u00eame\u00a0\"tutoy\u00e9 la mort \u00e0 cause de \u00e7a\", faisant\u00a0\"sept embolies pulmonaires et un infarctus pulmonaire\".","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body id="article"><nav class="metanav"></nav><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form
method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::front-de-gauche');" href="/politique/front-de-gauche/">Front de Gauche</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::eelv');" href="/politique/eelv/">EELV</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::parti-socialiste');" href="/politique/ps/">Parti socialiste</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::les-republicains');" href="/politique/les-republicains/">Les Républicains</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::elections');" href="/elections/">Elections</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::election-presidentielle');" href="/elections/presidentielle/">Election présidentielle</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::elections-legislatives');" href="/elections/legislatives/">Elections législatives</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::elections-senatoriales');" href="/elections/senatoriales/">Elections sénatoriales</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-elections');" href="/elections/resultats/">Résultats élections</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sondages-elections');" href="/elections/sondages/">Sondages élections</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::debout-la-republique');" href="/politique/debout-la-republique/">Debout La République</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::front-national');" href="/politique/front-national/">Front national</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaires');" href="/politique/affaire/">Affaires</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::emmanuel-macron');" href="/politique/emmanuel-macron/">Emmanuel Macron</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::gouvernement-d-edouard-philippe');" href="/politique/gouvernement-d-edouard-philippe/">Gouvernement d'Edouard Philippe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-elections-paris');" href="/elections/resultats/paris_75/">Résultats élections Paris</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-elections-marseille');" href="/elections/resultats/bouches-du-rhone_13/marseille_13000">Résultats élections Marseille</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-elections-lyon');" href="/elections/resultats/rhone_69/lyon_69000">Résultats élections Lyon</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::banlieues');" href="/politique/banlieues/">Banlieues</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::benoit-hamon');" href="/politique/benoit-hamon/">Benoît Hamon</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::gerald-darmanin');" href="/politique/gerald-darmanin/">Gérald Darmanin</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::jean-luc-melenchon');" href="/politique/melenchon/">Jean-Luc Mélenchon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-france-insoumise');" href="/politique/la-france-insoumise/">La France insoumise</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-republique-en-marche');" href="/politique/la-republique-en-marche/">La République en marche</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::marine-le-pen');" href="/politique/marine-le-pen/">Marine Le Pen</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::npa');" href="/politique/npa/">NPA</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nicolas-sarkozy');" href="/politique/nicolas-sarkozy/">Nicolas Sarkozy</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::notre-dame-des-landes');" href="/politique/notre-dame-des-landes/">Notre-Dame-des-Landes</a></li></ul></li></ul></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2661680,title:"\"Je lui ai tout sacrifié, connement\" : Frédéric Lefebvre dit avoir \"perdu le sens de la réalité\" au service de Nicolas Sarkozy",otherTitle:"\"Je lui ai tout sacrifié, connement\" : Frédéric Lefebvre dit avoir \"perdu le sens de la réalité\" au service de Nicolas Sarkozy",author:"franceinfo, 1, 1-1",topics:"Nicolas Sarkozy, Politique",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2661680"});});</script> <div class="container content nicolas-sarkozy"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/politique/"  onclick="FTVi.countClick('breadcrumb');"  >Politique</a></li><li><a href="/politique/nicolas-sarkozy/"  onclick="FTVi.countClick('breadcrumb');"  >Nicolas Sarkozy</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/politique","name":"Politique"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/politique\/nicolas-sarkozy","name":"Nicolas Sarkozy"}}]}</script> <article><h1>"Je lui ai tout sacrifié, connement" : Frédéric Lefebvre dit avoir "perdu le sens de la réalité" au service de Nicolas Sarkozy</h1><p
class="chapo" >L'ancien secrétaire d'Etat s'est confié, samedi, sur Europe 1, à l'occasion de la sortie de son livre.</p><figure id="image_2489792"><img botag="CMS-IMAGE_2489792" src="/image/75ipjqrys-5cc5/1200/450/14611722.jpg" alt="Frédéric Lefebvre pose à Paris, le 29 juin 2016." title="Frédéric Lefebvre pose à Paris, le 29 juin 2016. | JOEL SAGET / AFP" width="1200px" height="450px"><figcaption>Frédéric Lefebvre pose à Paris, le 29 juin 2016. (JOEL SAGET / AFP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="https://www.francetvinfo.fr/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-03-17T19:12:36+01:00">17/03/2018 | 19:12</time><br>publié le <time datetime="2018-03-17T19:12:36+01:00">17/03/2018 | 19:12</time></p></aside><div id="col-middle" class="text"><p><em>"Mener Nicolas Sarkozy à l'Elysée était devenu l'objectif de ma vie." </em>Deux jours après la sortie de son livre&nbsp;<em>Chaos</em>,&nbsp;l'ancien conseiller de Nicolas Sarkozy Frédéric Lefebvre a affirmé, samedi 17 mars, sur <a href="http://www.europe1.fr/politique/frederic-lefebvre-jai-tout-sacrifie-a-sarkozy-passionnement-aveuglement-connement-3602021" target="_blank">Europe 1</a>, qu'il s'était&nbsp;<em>"jeté à corps perdu"</em> au service du ministre de l'Intérieur devenu président de la République. <em>"Je lui ai tout sacrifié, passionnément, aveuglément, connement"</em>, écrit-il dans son ouvrage, cité par la radio.</p><p><em>"Quand je me suis retourné, j'ai vu les dégâts que je faisais auprès de mes proches"</em>, a confié Frédéric Lefebvre à Europe 1.&nbsp;L'ancien membre des Républicains, qui a depuis lancé le mouvement&nbsp;Agri, dit&nbsp;<em>"avoir bien morflé"</em> lorsqu'il était au service de Nicolas Sarkozy. Selon lui, il a même&nbsp;<em>"tutoyé la mort à cause de ça"</em>, faisant&nbsp;<em>"sept embolies pulmonaires et un infarctus pulmonaire"</em>.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/economie/emploi/metiers/agriculture/salon-de-l-agriculture-les-trois-regles-a-suivre-pour-les-presidents_2625944.html" onclick="FTVi.countClick('a-lire-aussi::je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680::salon-de-l-agriculture-les-trois-regles-a-suivre-pour-les-presidents_2625944')">VIDEO. Salon de l'agriculture : les trois règles à suivre pour les présidents</a></li><li><a href="/politique/nicolas-sarkozy/les-yeux-dans-les-yeux-lexpression-polemique_2619870.html" onclick="FTVi.countClick('a-lire-aussi::je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680::les-yeux-dans-les-yeux-lexpression-polemique_2619870')">"Les yeux dans les yeux", l’expression polémique ?</a></li><li><a href="/replay-radio/en-un-mot/en-un-mot-affaire-wauquiez-chauds-chauds-certains-journalistes_2594216.html" onclick="FTVi.countClick('a-lire-aussi::je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680::en-un-mot-affaire-wauquiez-chauds-chauds-certains-journalistes_2594216')">En un mot. Affaire Wauquiez, chauds chauds certains "journalistes"</a></li><li><a href="/politique/les-republicains/laurent-wauquiez/politique-les-propos-polemiques-tenus-par-laurent-wauquiez-en-off_2616056.html" onclick="FTVi.countClick('a-lire-aussi::je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680::politique-les-propos-polemiques-tenus-par-laurent-wauquiez-en-off_2616056')">Politique : les propos polémiques tenus par Laurent Wauquiez en off</a></li><li><a href="/politique/les-republicains/laurent-wauquiez/laurent-wauquiez-ses-proches-tentent-de-faire-bloc_2615976.html" onclick="FTVi.countClick('a-lire-aussi::je-lui-ai-tout-sacrifie-connement-frederic-lefebvre-dit-avoir-perdu-le-sens-de-la-realite-au-service-de-nicolas-sarkozy_2661680::laurent-wauquiez-ses-proches-tentent-de-faire-bloc_2615976')">Laurent Wauquiez : ses proches tentent de faire bloc</a></li></ul>
</aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/politique/nicolas-sarkozy/"  onclick="FTVi.countClick('taxonomy');" >Nicolas Sarkozy</a></li><li><a rel="tag" href="/politique/"  onclick="FTVi.countClick('taxonomy');" >Politique</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></aside> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery-3-05e51b1db5.1.0.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-88dbbdddbe.object.selectors.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-0c4eac521a.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-da9909813d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-64b32928b5.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-40a1a42211.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-96c533eb97.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-c0d7c96fe8.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-3c3a1411a9.social.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-60a72cb461.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/cnil-310fde6817.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-d54bc2cc2e.js" defer="defer"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="https://staticftv-a.akamaihd.net/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="20";xtpage="nicolas_sarkozy::articles::je_lui_ai_tout_sacrifie_connement_frederic_lefebvre_dit_avoir_perdu_le_sens_de_la_realite_au_service_de_nicolas_sarkozy__2661680";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2018-03-17 19:12:36]","update_date":"[2018-03-17 19:12:36]","type_content":"content-article","tag":"[nicolas_sarkozy],[politique]","id_content":2661680,"maj_content":"je_lui_ai_tout_sacrifie_connement_frederic_lefebvre_dit_avoir_perdu_le_sens_de_la_realite_au_service_de_nicolas_sarkozy","nb_caract":893,"nr":"[1-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object>
<noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=20&p=nicolas_sarkozy%3A%3Aarticles%3A%3Aje_lui_ai_tout_sacrifie_connement_frederic_lefebvre_dit_avoir_perdu_le_sens_de_la_realite_au_service_de_nicolas_sarkozy__2661680" ></div></noscript></object></div></body></html>