


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Pr&eacute;sidentielle am&eacute;ricaine : &quot;Il y a eu une telle chasse aux sorci&egrave;res que certains &eacute;lecteurs de Trump&nbsp;ne vont pas forc&eacute;ment dire pour qui ils votent&quot;, estime une r&eacute;publicaine expatri&eacute;e</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <meta http-equiv="pragma" content="no-cache" />
      <meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" />
      <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="Vanessa Biard Schaeffer, membre des &quot;Republicans overseas&quot; en France, estime que Donald Trump et Joe Biden sont, &agrave; quelques heures du&nbsp;scrutin, &quot;au coude-&agrave;-coude&quot; et que les instituts de sondages ont du mal &agrave; anticiper le r&eacute;sultat." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />
                        <link rel="canonical" href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/presidentielle-americaine-il-y-a-eu-une-telle-chasse-aux-sorcieres-que-certains-electeurs-de-trumpne-vont-pas-forcement-dire-pour-qui-ils-votent-estime-une-republicaine-expatriee_4166543.html">
      
                    <link rel="amphtml" href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/presidentielle-americaine-il-y-a-eu-une-telle-chasse-aux-sorcieres-que-certains-electeurs-de-trumpne-vont-pas-forcement-dire-pour-qui-ils-votent-estime-une-republicaine-expatriee_4166543.amp">
      
                    <meta property="og:description" content="Vanessa Biard Schaeffer, membre des &quot;Republicans overseas&quot; en France, estime que Donald Trump et Joe Biden sont, &agrave; quelques heures du&nbsp;scrutin, &quot;au coude-&agrave;-coude&quot; et que les instituts de sondages ont du mal &agrave; anticiper le r&eacute;sultat.">
                     <meta property="og:title" content="Pr&eacute;sidentielle am&eacute;ricaine : &quot;Il y a eu une telle chasse aux sorci&egrave;res que certains &eacute;lecteurs de Trump&nbsp;ne vont pas forc&eacute;ment dire pour qui ils votent&quot;, estime une r&eacute;publicaine expatri&eacute;e">
                     <meta property="og:type" content="content">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/presidentielle-americaine-il-y-a-eu-une-telle-chasse-aux-sorcieres-que-certains-electeurs-de-trumpne-vont-pas-forcement-dire-pour-qui-ils-votent-estime-une-republicaine-expatriee_4166543.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                     <meta property="og:image" content="https://www.francetvinfo.fr/pictures/8TSvIvR4McSJHx4EAKP3kC3Zpig/1500x843/2020/11/03/php0vBKRq.jpg">
                     <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Donald Trump lors d&#039;un dernier meeting de campagne dans le Michigan avant le scrutin&nbsp;pr&eacute;sidentiel, le 3 novembre 2020.">
      
                    <meta property="twitter:card" content="summary">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/presidentielle-americaine-il-y-a-eu-une-telle-chasse-aux-sorcieres-que-certains-electeurs-de-trumpne-vont-pas-forcement-dire-pour-qui-ils-votent-estime-une-republicaine-expatriee_4166543.html">
                     <meta property="twitter:title" content="Pr&eacute;sidentielle am&eacute;ricaine : &quot;Il y a eu une telle chasse aux sorci&egrave;res que certains &eacute;lecteurs de Trump&nbsp;ne vont pas forc&eacute;ment dire pour qui ils votent&quot;, estime une r&eacute;publicaine expatri&eacute;e">
                     <meta property="twitter:description" content="Vanessa Biard Schaeffer, membre des &quot;Republicans overseas&quot; en France, estime que Donald Trump et Joe Biden sont, &agrave; quelques heures du&nbsp;scrutin, &quot;au coude-&agrave;-coude&quot; et que les instituts de sondages ont du mal &agrave; anticiper le r&eacute;sultat.">
                     <meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/r_CgpK_o5MSLxlN3qUrr_mSptWQ/908x510/2020/11/03/php0vBKRq.jpg">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info">
      
            <meta property="article:published_time" content="2020-11-03T08:56:51+0100">
                     <meta property="article:modified_time" content="2020-11-03T08:56:51+0100"><meta property="article:tag" content="Donald Trump"><meta property="article:tag" content="Election Pr&eacute;sidentielle"><meta property="article:tag" content="Joe Biden"><meta property="article:tag" content="Etats Unis d&#039;Am&eacute;rique"><meta property="article:tag" content="Pr&eacute;sidentielle am&eacute;ricaine"><meta property="article:tag" content="Elections s&eacute;natoriales 2020"><meta property="article:tag" content="Monde">
            <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <link rel="dns-prefetch" href="http://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">
    <link rel="dns-prefetch" href="https://a248.e.akamai.net">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                <script type="application/ld+json">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</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Monde","position":1,"item":"https:\/\/www.francetvinfo.fr\/monde\/"},{"@type":"ListItem","name":"Etats Unis d'Am\u00e9rique","position":2,"item":"https:\/\/www.francetvinfo.fr\/monde\/usa\/"},{"@type":"ListItem","name":"Election Pr\u00e9sidentielle","position":3,"item":"https:\/\/www.francetvinfo.fr\/monde\/usa\/presidentielle\/"},{"@type":"ListItem","name":"Donald Trump","position":4,"item":"https:\/\/www.francetvinfo.fr\/monde\/usa\/presidentielle\/donald-trump\/"}]}</script>
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>            <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.fallbackImg){
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVTtkqMgEHyhm1MhIj7OCENCrUIKcK_u7Q8_NqfJWmZ_wYx2M_QMXWCMlGKh_DB4V8T0t6dYDGhdESgmmHbASBvikv9WMf4qVsQdrzThXCKXHpsFtQZQt1XXNortgPmou3czKN4wkC7ih71Db91HXOD_Y2hrXrW1ao8YboSaQq6YEjr8XIteAlCVllqry9nxKvi-B-u0VZh8eElAnXkUlnhChD2FRKAx0VLIJgFGd0axlh9xPCuZRfyksI9ACcZEJeltkmRTT_umzCnAVjOq9GFrXsu54d3vmeYUcGPqqpXybaZorw7TGJ7qeqRByotsiesTue9j108Nst5tNH_OghBouoaVJ2whT5J11yzPsDJtMyB4pXVX1T9QfngRPvMYoVA2pnr7LU0TDqrPf1oFLauzOPVhFetdujGl_JqXBXjVKSX1GSh6ZbGHFbuLQLQXQ6I5fIaP0gN1fnSZDPNdk79btdkC5YujQfM2TaA-t1BDwmvcBaCYMojl2YzEAUMyNPd3cpavEBgnUdYoTvCTL64VzZ1cImBGlk11evr8_rOPGL_xgzkGpi6MV6I56-Q0hCqMQ7fZgmSiFLo-MzZHf2JPKWXjiGOXXc1260h-9wVKppqOs0Nz-XZOFll_NCzG-zR59rJ-zfbCtM_BpeVNHvfZeP8B.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVTtkqMgEHyhm1MhIj7OCENCrUIKcK_u7Q8_NqfJWmZ_wYx2M_QMXWCMlGKh_DB4V8T0t6dYDGhdESgmmHbASBvikv9WMf4qVsQdrzThXCKXHpsFtQZQt1XXNortgPmou3czKN4wkC7ih71Db91HXOD_Y2hrXrW1ao8YboSaQq6YEjr8XIteAlCVllqry9nxKvi-B-u0VZh8eElAnXkUlnhChD2FRKAx0VLIJgFGd0axlh9xPCuZRfyksI9ACcZEJeltkmRTT_umzCnAVjOq9GFrXsu54d3vmeYUcGPqqpXybaZorw7TGJ7qeqRByotsiesTue9j108Nst5tNH_OghBouoaVJ2whT5J11yzPsDJtMyB4pXVX1T9QfngRPvMYoVA2pnr7LU0TDqrPf1oFLauzOPVhFetdujGl_JqXBXjVKSX1GSh6ZbGHFbuLQLQXQ6I5fIaP0gN1fnSZDPNdk79btdkC5YujQfM2TaA-t1BDwmvcBaCYMojl2YzEAUMyNPd3cpavEBgnUdYoTvCTL64VzZ1cImBGlk11evr8_rOPGL_xgzkGpi6MV6I56-Q0hCqMQ7fZgmSiFLo-MzZHf2JPKWXjiGOXXc1260h-9wVKppqOs0Nz-XZOFll_NCzG-zR59rJ-zfbCtM_BpeVNHvfZeP8B.css"></noscript>
  
                    
            
      
      

  

  
  




</head>
<body >
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-eee8861f.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-b3679422.css"
>
<div class="header-legacy__wrapper">
  <div class="header-legacy__container">
    <!-- Burger mobile nav -->
    <div class="header-legacy__burger-menu">
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
    </div>

    <!-- Primary desktop nav -->
    <div class="header-legacy__logo">
      <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="monde::header::logo">
        <span class="text-only-for-screen-reader">franceinfo</span>
      </a>
    </div>
              <div class="header-legacy__main-entry">
        <nav role="navigation" aria-label="Menu secondaire">
          <p class="text-only-for-screen-reader">Navigation média</p>
          <ul>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
            </li>
          </ul>
        </nav>
        <div class="header-legacy__search-wrapper">
          <a href="/recherche" class="header-legacy__search-icon" role="search" title="Rechercher une actualité"></a>
        </div>
        <div class="header-legacy__direct-tv">
          <a
          href="/en-direct/tv.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="monde::header::direct-tv">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


            <span aria-hidden="true" class="header-legacy__label">TV</span>
          </a>
        </div>
        <div class="header-legacy__direct-radio">
          <a
          target="_blank"
          title="Direct radio (Nouvel onglet)"
          href="/en-direct/radio.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="monde::header::direct-radio">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

            <span aria-hidden="true" class="header-legacy__label">Radio</span>
          </a>
        </div>
        <div class="header-legacy__direct-live">
          <a
          href="/en-direct/"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="monde::header::le-live">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

            <span class="header-legacy__label">Le live</span>
          </a>
        </div>
      </div>
      </div>

  <nav class="header-legacy__nav">
    <!-- Mobile nav -->
    <div class="header-legacy__nav-top-mobile">
      <form method="GET" action="/recherche/" class="header-legacy__search-form">
        <input
          type="text"
          name="request"
          placeholder="Rechercher une actualité"
          title="Rechercher une actualité"
          class="header-legacy__search-input"
        >
        <button class="header-legacy__search-btn">
          <span class="header-legacy__search-icon">Rechercher</span>
        </button>
      </form>
            <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
        <p class="text-only-for-screen-reader">Navigation par rubrique</p>
        <ul>
          <li>
            <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
          </li>
        </ul>
      </nav>
    </div>

    <!-- Taxo nav -->
        <ul class="header-legacy__taxo-links">
      <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
        <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
          <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
        </a>
      </li>
            <li id="menu-politique" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/politique/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::politique">politique</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-faits-divers" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/faits-divers/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::faits-divers">faits-divers</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-societe" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/societe/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::societe">société</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-economie" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/economie/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::economie">éco/conso</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/monde/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde">monde</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                  <ul class="header-legacy__submenu ">
              
  <li class="header-legacy__submenu-block">
    <ul class="header-legacy__submenu-block-list">
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Afrique" href="/monde/afrique/">Afrique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Amériques" href="/monde/ameriques/">Amériques</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Asie-Pacifique" href="/monde/asie/">Asie-Pacifique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Europe" href="/monde/europe/">Europe</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Etats Unis d&#039;Amérique" href="/monde/usa/">Etats Unis d&#039;Amérique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::France" href="/france/">France</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::14-Juillet" href="/france/14-juillet/">14-Juillet</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Catalogne" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Grèce" href="/monde/grece/">Grèce</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Italie" href="/monde/italie/">Italie</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Pays-Bas" href="/monde/pays-bas/">Pays-Bas</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Royaume-Uni" href="/monde/royaume-uni/">Royaume-Uni</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Brexit" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Mali" href="/monde/afrique/mali/">Mali</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Russie" href="/monde/russie/">Russie</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Syrie" href="/monde/revolte-en-syrie/">Syrie</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Proche-orient" href="/monde/proche-orient/">Proche-orient</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Environnement" href="/monde/environnement/">Environnement</a>
        </li>
          </ul>
  </li>

                          <li><span class="header-legacy__submenu-title">Les sujets du moment</span></li>
                
  <li class="header-legacy__submenu-block">
    <ul class="header-legacy__submenu-block-list">
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Afrique" href="/monde/afrique/">Afrique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Amériques" href="/monde/ameriques/">Amériques</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Asie-Pacifique" href="/monde/asie/">Asie-Pacifique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Europe" href="/monde/europe/">Europe</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Etats Unis d&#039;Amérique" href="/monde/usa/">Etats Unis d&#039;Amérique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::France" href="/france/">France</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::14-Juillet" href="/france/14-juillet/">14-Juillet</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Catalogne" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Grèce" href="/monde/grece/">Grèce</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Italie" href="/monde/italie/">Italie</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Pays-Bas" href="/monde/pays-bas/">Pays-Bas</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Royaume-Uni" href="/monde/royaume-uni/">Royaume-Uni</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Brexit" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Mali" href="/monde/afrique/mali/">Mali</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Russie" href="/monde/russie/">Russie</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Syrie" href="/monde/revolte-en-syrie/">Syrie</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Proche-orient" href="/monde/proche-orient/">Proche-orient</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde::Environnement" href="/monde/environnement/">Environnement</a>
        </li>
          </ul>
  </li>

                      </ul>
              </li>
            <li id="menu-culture" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture">culture</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sports" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/sports/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports">sports</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sante" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/sante/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante">santé</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sciences" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/sciences/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sciences">sciences</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-internet" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/internet/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::internet">tech/web</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde-environnement" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/monde/environnement/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-environnement">environnement</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-meteo" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/meteo/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::meteo">météo</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-vrai-ou-fake" class="
        header-legacy__taxo-menu
                                ">
        <a href="/vrai-ou-fake/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::vrai-ou-fake">vrai ou fake</a>
                              </li>
                    <li class="header-legacy__taxo-menu--live">
          <a href="/en-direct/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="header::nav::en-direct">Le live</a>
        </li>
          </ul>
      </nav>
  <div class="scroll-indicator"></div>


  

  





  
      
  </div>
</header>
<div class="header-legacy__spacer"></div>





  
      
  
    <main role="main" id="base-page__main-content">
      <article class="
    page-content content
            content--classic"
  >

    

    

  

  
  




    

<h1 class="c-title ">
    <span class="c-title__main">Présidentielle américaine : &quot;Il y a eu une telle chasse aux sorcières que certains électeurs de Trump ne vont pas forcément dire pour qui ils votent&quot;, estime une républicaine expatriée</span>
</h1>


  

  
  






<div class="c-chapo ">
  <p><span>Vanessa Biard Schaeffer, membre des "Republicans overseas" en France, estime que Donald Trump et Joe Biden sont, à quelques heures du&nbsp;scrutin, "au coude-à-coude" et que les instituts de sondages ont du mal à anticiper le résultat.</span></p>
</div>


  

  
  








<section class="c-signature ">
  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">
                                                                <picture class="c-signature__picture">
                                      <source type="image/webp" data-srcset="/assets/common/images/avatars/francetv-info-3163382e.webp" />
                        <source type="image/png" data-srcset="/assets/common/images/avatars/francetv-info-36b69ec8.png" />
              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/avatars/francetv-info-36b69ec8.png"
              class="c-signature__image"
              width="45px"
              height="45px"
              sizes="(min-width: 45px) 45px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "/assets/common/images/avatars/francetv-info-36b69ec8.png"
          
      class="c-signature__image lazyload"
      width="45px"
      height="45px"
      sizes="(min-width: 45px) 45px, 100vw"
      alt=""
  
  >

          </picture>
                    </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
        <a href="/journaliste/france-info/" class="author-link">franceinfo</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                        Radio France
      </span>

            
          </div>
    </div>
</section>


  

  
  



<div class="c__line"></div>


<div class="c-time">
      

<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2020-11-03T08:56:51+01:00>le 03/11/2020 08:56</time>
    </span>
        <span class="publication-date__modified">
      Mis à jour <time class="publication-date__time" datetime=2020-11-03T08:56:51+01:00>le 03/11/2020 08:56</time>
    </span>
</div>


  

  
  





  
      
    
  

<div class="reading-time">
  Temps de lecture : <span>3 min.</span>
</div>


  

  
  



</div>


  

  
  



      


<div class="c-cover ">
  <div class="c-cover--media">
                                            <figure
        >
    
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/dh0-H0sPhRtFE-kOs9k7OOVXoGo/315x177/2020/11/03/php0vBKRq.jpg"
              alt="Donald Trump lors d&#039;un dernier meeting de campagne dans le Michigan avant le scrutin&amp;nbsp;présidentiel, le 3 novembre 2020. (KAMIL KRZACZYNSKI / GETTY IMAGES NORTH AMERICA)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/dh0-H0sPhRtFE-kOs9k7OOVXoGo/315x177/2020/11/03/php0vBKRq.jpg 315w, https://www.francetvinfo.fr/pictures/p_1wT-U0xYbLg3aOucm-bDlgtoE/910x512/2020/11/03/php0vBKRq.jpg 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/dh0-H0sPhRtFE-kOs9k7OOVXoGo/315x177/2020/11/03/php0vBKRq.jpg"
          
      alt="Donald Trump lors d&#039;un dernier meeting de campagne dans le Michigan avant le scrutin&amp;nbsp;présidentiel, le 3 novembre 2020. (KAMIL KRZACZYNSKI / GETTY IMAGES NORTH AMERICA)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/dh0-H0sPhRtFE-kOs9k7OOVXoGo/315x177/2020/11/03/php0vBKRq.jpg 315w, https://www.francetvinfo.fr/pictures/p_1wT-U0xYbLg3aOucm-bDlgtoE/910x512/2020/11/03/php0vBKRq.jpg 910w"
      class="lazyload"
  
  >


      <figcaption aria-hidden="true">Donald Trump lors d'un dernier meeting de campagne dans le Michigan avant le scrutin&nbsp;présidentiel, le 3 novembre 2020. <span>(KAMIL KRZACZYNSKI / GETTY IMAGES NORTH AMERICA)</span></figcaption>  </figure>

  
  </div>
</div>


  

  



  

  

  
  






            <div class="c-body"><p>Vanessa Biard Schaeffer, membre des "Republicans overseas" en France, l'organisme qui représente le Parti républicain à l'étranger,&nbsp;met en garde face à <em>"la marge d’erreur"</em> des sondages, mardi 3 novembre sur franceinfo. La majorité des <a href="/monde/usa/presidentielle/donald-trump/infographie-presidentielle-americaine-ce-que-disent-les-sondages-du-duel-entre-joe-biden-et-donald-trump-et-quelles-sont-leurs-limites_4093499.html" class="ftvi-click" data-click-value="content::link-in-content::article::/monde/usa/presidentielle/donald-trump/infographie-presidentielle-americaine-ce-que-disent-les-sondages-du-duel-entre-joe-biden-et-donald-trump-et-quelles-sont-leurs-limites_4093499.html">sondages</a> donnent <a href="/monde/usa/joe-biden/presidentielle-americaine-economie-environnement-sante-diplomatie-a-quoi-ressembleraient-les-etats-unis-version-joe-biden_4079123.html" class="ftvi-click" data-click-value="content::link-in-content::article::/monde/usa/joe-biden/presidentielle-americaine-economie-environnement-sante-diplomatie-a-quoi-ressembleraient-les-etats-unis-version-joe-biden_4079123.html">Joe Biden</a> vainqueur de <a href="/monde/usa/presidentielle/" class="ftvi-click" data-click-value="content::link-in-content::article::/monde/usa/presidentielle/">l’élections présidentielle américaine</a> qui se tient mardi. <em>"Il y a eu un tel abattage médiatique, une telle chasse aux sorcières que certains électeurs de <a href="/monde/usa/presidentielle/donald-trump/presidentielle-americaine-economie-sante-diplomatie-a-quoi-ressemblerait-le-second-mandat-de-donald-trump_4109737.html" class="ftvi-click" data-click-value="content::link-in-content::article::/monde/usa/presidentielle/donald-trump/presidentielle-americaine-economie-sante-diplomatie-a-quoi-ressemblerait-le-second-mandat-de-donald-trump_4109737.html">Trump</a> gardent leurs réserves, ne vont pas forcément dire pour qui ils votent”</em>, a estimé Vanessa Biard Schaeffer.</p>
<p><strong><a href="/monde/usa/presidentielle/video-on-vous-explique-comment-se-deroule-la-presidentielle-americaine_4080893.html" class="ftvi-click" data-click-value="content::link-in-content::article::/monde/usa/presidentielle/video-on-vous-explique-comment-se-deroule-la-presidentielle-americaine_4080893.html">&gt;&gt; Présidentielle américaine :&nbsp;Franceinfo vous explique comment va se dérouler cette 59e&nbsp;élection présidentielle&nbsp;de l'histoire du pays.</a></strong></p>
<p><strong>franceinfo : La quasi-totalité des sondages donnent aujourd'hui une avance assez confortable à Joe Biden, aussi bien au niveau national que dans la dizaine d'États où va se jouer l'élection. Pour vous, ces sondages ne parviennent pas à mesurer l'électorat de Donald Trump&nbsp;? </strong></p>
<p><span><strong>Vanessa Biard Schaeffer :</strong>&nbsp;</span>Je pense qu'il y a un artifice technique lié à la marge d'erreur. Quand vous prenez, par exemple, la deuxième question qu'on pose aux électeurs sur l'anticipation, c'est-à-dire qui sera élu à leur avis, en fonction de leurs retours sur leur entourage et l'environnement dans lesquels ils sont, Trump arrive majoritairement en tête. Donc, on est dans la marge technique. On peut dire qu'ils sont au coude-à-coude actuellement. Je pense que les instituts de sondage ont du mal à anticiper le résultat des élections.</p>
<p><strong>Ça signifie pour vous que les électeurs de Donald Trump se cachent aujourd'hui encore des sondeurs&nbsp;? C'est un vote honteux, secret&nbsp;?</strong></p>
<p>Effectivement, il y a eu un tel abattage médiatique, une telle chasse aux sorcières que certains électeurs de Trump gardent leurs réserves ne vont pas forcément dire pour qui ils votent. Mais je pense que c'est un phénomène normal pour des élections présidentielles. En France aussi, c'est le cas. Les gens n'aiment pas trop dire pour qui ils votent.</p>
<p><strong>Cela fait des semaines que la question est posée à Donald Trump de savoir ce qu'il fera, s'il est battu. Il a toujours refusé d'y répondre. Est-ce que cela vous semble imaginable qu'il ne reconnaisse pas sa défaite la nuit prochaine&nbsp;?</strong></p>
<p>Je pense qu'un leader et quelqu'un qui se présente aux élections part gagnant jusqu'au bout. C'est la première nécessité pour un candidat en politique, quelle que soit l'élection. Je pense que c'est une projection que certaines personnes font, c'est-à-dire qu'elles présupposent l'échec de Trump. Pour l'instant, il part gagnant et s'il est gagnant, cette question passera aux oubliettes de l'histoire.</p>
<p><strong>On a vu des commerçants de New York et de Washington se barricader par crainte de débordements, dans l'attente des résultats la nuit prochaine. Est-ce que, vous aussi, vous redoutez ces violences&nbsp;?</strong></p>
<p>Oui, je les redoute parce que nous savons maintenant que nous avons des bandes organisées, des mercenaires dans certaines villes américaines, notamment à Seattle. Je sais qu'il y a une étude qui a été faite sur des gens qui ont été arrêtés à Seattle, et plus de la moitié ne venaient pas de la ville de Seattle. Donc, on sait que, dans des périodes difficiles comme nous vivons actuellement sous le confinement, on peut avoir des manifestations sociales d’emportement, de violence. D'autant que le clivage est quand même très important et que beaucoup de gens ont jeté de l'huile sur le feu plutôt que d’appeler à l'apaisement. Donc, c'est normal que des commerçants prennent les mesures de sécurité, ne veulent pas voir leurs vitres cassées.</p>
<p><strong>Qui en porterait la responsabilité&nbsp;?</strong></p>
<p>Je n'ai pas à pointer du doigt qui que ce soit. Il y a des situations, même si on est perdant ou gagnant, où il faut savoir faire la paix. Je pense que nous sommes dans un période où chacun doit prendre ses responsabilités, quel que soit le camp, pour amener la paix et la tranquillité.</p></div>

    <section class="social-zone">
              

<a
  class="button button--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="button__icon"
              width="24px"
              height="23px"
              alt=""
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
          
      class="button__icon lazyload"
      width="24px"
      height="23px"
      alt=""
  
  >

      <p class="button__label">Voir les commentaires</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager :</p>
        
      


        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/monde/usa/presidentielle/donald-trump/presidentielle-americaine-il-y-a-eu-une-telle-chasse-aux-sorcieres-que-certains-electeurs-de-trumpne-vont-pas-forcement-dire-pour-qui-ils-votent-estime-une-republicaine-expatriee_4166543.html?callV1"       title="Partager sur Twitter"       data-type="twitter"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/monde/usa/presidentielle/donald-trump/presidentielle-americaine-il-y-a-eu-une-telle-chasse-aux-sorcieres-que-certains-electeurs-de-trumpne-vont-pas-forcement-dire-pour-qui-ils-votent-estime-une-republicaine-expatriee_4166543.html?callV1"       title="Partager sur Facebook"       data-type="facebook"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/monde/usa/presidentielle/donald-trump/presidentielle-americaine-il-y-a-eu-une-telle-chasse-aux-sorcieres-que-certains-electeurs-de-trumpne-vont-pas-forcement-dire-pour-qui-ils-votent-estime-une-republicaine-expatriee_4166543.html?callV1"       title="Partager par mail"       data-type="email"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    


        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/monde/usa/presidentielle/donald-trump/presidentielle-americaine-il-y-a-eu-une-telle-chasse-aux-sorcieres-que-certains-electeurs-de-trumpne-vont-pas-forcement-dire-pour-qui-ils-votent-estime-une-republicaine-expatriee_4166543.html?callV1"       title="Partager le lien"       data-type="share"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

    <aside class="page-content c-rebound ">
    <div class="c-rebound__line--partial"></div>
                      

<section class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/presidentielle-americaine-pourquoi-le-resultat-pourrait-se-faire-attendre_4141245.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-presidentielle-americaine-pourquoi-le-resultat-pourrait-se-faire-attendre_4141245">
                                          
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/eJ0rpxLuvRzdT53wo5cA3wr-Z0w/315x177/2020/10/14/phpZb0YOe.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Les électeurs de Géorgie ont commencé à voter par anticipation pour l&#039;élection présidentielle américaine, comme à Atlanta, le 13 octobre 2020. (ELIJAH NOUVELAGE / REUTERS)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/eJ0rpxLuvRzdT53wo5cA3wr-Z0w/315x177/2020/10/14/phpZb0YOe.jpg 315w, https://www.francetvinfo.fr/pictures/thcBZTiyK_MLYOALLklDbjKOTmQ/910x512/2020/10/14/phpZb0YOe.jpg 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/eJ0rpxLuvRzdT53wo5cA3wr-Z0w/315x177/2020/10/14/phpZb0YOe.jpg"
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Les électeurs de Géorgie ont commencé à voter par anticipation pour l&#039;élection présidentielle américaine, comme à Atlanta, le 13 octobre 2020. (ELIJAH NOUVELAGE / REUTERS)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/eJ0rpxLuvRzdT53wo5cA3wr-Z0w/315x177/2020/10/14/phpZb0YOe.jpg 315w, https://www.francetvinfo.fr/pictures/thcBZTiyK_MLYOALLklDbjKOTmQ/910x512/2020/10/14/phpZb0YOe.jpg 910w"
  
  >


  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Présidentielle américaine : pourquoi le résultat pourrait se faire attendre</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/grand-entretien-presidentielle-americaine-deux-correspondants-a-washington-font-le-bilan-des-anneestrump_4159489.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-grand-entretien-presidentielle-americaine-deux-correspondants-a-washington-font-le-bilan-des-anneestrump_4159489">
                                          
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/Ni7Aqg7-ReQtNIUzE6oe1H_JabM/315x177/2020/10/28/phpOnOzAp.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Donald Trump, le 21 septembre 2020 à Swanton (Ohio). (MANDEL NGAN / AFP)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/Ni7Aqg7-ReQtNIUzE6oe1H_JabM/315x177/2020/10/28/phpOnOzAp.jpg 315w, https://www.francetvinfo.fr/pictures/7qi2Rew3XfnZ4ikHfk6gEqvb1gI/910x512/2020/10/28/phpOnOzAp.jpg 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/Ni7Aqg7-ReQtNIUzE6oe1H_JabM/315x177/2020/10/28/phpOnOzAp.jpg"
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Donald Trump, le 21 septembre 2020 à Swanton (Ohio). (MANDEL NGAN / AFP)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/Ni7Aqg7-ReQtNIUzE6oe1H_JabM/315x177/2020/10/28/phpOnOzAp.jpg 315w, https://www.francetvinfo.fr/pictures/7qi2Rew3XfnZ4ikHfk6gEqvb1gI/910x512/2020/10/28/phpOnOzAp.jpg 910w"
  
  >


  

            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Grand entretien
                </p>
                            <p class="same-topic__text"> Présidentielle américaine : deux correspondants à Washington font le bilan des années Trump</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/infographie-presidentielle-americaine-ce-que-disent-les-sondages-du-duel-entre-joe-biden-et-donald-trump-et-quelles-sont-leurs-limites_4093499.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-infographie-presidentielle-americaine-ce-que-disent-les-sondages-du-duel-entre-joe-biden-et-donald-trump-et-quelles-sont-leurs-limites_4093499">
                                          
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/5UZTZ6QMwR9T5daVBCgVKkBfP-U/315x177/2020/09/24/php4YKfpw.png"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Les sondages nationaux donnent Joe Biden en avance sur Donald Trump pour l&#039;élection présidentielle américaine. ((PIERRE-ALBERT JOSSERAND / FRANCEINFO))"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/5UZTZ6QMwR9T5daVBCgVKkBfP-U/315x177/2020/09/24/php4YKfpw.png 315w, https://www.francetvinfo.fr/pictures/YfvTbKdUahJYitXFL5WwdTF1D2Y/910x512/2020/09/24/php4YKfpw.png 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/5UZTZ6QMwR9T5daVBCgVKkBfP-U/315x177/2020/09/24/php4YKfpw.png"
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Les sondages nationaux donnent Joe Biden en avance sur Donald Trump pour l&#039;élection présidentielle américaine. ((PIERRE-ALBERT JOSSERAND / FRANCEINFO))"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/5UZTZ6QMwR9T5daVBCgVKkBfP-U/315x177/2020/09/24/php4YKfpw.png 315w, https://www.francetvinfo.fr/pictures/YfvTbKdUahJYitXFL5WwdTF1D2Y/910x512/2020/09/24/php4YKfpw.png 910w"
  
  >


  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Présidentielle américaine : ce que disent les sondages du duel entre Joe Biden et Donald Trump (et quelles sont leurs limites)</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/presidentielle-americaine-la-capitale-washington-se-prepare-a-la-veille-du-vote_4166053.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-presidentielle-americaine-la-capitale-washington-se-prepare-a-la-veille-du-vote_4166053">
                                          
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/f3WRmBZNEk8nuB7G-BG11DpMQW0/315x177/2018/08/27/phpsgEKba_1.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="La Maison Blanche, le 27 août 2018, à Washington (Etats-Unis). (RON SACHS / CONSOLIDATED NEWS PHOTOS / AFP)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/f3WRmBZNEk8nuB7G-BG11DpMQW0/315x177/2018/08/27/phpsgEKba_1.jpg 315w, https://www.francetvinfo.fr/pictures/eqMoL9CA90zoeV77ij3xwaV6glc/910x512/2018/08/27/phpsgEKba_1.jpg 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/f3WRmBZNEk8nuB7G-BG11DpMQW0/315x177/2018/08/27/phpsgEKba_1.jpg"
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="La Maison Blanche, le 27 août 2018, à Washington (Etats-Unis). (RON SACHS / CONSOLIDATED NEWS PHOTOS / AFP)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/f3WRmBZNEk8nuB7G-BG11DpMQW0/315x177/2018/08/27/phpsgEKba_1.jpg 315w, https://www.francetvinfo.fr/pictures/eqMoL9CA90zoeV77ij3xwaV6glc/910x512/2018/08/27/phpsgEKba_1.jpg 910w"
  
  >


  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Présidentielle américaine : Washington se prépare à la veille du vote</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/presidentielle-americaine-le-cout-de-la-campagne-2020-atteint-un-record-historique_4166051.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-presidentielle-americaine-le-cout-de-la-campagne-2020-atteint-un-record-historique_4166051">
                                          
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/Y9cKXRIWlQLL5kvK2uFJHg_Q1NI/315x177/2020/10/13/php8fV0cO.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Donald Trump lors d&#039;un meeting de campagne, à Orlando (Floride, Etats-Unis), le 12 octobre 2020. (SAUL LOEB / AFP)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/Y9cKXRIWlQLL5kvK2uFJHg_Q1NI/315x177/2020/10/13/php8fV0cO.jpg 315w, https://www.francetvinfo.fr/pictures/cu8O01mFMf3zQJS8758Sf5c1dNI/910x512/2020/10/13/php8fV0cO.jpg 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/Y9cKXRIWlQLL5kvK2uFJHg_Q1NI/315x177/2020/10/13/php8fV0cO.jpg"
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Donald Trump lors d&#039;un meeting de campagne, à Orlando (Floride, Etats-Unis), le 12 octobre 2020. (SAUL LOEB / AFP)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/Y9cKXRIWlQLL5kvK2uFJHg_Q1NI/315x177/2020/10/13/php8fV0cO.jpg 315w, https://www.francetvinfo.fr/pictures/cu8O01mFMf3zQJS8758Sf5c1dNI/910x512/2020/10/13/php8fV0cO.jpg 910w"
  
  >


  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Présidentielle américaine : le coût de la campagne 2020 atteint un record historique</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



                        <div class="esi-block" data-esi-url="/esi-block/contents::rebound/editorial-choices" data-esi-parameters="&quot;&quot;"></div>
    
  
      
              

  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                                    <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/monde/usa/presidentielle/donald-trump/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/usa/presidentielle/donald-trump"
      >
      <p class="button__label">Donald Trump</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/elections/presidentielle/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::elections/presidentielle"
      >
      <p class="button__label">Election Présidentielle</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/monde/usa/joe-biden/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/usa/joe-biden"
      >
      <p class="button__label">Joe Biden</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/monde/usa/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/usa"
      >
      <p class="button__label">Etats Unis d'Amérique</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/monde/usa/presidentielle/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/usa/presidentielle"
      >
      <p class="button__label">Présidentielle américaine</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/elections/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::elections"
      >
      <p class="button__label">Elections sénatoriales 2020</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/monde/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde"
      >
      <p class="button__label">Monde</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                  </ul>
  </section>


  

  



    <div class="c-rebound__line--full"></div>
            <div class="esi-block" data-esi-url="/esi-block/contents::rebound/most-reads" data-esi-parameters="&quot;&quot;"></div>
    
  
      
    </aside>
  <aside class="page-content content-smartfeed">
    
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
    </aside>

        
<section id="comments" class="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="button button--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="button__icon"
              width="24px"
              height="23px"
              alt=""
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
          
      class="button__icon lazyload"
      width="24px"
      height="23px"
      alt=""
  
  >

      <p class="button__label">Voir les commentaires</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</button>


  

  



  <div id='comments__container' class="comments__container"></div>
</section>


  

  
  





  
      
    
        
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  
  </main>

      



<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/"></a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/monde/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/">
          Monde
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/monde/usa/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/usa/">
          Etats Unis d&#039;Amérique
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/monde/usa/presidentielle/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/usa/presidentielle/">
          Election Présidentielle
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/monde/usa/presidentielle/donald-trump/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/usa/presidentielle/donald-trump/">
          Donald Trump
        </a>
          </li>
      </ol>
</nav>


  

  




<footer class="footer-classic" role="contentinfo">
  


<section class="newsletter-subscribe " id="newsletter-subscribe__send">
  <span class="text-only-for-screen-reader">Newsletter </span>
  <p role="heading" aria-level="2" class="newsletter-subscribe__title newsletter-subscribe__block">
    <span class="newsletter-subscribe__colon"></span>toute l’actu dès 7h30
  </p>
  <div class="newsletter-subscribe__text newsletter-subscribe__block">
    Chaque matin à 7h30, recevez l'actu du jour dans votre boîte&nbsp;mail.
  </div>
    <form class="newsletter-subscribe__form" novalidate >
    <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">
    <input type="hidden" id="optin" name="optin" value="ftvOptInfFtv7H30">

    <div class="newsletter-subscribe__email-group">
                          <label for="newsletter-subscribe__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">renseignez votre adresse email</label>
        <input id="newsletter-subscribe__email--encartsite-franceinfo-7h30-article-bas" type="email" value="" class="newsletter-subscribe__email" placeholder="adresse email">
      
      

<button
  class="button button--primary-yellow-dark newsletter-subscribe__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/monde/usa/presidentielle/donald-trump/presidentielle-americaine-il-y-a-eu-une-telle-chasse-aux-sorcieres-que-certains-electeurs-de-trumpne-vont-pas-forcement-dire-pour-qui-ils-votent-estime-une-republicaine-expatriee_4166543.html?callV1"
                aria-label="S&#039;abonner à la newsletter thématique"
      >
      <p class="button__label">s'abonner</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</button>


  

  




    </div>

  </form>
  <div aria-live="polite" class="newsletter-subscribe__text newsletter-subscribe__text-infos"></div>
  <div class="newsletter-subscribe__text newsletter-subscribe__text-legal">
    France Télévisions utilise votre adresse email afin de vous adresser des newsletters. Pour exercer vos droits, <a href="https://www.france.tv/services/aide-contact.html">contactez-nous</a>. Pour en savoir plus, <a href="https://www.francetelevisions.fr/groupe/confidentialite" aria-label="sur notre politique de confidentialité">cliquez ici</a>.
  </div>
</section>


  

  
  





  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      



                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Twitter (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Facebook (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Instagram (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="button  footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l&#039;application"
      >
      <p class="button__label">Télécharger l'application</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
        <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gestion Cookies<span></a></li>
        <li><a href="https://www.francetvinfo.fr/sitemap/index.html" rel="noopener"><span>Index</span></a></li>
      </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                
          <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      xtsite = "573502"; // Web Desktop
      if (isMobile){
        xtsite = "573499"; // Web Mobile
      }
      xtn2 = "19"; // level 2 site
      xtpage = 'usa::articles::presidentielle_americaine_il_y_a_eu_une_telle_chasse_aux_sorcieres_que_certains_electeurs_de_trumpne_vont_pas_forcement_dire_pour_qui_ils_votent_estime_une_republicaine_expatriee__4166543'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"franceinfo","publish_date":"[2020-11-03 08:56:51]","update_date":"[2020-11-03 08:56:51]","type_content":"content-article","id_content":4166543,"maj_content":"presidentielle_americaine_il_y_a_eu_une_telle_chasse_aux_sorcieres_que_certains_electeurs_de_trumpne_vont_pas_forcement_dire_pour_qui_ils_votent_estime_une_republicaine_expatriee","nb_caract":4047,"tag":"[autres_redac],[donald_trump],[presidentielle],[joe_biden],[usa],[elections],[monde]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "4166543";
      var nb_caract = "4047";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'usa::articles::presidentielle_americaine_il_y_a_eu_une_telle_chasse_aux_sorcieres_que_certains_electeurs_de_trumpne_vont_pas_forcement_dire_pour_qui_ils_votent_estime_une_republicaine_expatriee__4166543';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = { PAGE_SLUG: pageSlug };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=19&p=usa::articles::presidentielle_americaine_il_y_a_eu_une_telle_chasse_aux_sorcieres_que_certains_electeurs_de_trumpne_vont_pas_forcement_dire_pour_qui_ils_votent_estime_une_republicaine_expatriee__4166543" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Donald Trump, Election Présidentielle, Joe Biden, Etats Unis d&#039;Amérique, Présidentielle américaine, Elections sénatoriales 2020, Monde";
            _sf_async_config.authors = "franceinfo, 6, 6-1";
        })();
    </script>
  
        <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
                        <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-0da5e01b.js"></script>
      
    
  
  
      
        <script src="/minify/hZLrksIgDIVfaGOvUPo0OwGCslLoFNTRp1_UdabW1U5_5CTDxwlNCoyRUixUGMbgyWcZdziRLuLejuCs38eZhI43tZCSNj_xq3hld4SaplgMlNDj8RGBm9J0JavfYA9LNQXnwHptFaYwvRRAtDXVyPiK_T2Coy2q83MG-fgQPAgtVKPQfO5oPEh3tbaZ0JjopQCcOJa1UCsvC8qiA3lIKfjnDDrNe9KGLW7ITRbpZLdFomF02SoWFO23dEHtQfU9msbgiuuAUzI0V2AarDUTK-TV_5Y_BBBx0Sq57HLBoaMp5XmZMJPAWyaqkvefWU-n6CilPKp4kHn0VtK_RegqJtqmLd_cZ0JI1y24R1AuH7FqkUKZ11GX_dMqHcnrkEmHl3O0F5opYJsqf4P1wLDPz6m6OTnilq5N-PT3227iEUEw2aiylxn5BQ~~.js" type="module" async ></script>
  
  </body>
</html>
