


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Guerre en Ukraine : Kherson lib&eacute;r&eacute;e mais toujours sous les bombes</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="Alors qu&#039;il y a quelques jours, les habitants de Kherson c&eacute;l&eacute;braient la lib&eacute;ration de leur ville, ils sont aujourd&#039;hui contraints de&nbsp;la&nbsp;fuir face aux obus qui pleuvent." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-kherson-liberee-mais-toujours-sous-les-bombes_5501160.html">
      
            
                  
                              <meta property="og:description" content="Alors qu&#039;il y a quelques jours, les habitants de Kherson c&eacute;l&eacute;braient la lib&eacute;ration de leur ville, ils sont aujourd&#039;hui contraints de&nbsp;la&nbsp;fuir face aux obus qui pleuvent.">
<meta property="og:title" content="Guerre en Ukraine : Kherson lib&eacute;r&eacute;e mais toujours sous les bombes">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-kherson-liberee-mais-toujours-sous-les-bombes_5501160.html">
<meta property="fb:app_id" content="212962698777532">
<meta property="og:site_name" content="Franceinfo">
<meta property="og:image" content="https://www.francetvinfo.fr/pictures/gO1IHt_t03ien5QHmWjubjXR_8k/1500x843/2022/11/25/6380ba2384f0a_kherson.jpeg">
<meta property="og:image:width" content="1500">
<meta property="og:image:height" content="843">
<meta property="og:image:alt" content="Guerre en Ukraine : Kherson lib&eacute;r&eacute;e mais toujours sous les bombes">
              
                              <meta property="twitter:card" content="summary_large_image">
<meta property="twitter:url" content="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-kherson-liberee-mais-toujours-sous-les-bombes_5501160.html">
<meta property="twitter:title" content="Guerre en Ukraine : Kherson lib&eacute;r&eacute;e mais toujours sous les bombes">
<meta property="twitter:description" content="Alors qu&#039;il y a quelques jours, les habitants de Kherson c&eacute;l&eacute;braient la lib&eacute;ration de leur ville, ils sont aujourd&#039;hui contraints de&nbsp;la&nbsp;fuir face aux obus qui pleuvent.">
<meta property="twitter:site" content="@franceinfo">
<meta property="twitter:app:id:iphone" content="id348684697">
<meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info">
<meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/xNrm3WHWbFeoHh8EZRZfgr-VS0Q/908x510/2022/11/25/6380ba2384f0a_kherson.jpeg">
              
                    <meta property="article:published_time" content="2022-11-25T13:51:43+0100">
<meta property="article:modified_time" content="2022-11-25T13:51:43+0100">
<meta property="article:tag" content="Guerre en Ukraine">
<meta property="article:tag" content="Europe">
<meta property="article:tag" content="Monde">
<meta property="article:tag" content="Russie">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <meta name="format-detection" content="telephone=no" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
              <script type="application/ld+json">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</script>
              <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Monde","position":1,"item":"https:\/\/www.francetvinfo.fr\/monde\/"},{"@type":"ListItem","name":"Europe","position":2,"item":"https:\/\/www.francetvinfo.fr\/monde\/europe\/"},{"@type":"ListItem","name":"Guerre en Ukraine","position":3,"item":"https:\/\/www.francetvinfo.fr\/monde\/europe\/manifestations-en-ukraine\/"}]}</script>
      
          <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.ariaHidden="true";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXbkqQgDP2hzYqIt6_ZChB6qFGxAGdq_n7x0t1297rOPEkiOSYnyTHDECiGTLm-d0MW4ldHIevRDpmnEGE-gSBet1zx3yqEX9kW0eGXm9JzuTbihYCTJFbK4uHa_GaGHyIN19ubBYyqBktm_hfwYTW5NWw5AhEj07LyISilP7phCQhv6Eln4d2O0Nnhffvm3QZZk2iRsSOEN0JNPrFAEQf82IhYDWhaxZnS9dnnlXddB3bQVmF0_sUBdZEXrWkOs9iAsCMfU5jZSLjbwKQoRM3xOwgEGiPtIFZHYpPqMjeH5dz6cO1ZtLGjxzYuLlB1bZhU5iSbcZLdzIB1wy6lZy-0WkneNmdoPrXKDpeUQr8h7T1Q5XnLRHvI8T-q61-KSziCi7KsTmfOeBwUxQ8Y03KQh0-P40h-BTx4CQyrlgjVM_a8jvHTXtIyptEJme3TYvxZDZCNMDmK77ct2MuAcfJP1d3ckAuSqtHi24jqDUf3iLa4gMqUWo5nZLlOg5xidJvS3O2kC1IoUfGzHXPKYncFebCAEHMtdX4E0buO1DRrnR3GKXXHUqf3Z6iVRt7IQ0LuCPsqts_r2ihD4mx8B_oMHcU4q80SfneA7Jx6B15UplBS_wBoh7ETz2fvsvlcF-cj5Em6aUh0Y9qE6EardkegvEbVyBcRuo1vpD5NfEw8UbBrVWtGNzP1OxFdmUMhe0nF04yoIeIlPBjQKGSa8TNVndkYbedmvVggwz9c0DS5qYwuzuawRx8NLXI0_2muJgileNHws02Y2dr_HFcLUDRtUfHDAdyi5ax4yk-93B2hrgtS5aliHcyNdGmK-9eRXNyAipuCs-pH67lS86MdNc4tia1PUF26koZvVdMHH7BCmqakRUT_Ag~~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXbkqQgDP2hzYqIt6_ZChB6qFGxAGdq_n7x0t1297rOPEkiOSYnyTHDECiGTLm-d0MW4ldHIevRDpmnEGE-gSBet1zx3yqEX9kW0eGXm9JzuTbihYCTJFbK4uHa_GaGHyIN19ubBYyqBktm_hfwYTW5NWw5AhEj07LyISilP7phCQhv6Eln4d2O0Nnhffvm3QZZk2iRsSOEN0JNPrFAEQf82IhYDWhaxZnS9dnnlXddB3bQVmF0_sUBdZEXrWkOs9iAsCMfU5jZSLjbwKQoRM3xOwgEGiPtIFZHYpPqMjeH5dz6cO1ZtLGjxzYuLlB1bZhU5iSbcZLdzIB1wy6lZy-0WkneNmdoPrXKDpeUQr8h7T1Q5XnLRHvI8T-q61-KSziCi7KsTmfOeBwUxQ8Y03KQh0-P40h-BTx4CQyrlgjVM_a8jvHTXtIyptEJme3TYvxZDZCNMDmK77ct2MuAcfJP1d3ckAuSqtHi24jqDUf3iLa4gMqUWo5nZLlOg5xidJvS3O2kC1IoUfGzHXPKYncFebCAEHMtdX4E0buO1DRrnR3GKXXHUqf3Z6iVRt7IQ0LuCPsqts_r2ihD4mx8B_oMHcU4q80SfneA7Jx6B15UplBS_wBoh7ETz2fvsvlcF-cj5Em6aUh0Y9qE6EardkegvEbVyBcRuo1vpD5NfEw8UbBrVWtGNzP1OxFdmUMhe0nF04yoIeIlPBjQKGSa8TNVndkYbedmvVggwz9c0DS5qYwuzuawRx8NLXI0_2muJgileNHws02Y2dr_HFcLUDRtUfHDAdyi5ax4yk-93B2hrgtS5aliHcyNdGmK-9eRXNyAipuCs-pH67lS86MdNc4tia1PUF26koZvVdMHH7BCmqakRUT_Ag~~.css"></noscript>
  
                        
            
      
      
  
  

  
  



  
  

  
  



  
  

  
  



</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  




  
      
      



<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-40493e09.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-8605f29e.css"
>
      


<nav class="header-legacy__metanav metanav " >
</nav>


  

  
  




  
      
      <div class="header-legacy__wrapper">
    <div class="header-legacy__container">
      <!-- Burger mobile nav -->
      <button class="header-legacy__burger-menu" aria-expanded="false" aria-controls="menu-nav" aria-haspopup="menu">
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
        <span class="text-only-for-screen-reader">Menu principal</span>
      </button>

      
            <!-- Primary desktop nav -->
            <div class="header-legacy__logo">
        <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="monde::header::logo">
          <span class="text-only-for-screen-reader">franceinfo</span>
        </a>
      </div>
        <div class="header-legacy__main-entry">
          <nav role="navigation" aria-label="Navigation par média" class="header-legacy__secondary-nav">
            <ul>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
              </li>
            </ul>
          </nav>
          <div class="header-legacy__live-wrapper">
            <div class="header-legacy__live-item header-legacy__search-wrapper" role="search">
              <a href="/recherche" class="header-legacy__search-icon" title="Rechercher une actualité"><span class="text-only-for-screen-reader">Rechercher une actualité</span></a>
            </div>
            <div class="header-legacy__direct-tv">
              <a
              href="/en-direct/tv.html"
              class="header-legacy__live-item header-legacy__direct-link ftvi-click"
              data-click-value="monde::header::direct-tv">
                    
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


                <span aria-hidden="true" class="header-legacy__label">TV</span>
              </a>
            </div>
            <div class="header-legacy__live-item header-legacy__direct-radio">
              <a
              target=""
              title="Direct radio"
              href="/en-direct/radio.html"
              class="header-legacy__direct-link ftvi-click"
              data-click-value="monde::header::direct-radio">
                    
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

                <span aria-hidden="true" class="header-legacy__label">Radio</span>
              </a>
            </div>
            <div class="header-legacy__live-item header-legacy__direct-live">
              <a
              href="/en-direct/"
              class="header-legacy__direct-link ftvi-click"
              data-click-value="monde::header::le-live">
                    
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

                <span class="header-legacy__label">Le live</span>
              </a>
            </div>
          </div>
        </div>
          </div>

    <nav class="header-legacy__nav" id="menu-nav" role="navigation" aria-label="Menu principal">
      <!-- Mobile nav -->
      <div class="header-legacy__nav-top-mobile">
        <div role="search">
          <form method="GET" action="/recherche/" class="header-legacy__search-form">
            <input
              type="text"
              name="request"
              placeholder="Rechercher une actualité"
              title="Rechercher une actualité"
              class="header-legacy__search-input"
            >
            <button class="header-legacy__search-btn">
              <span class="text-only-for-screen-reader">Rechercher</span>
            </button>
          </form>
        </div>
                <div class="header-legacy__main-links">
          <ul aria-label="Navigation par média">
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
            </li>
            <li class="header-legacy__item">
              <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
            </li>
          </ul>
        </div>
      </div>

      <!-- Taxo nav -->
            <div class="header-legacy__taxo-links-wrapper">
        <div class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
          <a href="/" class="ftvi-click" title="Accueil Franceinfo" data-click-value="header::nav::accueil">
            <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
          </a>
        </div>

        <ul class="header-legacy__taxo-links" aria-label="Navigation par rubrique">
                                        <li id="menu-coupe-du-monde" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/coupe-du-monde/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::coupe-du-monde">
                                            qatar
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-coupe-du-monde" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu qatar</span>
                              </button>

                                                  </li>
                                        <li id="menu-politique" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/politique/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::politique">
                                            politique
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-politique" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu politique</span>
                              </button>

                                                  </li>
                                        <li id="menu-vrai-ou-fake" class="
            header-legacy__taxo-menu
                                    "
          >
                          <a href="/vrai-ou-fake/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::vrai-ou-fake">
                                            vrai ou fake
                                        </a>

                      </li>
                                        <li id="menu-societe" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/societe/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::societe">
                                            société
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-societe" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu société</span>
                              </button>

                                                  </li>
                                        <li id="menu-faits-divers" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/faits-divers/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::faits-divers">
                                            faits-divers
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-faits-divers" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu faits-divers</span>
                              </button>

                                                  </li>
                                        <li id="menu-sante" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/sante/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante">
                                            santé
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-sante" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu santé</span>
                              </button>

                                                  </li>
                                        <li id="menu-economie" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/economie/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::economie">
                                            éco/conso
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-economie" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu éco/conso</span>
                              </button>

                                                  </li>
                                        <li id="menu-monde" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/monde/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde">
                                            monde
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-monde" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu monde</span>
                              </button>

                                                  </li>
                                        <li id="menu-monde-europe" class="
            header-legacy__taxo-menu
                                    "
          >
                          <a href="/monde/europe/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-europe">
                                            europe
                                        </a>

                      </li>
                                        <li id="menu-culture" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/culture/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture">
                                            culture
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-culture" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu culture</span>
                              </button>

                                                  </li>
                                        <li id="menu-sports" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/sports/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports">
                                            sport
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-sports" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu sport</span>
                              </button>

                                                  </li>
                                        <li id="menu-monde-environnement" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="/monde/environnement/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-environnement">
                                            environnement
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-monde-environnement" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu environnement</span>
                              </button>

                                                  </li>
                                        <li id="menu-meteo" class="
            header-legacy__taxo-menu
                                    has-submenu"
          >
                          <a href="https://meteo.francetvinfo.fr/"
                        class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::meteo">
                                            météo
                                        </a>

                          <button class="header-legacy__submenu-button" aria-controls="submenu-meteo" aria-expanded="false">
                                  <span class="text-only-for-screen-reader">Sous-menu météo</span>
                              </button>

                                                  </li>
                  </ul>
      
              <div class="header-legacy__taxo-menu--live">
          <a href="/en-direct/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="header::nav::en-direct">LE LIVE</a>
        </div>
            <ul class="header-legacy__taxo-links menu-metanav" aria-label="Plus d'informations sur FranceInfo">
        <li class="menu-metanav__link-container">
          <a href="https://www.francetelevisions.fr/groupe/confidentialite" class="menu-metanav__link ftvi-click" data-click-value="header::nav::confidentialite"><span class="icon icon__privacy"></span>Confidentialité</a>
        </li>
        <li class="menu-metanav__link-container">
          <a href="https://www.francetelevisions.fr/abonnements" class="menu-metanav__link ftvi-click" data-click-value="header::nav::newsletters"><span class="icon icon__newsletter"></span>Newsletters</a>
        </li>
      </ul>
    </nav>
    <div class="scroll-indicator"></div>


  

  




  
      
    </div>
</header>
<div class="header-legacy__spacer"></div>






  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  




  
      
  

  
    
  
    
  <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    
    

  

  
  



          
<h1 class="c-title ">
    <span class="c-title__main">Guerre en Ukraine : Kherson libérée mais toujours sous les bombes</span>
</h1>


  

  
  


  
<div class="c-time">
      
<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2022-11-25T13:51:43+01:00>le 25/11/2022 13:51</time>
    </span>
    </div>


  

  
  




  
      
    
            
  


  

  
  



</div>


  

  
  


  <div class="c-cover">
                                


<figure data-cy="francetv-player-wrapper" id="921f5fe4-6c9a-11ed-8013-51666bb397a4" class="francetv-player-wrapper "
        data-parameters="[]">
    <img width="100%" src="https://www.francetvinfo.fr/pictures/W8cumxO2cUswdXu1AIYbm_zOHA8/640x360/2022/11/25/eltVideoWs-921f5fe4-6c9a-11ed-8013-51666bb397a4-63807be241aa8.jpg" alt="Guerre en Ukraine : Kherson libérée mais toujours sous les bombes">
</figure>
  <figcaption></figcaption>


  

  
  




  
      
    
  </div>
  <div class="c-signature-wrapper">
    





<section class="c-signature ">

  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">

        
                        
                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/Ps9GR81EoONHqud1e2-zfQ16e2g/fit-in/90x/filters:format(webp)/2021/12/14/61b8b98ead35d_francetv-info.png" />
            <source srcset="https://www.francetvinfo.fr/pictures/u_LYZqHIzACr9i8PrAYU4QJNbHk/fit-in/90x/2021/12/14/61b8b98ead35d_francetv-info.png" />
          
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/u_LYZqHIzACr9i8PrAYU4QJNbHk/fit-in/90x/2021/12/14/61b8b98ead35d_francetv-info.png"
  
      class="c-signature__image c-signature__image--first"
      width="45"
      height="45"
      sizes="100vw"
      srcset="https://www.francetvinfo.fr/pictures/u_LYZqHIzACr9i8PrAYU4QJNbHk/fit-in/90x/2021/12/14/61b8b98ead35d_francetv-info.png"
      alt=""
  
  >

    </picture>
  
    
  

  



      
      </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                                                  <span>Kherson - S. Perez, C. Cormery, B. Bervas, D. Padalka, A. Makrushyn</span> - 

                              
        <a href="/redaction/francetv-info/" class="author-link">franceinfo</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                
        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  


      </div>
  
<div class="c-chapo ">
  Alors qu'il y a quelques jours, les habitants de Kherson célébraient la libération de leur ville, ils sont aujourd'hui contraints de la fuir face aux obus qui pleuvent.
</div>


  

  
  



                            <div class="c-body"><p class="p1">L’heure des aurevoirs et des larmes. Cette famille a résisté à neuf mois d'occupation russe. Leur ville, <a href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/ukraine-a-kherson-le-difficile-retour-a-la-vie_5478123.html" target="_blank" rel="noopener" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::video::https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/ukraine-a-kherson-le-difficile-retour-a-la-vie_5478123.html">Kherson</a>, est libre, mais les femmes préfèrent partir par crainte des bombardements russes. Des dizaines de familles font leurs valises&nbsp;à toute hâte. Elle est loin, l’euphorie des jours qui ont suivi la libération de leur ville. Lorsque nous arrivons dans ce quartier résidentiel, un obus siffle. Nous repartons avec les habitants au plus vite. Une population sur le qui-vive qui compte les immeubles touchés : <em>"On doit partir maintenant, vous entendez ces bombardements ?"</em>. Les infrastructures essentielles sont également visées, comme ce dépôt de pétrole.&nbsp;</p>
<h2 class="subheader">"Ville libérée mais desertée"</h2>
<p class="p1">Les Russes ont reculé de l'autre côté de ce pont. Les deux camps sont séparés par le fleuve Dniepr. Non loin du rivage, devant l'immeuble qu'elle s'apprête à quitter à contrecœur, Svetlana, 70 ans, craint les jours à venir. Une situation de crise qui se ressent à l'hôpital de Kherson. Déjà privé d'électricité, le personnel doit désormais prendre en charge les habitants blessés par les éclats d'obus, une dizaine ce jour-là, dont un mort. <em>"Il y a quelques jours encore, des centaines de personnes célébraient sur cette place centrale la libération de Kherson. Aujourd'hui, il n’y a plus grand monde. Kherson est une ville libérée certes mais pratiquement désertée"</em>, indique sur place la journaliste Stéphanie Perez.</p></div>
    

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  


            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      

        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-kherson-liberee-mais-toujours-sous-les-bombes_5501160.html"       title="Partager sur Twitter"       data-type="twitter"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  



    

        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-kherson-liberee-mais-toujours-sous-les-bombes_5501160.html"       title="Partager sur Facebook"       data-type="facebook"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  



    

        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-kherson-liberee-mais-toujours-sous-les-bombes_5501160.html"       title="Partager par mail"       data-type="email"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  


    

        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-kherson-liberee-mais-toujours-sous-les-bombes_5501160.html"       title="Partager le lien"       data-type="share"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  



      </div>
    </section>

          </article>

              
    <aside class="page-content c-rebound ">
                
  
    <div class="nl-video__block-wrapper">
    



<section data-cy="nl-block" id="content-video__nl-video" class="nl-block nl-video ">
  <span class="text-only-for-screen-reader">Abonnement Newsletter </span>

    <div class="nl-block__cover">
    <p class="nl-block__cover-title">toute l’actualité en vidéo</p>
    <p class="nl-block__cover-subtitle">Recevez l’essentiel<br>de nos&nbsp;JT<br>avec notre newsletter</p>
  </div>

  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      Abonnement Newsletter    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtvVideo" target="_top" novalidate>
      <input type="hidden" name="detailSource" value="encartsite-franceinfo-nlvideo-video-milieu">
      <div class="nl-block__input-button-group">
        

<div class="input-field  nl-block__input-field" data-type="email">
  <input
    class="input-field__input nl-block__email"
    id="content-video__nl-video__input"
    aria-describedBy="content-video__nl-video__input_helper-text"
          required="required"
      aria-required="true"
      >
  <p id="content-video__nl-video__input_helper-text" class="input-field__helper-text"></p>
  <label class="input-field__label required" for="content-video__nl-video__input">Votre adresse e-mail</label>
</div>


  

  



  
      
          


<button
  class="fi-button fi-button--x-large fi-button--full-width nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::video::/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-kherson-liberee-mais-toujours-sous-les-bombes_5501160.html"
                aria-label="S'abonner à la newsletter thématique"
      >
  s&#039;inscrire
</button>


  

  
  


      </div>
      <div aria-live="polite" class="nl-block__form-msg"></div>
    </form>

    <div class="nl-block__legal-text">
        France Télévisions utilise votre adresse e-mail afin de vous adresser des newsletters.<br>
              <div class="nl-block__legal-links">
          <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="Notre politique de confidentialité (nouvelle fenêtre)">Notre politique de confidentialité</a>
          <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="Contactez-nous (nouvelle fenêtre)">Contactez-nous</a>
        </div>
          </div>
  </div>
</section>

    
  

  
  



  
  

  
  



  
  
      
    </div>
        <div class="c-rebound__line--full"></div>

            
                          
<section data-cy="same-topic" class="same-topic " >
  <div role="heading" aria-level="2" class="text-only-for-screen-reader">articles sur le même thème</div>
  <p class="same-topic__title" aria-hidden="true">sur le même thème</p>

  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-neuf-mois-apres-le-debut-du-conflit-quelles-en-sont-les-dates-cles_5501163.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-guerre-en-ukraine-neuf-mois-apres-le-debut-du-conflit-quelles-en-sont-les-dates-cles_5501163">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/iv1jLJRsfMuxYlXkKCMVkGwoHkQ/315x177/filters:format(webp)/2022/05/31/phpqC1iX2.jpg 315w, https://www.francetvinfo.fr/pictures/z92ZrBs5CoyC4ya75bjhGsHLz9Y/910x512/filters:format(webp)/2022/05/31/phpqC1iX2.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/QIWiKzCOoqIgpLdcp3OCyQ3fYoE/315x177/2022/05/31/phpqC1iX2.jpg 315w, https://www.francetvinfo.fr/pictures/FempwjTjvbDiKtvXIR75xxNOQu0/910x512/2022/05/31/phpqC1iX2.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/QIWiKzCOoqIgpLdcp3OCyQ3fYoE/315x177/2022/05/31/phpqC1iX2.jpg"
              class="same-topic__img"
              alt="L&#039;aciérie d&#039;Azovstal dévastée à Marioupol (Ukraine), le 27 mai 2022. (LEON KLEIN / ANADOLU AGENCY / AFP)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/QIWiKzCOoqIgpLdcp3OCyQ3fYoE/315x177/2022/05/31/phpqC1iX2.jpg 315w, https://www.francetvinfo.fr/pictures/FempwjTjvbDiKtvXIR75xxNOQu0/910x512/2022/05/31/phpqC1iX2.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/QIWiKzCOoqIgpLdcp3OCyQ3fYoE/315x177/2022/05/31/phpqC1iX2.jpg"
    
          
      class="same-topic__img lazyload"
      alt="L&#039;aciérie d&#039;Azovstal dévastée à Marioupol (Ukraine), le 27 mai 2022. (LEON KLEIN / ANADOLU AGENCY / AFP)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/QIWiKzCOoqIgpLdcp3OCyQ3fYoE/315x177/2022/05/31/phpqC1iX2.jpg 315w, https://www.francetvinfo.fr/pictures/FempwjTjvbDiKtvXIR75xxNOQu0/910x512/2022/05/31/phpqC1iX2.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  





            <div class="same-topic__item-title">
                            <p class="same-topic__text">Guerre en Ukraine : neuf mois après le début du conflit, quelles en sont les dates clés ?</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/video-info-ou-intox-un-comedien-jouant-volodymyr-zelensky-seme-le-doute_5499345.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-video-info-ou-intox-un-comedien-jouant-volodymyr-zelensky-seme-le-doute_5499345">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/o8w-pE2tMR_Ol5jMfvkzBVSJKzk/315x177/filters:format(webp)/2022/11/24/phpj124a1.jpg 315w, https://www.francetvinfo.fr/pictures/S8ycm3bIlZWS9Resglz9X0IR8Hw/910x512/filters:format(webp)/2022/11/24/phpj124a1.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/JkVmI9-LqLa13coVk7nV4UdiexY/315x177/2022/11/24/phpj124a1.jpg 315w, https://www.francetvinfo.fr/pictures/HckXHlekYYW1o7QZwE-GzPuVeWc/910x512/2022/11/24/phpj124a1.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/JkVmI9-LqLa13coVk7nV4UdiexY/315x177/2022/11/24/phpj124a1.jpg"
              class="same-topic__img"
              alt="Il ressemble à Volodymyr Zelensky mais ce n&#039;est pas lui ! (France 24)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/JkVmI9-LqLa13coVk7nV4UdiexY/315x177/2022/11/24/phpj124a1.jpg 315w, https://www.francetvinfo.fr/pictures/HckXHlekYYW1o7QZwE-GzPuVeWc/910x512/2022/11/24/phpj124a1.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/JkVmI9-LqLa13coVk7nV4UdiexY/315x177/2022/11/24/phpj124a1.jpg"
    
          
      class="same-topic__img lazyload"
      alt="Il ressemble à Volodymyr Zelensky mais ce n&#039;est pas lui ! (France 24)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/JkVmI9-LqLa13coVk7nV4UdiexY/315x177/2022/11/24/phpj124a1.jpg 315w, https://www.francetvinfo.fr/pictures/HckXHlekYYW1o7QZwE-GzPuVeWc/910x512/2022/11/24/phpj124a1.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  





            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Vidéo
                </p>
                            <p class="same-topic__text"> &quot;Info ou Intox&quot; : Un comédien jouant Volodymyr Zelensky sème le doute</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/russie/les-deputes-russes-approuvent-une-loi-renforcant-la-lutte-contre-la-propagande-lgbt_5498799.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-les-deputes-russes-approuvent-une-loi-renforcant-la-lutte-contre-la-propagande-lgbt_5498799">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/dHQ65LBJCegmSYQsaUriAkUGybs/315x177/filters:format(webp)/2022/11/24/phpJLQn07.jpg 315w, https://www.francetvinfo.fr/pictures/LAJvGJNqy_EiR1llsn0AJr4OIZw/910x512/filters:format(webp)/2022/11/24/phpJLQn07.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/A-5sczPZ_AVccipmYQCDELePZ6Y/315x177/2022/11/24/phpJLQn07.jpg 315w, https://www.francetvinfo.fr/pictures/iVAPr4WjdwewQUbZs4186chqPW4/910x512/2022/11/24/phpJLQn07.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/A-5sczPZ_AVccipmYQCDELePZ6Y/315x177/2022/11/24/phpJLQn07.jpg"
              class="same-topic__img"
              alt="Des activistes lors de la Marche des fiertés, à Saint-Pétersbourg, en Russie, le 12 août 2017. (VALYA EGORSHIN / NURPHOTO / AFP)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/A-5sczPZ_AVccipmYQCDELePZ6Y/315x177/2022/11/24/phpJLQn07.jpg 315w, https://www.francetvinfo.fr/pictures/iVAPr4WjdwewQUbZs4186chqPW4/910x512/2022/11/24/phpJLQn07.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/A-5sczPZ_AVccipmYQCDELePZ6Y/315x177/2022/11/24/phpJLQn07.jpg"
    
          
      class="same-topic__img lazyload"
      alt="Des activistes lors de la Marche des fiertés, à Saint-Pétersbourg, en Russie, le 12 août 2017. (VALYA EGORSHIN / NURPHOTO / AFP)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/A-5sczPZ_AVccipmYQCDELePZ6Y/315x177/2022/11/24/phpJLQn07.jpg 315w, https://www.francetvinfo.fr/pictures/iVAPr4WjdwewQUbZs4186chqPW4/910x512/2022/11/24/phpJLQn07.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  





            <div class="same-topic__item-title">
                            <p class="same-topic__text">Les députés russes approuvent une loi renforçant la lutte contre la &quot;propagande&quot; LGBT+</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays_5498256.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays_5498256">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/LL9mcBE5sOt8p13m_UiNSVz0Bzs/315x177/filters:format(webp)/2022/11/24/637f4e8d85b41_guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays.jpg 315w, https://www.francetvinfo.fr/pictures/MSC4eX1rFkw8gXubmD7e0W2DmLM/910x512/filters:format(webp)/2022/11/24/637f4e8d85b41_guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/vigpr7oX5UXtVEk0_YtEnSYj2PA/315x177/2022/11/24/637f4e8d85b41_guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays.jpg 315w, https://www.francetvinfo.fr/pictures/UeKtIRsQ6rNu8TvylW5OixeDKh0/910x512/2022/11/24/637f4e8d85b41_guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/vigpr7oX5UXtVEk0_YtEnSYj2PA/315x177/2022/11/24/637f4e8d85b41_guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays.jpg"
              class="same-topic__img"
              alt="Mercredi 23 novembre, une nouvelle vague de frappes russes s&#039;est abattue sur l&#039;Ukraine. La journaliste Stéphanie Perez, présente dans le pays au lendemain, explique que l&#039;hiver s&#039;annonce difficile. (FRANCE 2)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/vigpr7oX5UXtVEk0_YtEnSYj2PA/315x177/2022/11/24/637f4e8d85b41_guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays.jpg 315w, https://www.francetvinfo.fr/pictures/UeKtIRsQ6rNu8TvylW5OixeDKh0/910x512/2022/11/24/637f4e8d85b41_guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/vigpr7oX5UXtVEk0_YtEnSYj2PA/315x177/2022/11/24/637f4e8d85b41_guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays.jpg"
    
          
      class="same-topic__img lazyload"
      alt="Mercredi 23 novembre, une nouvelle vague de frappes russes s&#039;est abattue sur l&#039;Ukraine. La journaliste Stéphanie Perez, présente dans le pays au lendemain, explique que l&#039;hiver s&#039;annonce difficile. (FRANCE 2)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/vigpr7oX5UXtVEk0_YtEnSYj2PA/315x177/2022/11/24/637f4e8d85b41_guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays.jpg 315w, https://www.francetvinfo.fr/pictures/UeKtIRsQ6rNu8TvylW5OixeDKh0/910x512/2022/11/24/637f4e8d85b41_guerre-en-ukraine-une-nouvelle-vague-de-frappes-russes-s-abat-sur-le-pays.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  





            <div class="same-topic__item-title">
                            <p class="same-topic__text">Guerre en Ukraine : une nouvelle vague de frappes russes s&#039;est abattue sur le pays</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-les-hopitaux-prives-d-electricite_5498202.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-guerre-en-ukraine-les-hopitaux-prives-d-electricite_5498202">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/n5eofd5C2qH1Qhxm8YTEM8vtzlg/315x177/filters:format(webp)/2022/11/24/637f4a5885b0e_hopitaux.jpeg 315w, https://www.francetvinfo.fr/pictures/kYHepLTFKTArhO05JLK0nc0rTIY/910x512/filters:format(webp)/2022/11/24/637f4a5885b0e_hopitaux.jpeg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/qmlCkFycecMmpbXLdOk0PdzlAeM/315x177/2022/11/24/637f4a5885b0e_hopitaux.jpeg 315w, https://www.francetvinfo.fr/pictures/zluYJnFyG57QmqhMCz7ZYasS_9o/910x512/2022/11/24/637f4a5885b0e_hopitaux.jpeg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/qmlCkFycecMmpbXLdOk0PdzlAeM/315x177/2022/11/24/637f4a5885b0e_hopitaux.jpeg"
              class="same-topic__img"
              alt="Guerre en Ukraine : les hôpitaux privés d’électricité (franceinfo)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/qmlCkFycecMmpbXLdOk0PdzlAeM/315x177/2022/11/24/637f4a5885b0e_hopitaux.jpeg 315w, https://www.francetvinfo.fr/pictures/zluYJnFyG57QmqhMCz7ZYasS_9o/910x512/2022/11/24/637f4a5885b0e_hopitaux.jpeg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/qmlCkFycecMmpbXLdOk0PdzlAeM/315x177/2022/11/24/637f4a5885b0e_hopitaux.jpeg"
    
          
      class="same-topic__img lazyload"
      alt="Guerre en Ukraine : les hôpitaux privés d’électricité (franceinfo)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/qmlCkFycecMmpbXLdOk0PdzlAeM/315x177/2022/11/24/637f4a5885b0e_hopitaux.jpeg 315w, https://www.francetvinfo.fr/pictures/zluYJnFyG57QmqhMCz7ZYasS_9o/910x512/2022/11/24/637f4a5885b0e_hopitaux.jpeg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  





            <div class="same-topic__item-title">
                            <p class="same-topic__text">Guerre en Ukraine : les hôpitaux privés d’électricité</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  


        
                                            


    <div class="esi-block" data-esi-url="/esi-block/rebounds::editorialRebounds/editorial-choices.html" data-autoload="false"></div>

    

  
  
      
    
  

  
  


      
            
  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/europe/manifestations-en-ukraine/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/europe/manifestations-en-ukraine"
      >
          <span class="ftvi-btn__label">Guerre en Ukraine</span>
    </a>


  

  
  


          </li>
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/europe/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/europe"
      >
          <span class="ftvi-btn__label">Europe</span>
    </a>


  

  
  


          </li>
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde"
      >
          <span class="ftvi-btn__label">Monde</span>
    </a>


  

  
  


          </li>
                <li class="related-tags__tag-element">
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag-link ftvi-click"
            href="/monde/russie/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/russie"
      >
          <span class="ftvi-btn__label">Russie</span>
    </a>


  

  
  


          </li>
          </ul>
  </section>


  

  



      <div class="c-rebound__line--full"></div>

            
            

<section class="newspilot-rebounds " data-loading="lazy">

  <p class="newspilot-rebounds__title" role="heading" aria-level="2">Vu d'Europe</p>
  <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l'Eurovision. Ces contenus sont publiés en anglais ou en français.</p>

      <div class='newspilot-rebounds__placeholder pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
</section>


  

  




  
      
              <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  




  
      
        </aside>

            


    <div class="esi-block" data-esi-url="/esi-block/rebounds::chartbeatRebounds/most-reads.html" data-autoload="false"></div>

    

  
  
      
    
  

  
  


    
  </aside>

        <section id="comments" class="comments" data-cy="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  


  <div id="coral_thread"></div>
</section>


  

  
  




  
      
    
  </main>

      

  <nav class="breadcrumb" aria-label="Fil d'Ariane">
    <ol class="breadcrumb__list">
      <li class="breadcrumb__item">
        <a class="breadcrumb__link" href="https://www.francetvinfo.fr/" title="Revenir à la page d'accueil">
          <span class="breadcrumb__hidden-text" aria-hidden="true">Accueil</span>
        </a>
      </li>
                                  <li class="breadcrumb__item">
                                <a class="breadcrumb__link ftvi-click" href="/monde/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/">
              Monde
            </a>
                  </li>
                      <li class="breadcrumb__item">
                                <a class="breadcrumb__link ftvi-click" href="/monde/europe/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/europe/">
              Europe
            </a>
                  </li>
                      <li class="breadcrumb__item">
                                <a class="breadcrumb__link ftvi-click" href="/monde/europe/manifestations-en-ukraine/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/europe/manifestations-en-ukraine/">
              Guerre en Ukraine
            </a>
                  </li>
          </ol>
  </nav>


  

  



<footer data-cy="footer-classic" class="footer-classic" role="contentinfo">
  



<section data-cy="nl-block" id="footer-classic__nl-bottom" class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Abonnement Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top" novalidate>
      <input type="hidden" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">
      <div class="nl-block__input-button-group">
        

<div class="input-field input-field--dark nl-block__input-field" data-type="email">
  <input
    class="input-field__input nl-block__email"
    id="footer-classic__nl-bottom__input"
    aria-describedBy="footer-classic__nl-bottom__input_helper-text"
          required="required"
      aria-required="true"
      >
  <p id="footer-classic__nl-bottom__input_helper-text" class="input-field__helper-text"></p>
  <label class="input-field__label required" for="footer-classic__nl-bottom__input">Votre adresse e-mail</label>
</div>


  

  



  
      
          


<button
  class="fi-button fi-button--x-large fi-button--yellow nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-kherson-liberee-mais-toujours-sous-les-bombes_5501160.html"
                aria-label="S'abonner à la newsletter thématique"
      >
  s&#039;inscrire
</button>


  

  
  


      </div>
      <div aria-live="polite" class="nl-block__form-msg"></div>
    </form>

    <div class="nl-block__legal-text">
              France Télévisions utilise votre adresse e-mail afin de vous adresser des newsletters.<br>
        Pour exercer vos droits, contactez-nous.<br>
                    <div class="nl-block__legal-links">
          <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="Notre politique de confidentialité (nouvelle fenêtre)">Notre politique de confidentialité</a>
          <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="Contactez-nous (nouvelle fenêtre)">Contactez-nous</a>
        </div>
          </div>
  </div>
</section>

    
  

  
  



  
  

  
  



  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      


                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo" title="Notre compte Twitter (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Twitter (nouvel onglet)</span>
  </a>


  

  
  


      


                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/" title="Notre compte Facebook (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Facebook (nouvel onglet)</span>
  </a>


  

  
  


      


                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/" title="Notre compte Instagram (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Instagram (nouvel onglet)</span>
  </a>


  

  
  


      


                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo" title="Notre compte Youtube (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Youtube (nouvel onglet)</span>
  </a>


  

  
  


    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&nbsp;hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  


    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  




  
      
  
                                        <script>
      var chapters = [];
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "19"; // level 2 site
      xtpage = 'europe::videos::guerre_en_ukraine_kherson_liberee_mais_toujours_sous_les_bombes__5501160'; // page name (with the use of :: to create chapters)
      if (chapters.length > 0) {
        xtpage = chapters.join('::') + '::' + xtpage;
      }
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2022-11-25 13:51:43]","update_date":"[2022-11-25 13:51:43]","type_content":"content-video","id_content":5501160,"maj_content":"guerre_en_ukraine_kherson_liberee_mais_toujours_sous_les_bombes","nb_caract":1473,"tag":"[manifestations_en_ukraine],[europe],[monde],[russie]","nr":null,"premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = 'Kherson - S. Perez, C. Cormery, B. Bervas, D. Padalka, A. Makrushyn';
      var xitiPageId = "5501160";
      var nb_caract = "1473";
      var nr = "";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'europe::videos::guerre_en_ukraine_kherson_liberee_mais_toujours_sous_les_bombes__5501160';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=19&p=europe::videos::guerre_en_ukraine_kherson_liberee_mais_toujours_sous_les_bombes__5501160" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Guerre en Ukraine, Europe, Monde, Russie";
            _sf_async_config.authors = "franceinfo";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>
    
        <script>
  window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);
    i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
    <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("europe");
    category.push("monde");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("europe");
    articleKeyword.push("monde");
    articleKeyword.push("manifestations-en-ukraine");
    articleKeyword.push("russie");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/monde",
        URL_2: "/europe",
        URL_3: "/manifestations-en-ukraine/guerre-en-ukraine-kherson-liberee-mais-toujours-sous-les-bombes_5501160.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "video",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
            object.format_video = "extrait";
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                  <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-0f6aeef8.js"></script>
      
    
  <script>
    var pageInfos = {
      'contentId': 5501160,
      'isVertical': null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
              pageInfos.tags = ["europe","monde","manifestations-en-ukraine","russie"];
      </script>
      <script src="/minify/hVNbcusgDN1QVds8Yns5AkTKDQYP4GTS1V_cTKZu08TDh440HB09oMGcqeRGx2mOgUKF-QMTmSaf3AzehVPeQOA9Hzjr2fu__NY8cj8IDaXcTFQw4PluYRyMsEzYJ7S7pE7Re3DBOI0lpocAGCWNFZrvyN8seDqivv70oF6fYgDFlJJMjK8rQk-pVH0bNxCo7SSXuMOdF-XXsl1VM1joIQCaG82kGl7nsQmDpnKG2eO19nFJOM-UnsWhN2PfdkLszDpqhx7UUkoMPz0wLbFRDs8yTNGTXjzlxoV5KWAdebPFMBpCxfvudQmBLtlTKevGvjEoH_UJesKBWfO7hrq6plzcsSk01b5LLYKyu3G-ERg6sLaXOxtaRWfnY4FEKi7B5D9CQEoPLVd6Z54TpmJpi0C2fDTYydfMtasv_w7A2IMYDxqf8GyMXzO7WdC-XnH6lwutEHxgo9omOVMwsTI9fl6z-6QNAvne1TO5sCXUlxWXamc8EnSKRtGx9e__Bw~~.js" type="module" async ></script>
  
  </body>
</html>
