<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>&quot;Si on les laisse faire, tout sera bétonné !&quot; : à Marseille, les défenseurs de l’environnement inquiets de la réforme de la loi littoral</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="&quot;Si on les laisse faire, tout sera bétonné !&quot; : à Marseille, les défenseurs de l’environnement inquiets de la réforme de la loi littoral" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/environnement/si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75it2l5ou-7594/1500/843/15132575.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="La plage des Catalans, à Marseille (en haut à droite, le site de la friche Giraudon). (BERTRAND LANGLOIS / AFP)" /><meta property="article:published_time" content="2018-05-30T12:49:29+02:00" /><meta property="article:modified_time" content="2018-05-30T12:52:10+02:00" /><meta property="article:tag" content="Environnement" /><meta property="article:tag" content="Monde" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/environnement/si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383.html" /><meta property="twitter:title" content="&quot;Si on les laisse faire, tout sera bétonné !&quot; : à Marseille, les défenseurs de l’environnement inquiets de la réforme de la loi littoral" /><meta property="twitter:description" content="Alors que se profile un&amp;nbsp;assouplissement de la loi littoral, qui protège nos côtes du bétonnage, des voix s’élèvent à Marseille pour alerter sur les conséquences de la réforme sur le bord de mer." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75it2l5ou-ea11/908/510/15132575.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Alors que se profile un&amp;nbsp;assouplissement de la loi littoral, qui protège nos côtes du bétonnage, des voix s’élèvent à Marseille pour alerter sur les conséquences de la réforme sur le bord de mer." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/monde/environnement/si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383.html'+queryString+myHash));</script> <meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-185b74339e.xml" /><link rel="dns-prefetch" href="//logs1238.xiti.com"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2777383" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/environnement/si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-ae4c9c05cb.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/environnement/si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-9aa7318700.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-12fe86c847.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-da709c56f2.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75it2l5ou-ea11/908/510/15132575.jpg" rel="image_src" /><link href="/skin/dist/www/css/header/header-a0e86fda30.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-ad2abd3daf.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-b37893a5fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/monde/environnement/si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-96bb670885.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-34c3cb55e9.css" media="screen" rel="stylesheet" type="text/css" /> <script>if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/'}).then(function(reg){console.log('SW registered');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=_.getPath(FTVi,'Content.id')||window.location.pathname;xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');e.userChoice.then(function(choiceResult){if(choiceResult.outcome=='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}});});</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);libelle=_.getPath(ev,'push.action')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"\"Si on les laisse faire, tout sera b\u00e9tonn\u00e9 !\" : \u00e0 Marseille, les d\u00e9fenseurs de l\u2019environnement inquiets de ...","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/monde\/environnement\/si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75it2l5ou-e943\/908\/624\/15132579.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75it2l5ou-e943\/908\/624\/15132579.jpg","width":{"@type":"QuantitativeValue","value":768},"height":{"@type":"QuantitativeValue","value":505},"name":"La plage des Catalans, \u00e0 Marseille (en haut \u00e0 droite, le site de la friche Giraudon).","author":"BERTRAND LANGLOIS \/ AFP","datePublished":"2018-05-30T12:49:29+0200","exifData":[{"@type":"PropertyValue","name":"width","value":768},{"@type":"PropertyValue","name":"height","value":505}]},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv.info.png"},"keywords":"Environnement, Marseille, Monde","wordcount":318,"url":"https:\/\/www.francetvinfo.fr\/monde\/environnement\/si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383.html","datePublished":"2018-05-30T12:49:29+0200","dateModified":"2018-05-30T12:52:10+0200","description":"Alors que se profile un\u00a0assouplissement de la loi littoral, qui prot\u00e8ge nos c\u00f4tes du b\u00e9tonnage, des voix s\u2019\u00e9l\u00e8vent \u00e0 Marseille pour alerter sur les cons\u00e9quences de la r\u00e9forme sur le bord de mer.","articleBody":"La loi littoral est en danger\u00a0: c\u2019est l\u2019alerte que lancent les associations de protection de l\u2019environnement alors que les d\u00e9put\u00e9s examinent mercredi 30 mai le projet de loi Elan sur le logement. Un projet de loi dont certains amendements visent \u00e0 assouplir la loi littoral qui depuis 1986 prot\u00e8ge nos c\u00f4tes du b\u00e9tonnage, suscitant l\u2019inqui\u00e9tude des d\u00e9fenseurs de l\u2019environnement. Et pour cause : \u00e0 Marseille, les promoteurs lorgnent notamment sur les m\u00e8tres carr\u00e9s qui jouxtent la plage des Catalans, au c\u0153ur de la ville.Une r\u00e9sidence de luxe de 29\u00a0logements\"Nous sommes ici sur le site de Giraudon aux Catalans, explique Franck Pini, du collectif de d\u00e9fense du Littoral 13.\u00a0C\u2019est l\u2019exemple embl\u00e9matique de ce qui risque de se passer avec la loi Elan\u00a0: cette friche, l\u00e0 depuis cinq ou six ans, devait \u00eatre ras\u00e9e, mais avec la loi, on pourra la transformer en une r\u00e9sidence de luxe de 29\u00a0logements \u00e0 moins de\u00a030 m\u00e8tres de la mer, poursuit Franck Pini. Avec cette loi, on aura de plus en plus de difficult\u00e9s \u00e0 nous battre contre cela puisque les mairies auront l\u2019opportunit\u00e9 de prendre des d\u00e9cisions \u00e0 la carte pour am\u00e9nager la loi littoral.\"B\u00e9tonner les \"dents creuses\"On nomme ces espaces rest\u00e9s ou retourn\u00e9s \u00e0 l\u2019\u00e9tat naturel entre des b\u00e2timents d\u2019un m\u00eame hameau des \"dents creuses\". Un amendement de la loi Elan permettra de les b\u00e9tonner. Il est possible de \"fabriquer\" ces \"dents creuses\", d\u00e9plore G\u00e9rard Janson. \"On rase les restaurants de la plage des Catalans \u00e0 la Pointe rouge, les cabanons, et aujourd\u2019hui on veut reconstruire du dur sur le littoral, fulmine le pr\u00e9sident du collectif. Si on les laisse faire, tout sera b\u00e9tonn\u00e9\u00a0!\" C\u2019est ce que craignent toutes les associations de d\u00e9fense de l\u2019environnement.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-bac" class="has-submenu"><a href="/bac/" onclick="FTVi.countClick('header::nav::examens-2018');">examens 2018</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::geopolis');" href="http://geopolis.francetvinfo.fr/">Geopolis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::catalogne');" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::brexit');" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/mali/">Mali</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coree-du-nord');" href="/monde/coree-du-nord/">Corée du Nord</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espionnage-americain');" href="/monde/espionnage-d-internet/">Espionnage américain</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::inde');" href="/monde/inde/">Inde</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::japon');" href="/monde/japon/">Japon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::libye');" href="/monde/libye/">Libye</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-terrorisme');" href="/monde/terrorisme-djihadistes/">Lutte contre le terrorisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::palestine');" href="/monde/palestine/">Palestine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2777383,title:"\"Si on les laisse faire, tout sera bétonné !\" : à Marseille, les défenseurs de l’environnement inquiets de la réforme de la loi littoral",otherTitle:"\"Si on les laisse faire, tout sera bétonné !\" : à Marseille, les défenseurs de l’environnement inquiets de la réforme de la loi littoral",author:"Isabelle Dor, 6, 6-1",topics:"Environnement, Marseille, Monde",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2777383"});});</script> <div class="container content marseille"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/environnement/"  onclick="FTVi.countClick('breadcrumb');"  >Environnement</a></li></ul>
</nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/environnement","name":"Environnement"}}]}</script> <article><h1>"Si on les laisse faire, tout sera bétonné !" : à Marseille, les défenseurs de l’environnement inquiets de la réforme de la loi littoral</h1><p class="chapo" >Alors que se profile un&nbsp;assouplissement de la loi littoral, qui protège nos côtes du bétonnage, des voix s’élèvent à Marseille pour alerter sur les conséquences de la réforme sur le bord de mer.</p><figure id="image_2574059"><img botag="CMS-IMAGE_2574059" src="/image/75it2l5ou-d6eb/1200/450/15132583.jpg" alt="La plage des Catalans, à Marseille (en haut à droite, le site de la friche Giraudon)." title="La plage des Catalans, à Marseille (en haut à droite, le site de la friche Giraudon). | BERTRAND LANGLOIS / AFP" width="1200px" height="450px"><figcaption>La plage des Catalans, à Marseille (en haut à droite, le site de la friche Giraudon). (BERTRAND LANGLOIS / AFP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">Isabelle Dor</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-05-30T12:52:10+02:00">30/05/2018 | 12:52</time><br>publié le <time datetime="2018-05-30T12:49:29+02:00">30/05/2018 | 12:49</time></p></aside><div id="col-middle" class="text"><p>La loi littoral est en danger&nbsp;: c’est l’alerte que lancent les associations de protection de l’environnement alors que les députés examinent mercredi 30 mai le projet de loi Elan sur le logement. Un projet de loi dont certains amendements visent à assouplir la loi littoral qui depuis 1986 protège nos côtes du bétonnage, suscitant l’inquiétude des défenseurs de l’environnement. Et pour cause : à Marseille, les promoteurs lorgnent notamment sur les mètres carrés qui jouxtent la plage des Catalans, au cœur de la ville.</p><h2 class="subheader">Une résidence de luxe de 29&nbsp;logements</h2><p><em>"Nous sommes ici sur le site de Giraudon aux Catalans,</em> explique Franck Pini, du collectif de défense du Littoral 13.&nbsp;<em>C’est l’exemple emblématique de ce qui risque de se passer avec la loi Elan&nbsp;: cette friche, là depuis cinq ou six ans, devait être rasée, mais avec la loi, on pourra la transformer en une résidence de luxe de 29&nbsp;logements à moins de&nbsp;30 mètres de la mer, poursuit Franck Pini. Avec cette loi, on aura de plus en plus de difficultés à nous battre contre cela puisque les mairies auront l’opportunité de prendre des décisions à la carte pour aménager la loi littoral."</em></p><h2 class="subheader">Bétonner les "dents creuses"</h2><p>On nomme ces espaces restés ou retournés à l’état naturel entre des bâtiments d’un même hameau des <em>"dents creuses". </em>Un amendement de la loi Elan permettra de les bétonner. Il est possible de <em>"fabriquer"</em> ces<em> "dents creuses"</em>, déplore Gérard Janson. <em>"On rase les restaurants de la plage des Catalans à la Pointe rouge, les cabanons, et aujourd’hui on veut reconstruire du dur sur le littoral,</em> fulmine le président du collectif. <em>Si on les laisse faire, tout sera bétonné&nbsp;!"</em> C’est ce que craignent toutes les associations de défense de l’environnement.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/monde/environnement/pesticides/glyphosate/pars-nicolas-l-eurodeputee-ecologiste-michele-rivasi-conseille-a-nicolas-hulot-de-quitter-le-gouvernement_2777401.html" onclick="FTVi.countClick('a-lire-aussi::si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383::pars-nicolas-l-eurodeputee-ecologiste-michele-rivasi-conseille-a-nicolas-hulot-de-quitter-le-gouvernement_2777401')">"Pars, Nicolas !" : l'eurodéputée écologiste Michèle Rivasi conseille à Nicolas Hulot de quitter le gouvernement</a></li><li><a
href="/monde/environnement/pesticides/glyphosate/glyphosate-stephane-travert-compte-sur-le-volontarisme-pour-trouver-des-alternatives_2777251.html" onclick="FTVi.countClick('a-lire-aussi::si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383::glyphosate-stephane-travert-compte-sur-le-volontarisme-pour-trouver-des-alternatives_2777251')">Glyphosate : Stéphane Travert compte sur le "volontarisme" pour trouver des alternatives</a></li><li><a href="/economie/emploi/metiers/agriculture/video-environnement-et-glyphosate-macron-recule-t-il_2776323.html" onclick="FTVi.countClick('a-lire-aussi::si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383::video-environnement-et-glyphosate-macron-recule-t-il_2776323')">VIDEO. Environnement et glyphosate: Macron recule-t-il?</a></li><li><a href="/replay-radio/c-est-mon-boulot/operation-no-impact-week-pour-les-entreprises-qui-ont-plein-de-bonnes-idees-pour-la-planete_2754073.html" onclick="FTVi.countClick('a-lire-aussi::si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383::operation-no-impact-week-pour-les-entreprises-qui-ont-plein-de-bonnes-idees-pour-la-planete_2754073')">Opération "No impact week" pour les entreprises qui ont plein de bonnes idées pour la planète</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/midi-pyrenees-politiques-france3/2018/05/29/tarn-une-deputee-en-marche-depose-un-amendement-pour-organiser-des-soldes-sur-le-glyphosate.html" onclick="FTVi.countClick('a-lire-aussi::si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383::')">"Permettons aux agriculteurs d’acheter à un prix inférieur des produits phytosanitaires" : une députée LREM du Tarn veut organiser des soldes sur le glyphosate</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/marseille/"  onclick="FTVi.countClick('taxonomy');" >Marseille</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li><li><a rel="tag" href="/monde/environnement/"  onclick="FTVi.countClick('taxonomy');" >Environnement</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div></div></aside> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-1-0-05e51b1db5.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-2e106a55ed.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-da9909813d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-89ee254b52.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-36d249818b.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-96c533eb97.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-5bc4bac5ff.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/cnil-310fde6817.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-d16e7f5acd.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="environnement::articles::si_on_les_laisse_faire_tout_sera_betonne_a_marseille_les_defenseurs_de_lenvironnement_inquiets_de_la_reforme_de_la_loi_littoral__2777383";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2018-05-30 12:49:29]","update_date":"[2018-05-30 12:52:10]","type_content":"content-article","tag":"[environnement],[marseille],[monde]","id_content":2777383,"maj_content":"si_on_les_laisse_faire_tout_sera_betonne_a_marseille_les_defenseurs_de_lenvironnement_inquiets_de_la_reforme_de_la_loi_littoral","nb_caract":1822,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=environnement%3A%3Aarticles%3A%3Asi_on_les_laisse_faire_tout_sera_betonne_a_marseille_les_defenseurs_de_lenvironnement_inquiets_de_la_reforme_de_la_loi_littoral__2777383" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"si_on_les_laisse_faire_tout_sera_betonne_a_marseille_les_defenseurs_de_lenvironnement_inquiets_de_la_reforme_de_la_loi_littoral__2777383","domaine":window.location.hostname,"tags":"marseille|monde|environnement","rubrique":"environnement","emission":"","categorie":"monde","regions":"","id_contenu":"2777383","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2018-05-30 12:49:29","date_maj_publication":"2018-05-30 12:52:10","URL_1":"/monde","URL_2":"/environnement","URL_3":"/si-on-les-laisse-faire-tout-sera-betonne-a-marseille-les-defenseurs-de-lenvironnement-inquiets-de-la-reforme-de-la-loi-littoral_2777383.html","chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile')>0?"web-mobile":"web"),"provenance_editoriale":"franceinfo"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>