<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>VIDEO. Violences à l’internat de Riaumont : en 2001, le suicide de Romain, 13 ans, avait alerté la justice</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="VIDEO. Violences à l’internat de Riaumont : en 2001, le suicide de Romain, 13 ans, avait alerté la justice" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/faits-divers/video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75no2tso8-35c6/1500/843/20409359.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Envpyé spécial. Violences à l’internat de Riaumont : еn 2001, le suicide dе Romain, 13 ans, avait alerté la justice (ENVOYÉ SPÉCIAL  / FRANCE 2)" /><meta property="article:published_time" content="2019-11-13T09:51:14+01:00" /><meta property="article:modified_time" content="2019-11-13T10:25:34+01:00" /><meta property="article:tag" content="Faits-divers" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/faits-divers/video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375.html" /><meta property="twitter:title" content="Violences à l’internat de Riaumont : en 2001, le suicide de Romain, 13 ans, avait alerté la justice | @EnvoyeSpecial :" /><meta property="twitter:description" content="L'internat religieux de Riaumont, dont six prêtres sont mis en examen pour violences sur mineurs, avait fait la une de l'actualité en 2001, avec le suicide d'un de ses jeunes pensionnaires. Les proches de Romain témoignent dans cet extrait d'&quot;Envoyé spécial&quot;." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75no2tso8-8e84/908/510/20409359.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France2tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="L'internat religieux de Riaumont, dont six prêtres sont mis en examen pour violences sur mineurs, avait fait la une de l'actualité en 2001, avec le suicide d'un de ses jeunes pensionnaires. Les proches de Romain témoignent dans cet extrait d'&quot;Envoyé spécial&quot;." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/faits-divers/video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3699375" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/faits-divers/video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-4b72a9be71.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/faits-divers/video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-54efea3f27.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75no2tso8-8e84/908/510/20409359.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-f2adbd7ae1.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-aeda23ea7c.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/faits-divers/video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">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</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::accidents');" href="/faits-divers/accident/">Accidents</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaires');" href="/faits-divers/affaire/">Affaires</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enlevements');" href="/faits-divers/enlevements/">Enlèvements</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::evasions');" href="/faits-divers/evasions/">Evasions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::incendies');" href="/faits-divers/incendie/">Incendies</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::justice-proces');" href="/faits-divers/justice-proces/">Justice – Procès</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meurtres');" href="/faits-divers/meurtres/">Meurtres</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::naufrages');" href="/faits-divers/naufrage/">Naufrages</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nordahl-lelandais');" href="/faits-divers/disparition-de-la-petite-maelys/nordahl-lelandais/">Nordahl Lelandais</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::police');" href="/faits-divers/police/">Police</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::terrorisme');" href="/faits-divers/terrorisme/">Terrorisme</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::13-novembre');" href="/faits-divers/terrorisme/attaques-du-13-novembre-a-paris/">13-Novembre</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::antiterrorisme');" href="/faits-divers/terrorisme/antiterrorisme/">Antiterrorisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::attaque-de-la-mosquee-de-bayonne');" href="/faits-divers/attaque-de-la-mosquee-de-bayonne/">Attaque de la mosquée de Bayonne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::criminalite-a-marseille');" href="/faits-divers/criminalite-a-marseille/">Criminalité à Marseille</a></li><li class="submenu-item"><a
onclick="FTVi.countClick('header::sub-nav::effondrement-d-immeubles-a-marseille');" href="/faits-divers/effondrement-d-immeubles-a-marseille/">Effondrement d'immeubles à Marseille</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::incendie-de-l-usine-lubrizol-a-rouen');" href="/faits-divers/incendie/incendie-d-un-site-seveso-a-rouen/">Incendie de l'usine Lubrizol à Rouen</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::jawad-bendaoud');" href="/faits-divers/terrorisme/attaques-du-13-novembre-a-paris/jawad-bendaoud/">Jawad Bendaoud</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::noyades');" href="/faits-divers/noyades/">Noyades</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::profanations-de-cimetieres');" href="/faits-divers/profanations-de-cimetieres/">Profanations de cimetières</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::victimes-des-attentats-a-paris');" href="/faits-divers/terrorisme/attaques-du-13-novembre-a-paris/victimes-des-attentats-a-paris/">Victimes des attentats à Paris</a></li></ul></li></ul></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:3699375,title:"VIDEO. Violences à l’internat de Riaumont : en 2001, le suicide de Romain, 13 ans, avait alerté la justice",otherTitle:"Violences à l’internat de Riaumont : en 2001, le suicide de Romain, 13 ans, avait alerté la justice | @EnvoyeSpecial :",author:"France 2, 6, 6-1",topics:"Faits-divers"});});</script> <a href="/replay-magazine/france-2/envoye-special/"><span id="sub-header" class="header-magazine hd-envoye-special">Envoyé spécial, France 2</span></a><div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;}
if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script> <div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/faits-divers/"  onclick="FTVi.countClick('breadcrumb');"  >Faits-divers</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/faits-divers","name":"Faits-divers"}}]}</script> <article class="content-video"><h1>VIDEO. Violences à l’internat de Riaumont : en 2001, le suicide de Romain, 13 ans, avait alerté la justice</h1><p class="chapo" >L'internat religieux de Riaumont, dont six prêtres sont mis en examen pour violences sur mineurs, avait fait la une de l'actualité en 2001, avec le suicide d'un de ses jeunes pensionnaires. Les proches de Romain témoignent dans cet extrait d'"Envoyé spécial".</p><div class="left-wrapper"><figure id="player-video-id-5dcbdba082b8e" class="player-video"></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} var Magnetoscope=window.magnetoscope;var player=new Magnetoscope(document.getElementById('player-video-id-5dcbdba082b8e'),{intro:false,origin:'franceinfo',showAd:showAd,autostart:true,preload:false,showTitle:false});player.load({src:'e744dd66-058a-11ea-9b58-000d3a2427ab'});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france2-adc2ad90a5.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">France 2</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-11-13T10:25:34+01:00">13/11/2019 | 10:25</time><br>publié le <time datetime="2019-11-13T09:51:14+01:00">13/11/2019 | 09:51</time></p></aside><div id="col-middle" class="text"><p><em></em>Le village d'enfants de Riaumont, dans le Pas-de-Calais, se trouve actuellement dans le viseur de la justice, après des accusations de violences sur mineurs. Dès 2016, les <i>"méthodes d'éducation de type militaire"</i> de cet établissement religieux étaient pointées par un rapport officiel. En 2001, un drame l'avait déjà placé au cœur de l'actualité.</p><p>Romain, 13&nbsp;ans, était en échec scolaire. C'est sa mère, séparée du père de l'enfant, qui l'avait placé à Riaumont. Elle refuse de s'exprimer, mais son oncle et sa tante ont accepté de témoigner pour "Envoyé spécial". Au départ, le garçon était enthousiasmé par le <i>"côté scoutisme"</i> de l'établissement. <i>"Il est parti la fleur au fusil, vraiment",</i> se souvient sa tante. Mais Romain aurait vite déchanté.</p><p><i>"On ne me traite pas comme on doit traiter un enfant. J'ai besoin d'être protégé", </i>leur aurait-il confié quelques mois plus tard. Le couple alerte alors le procureur de Béthune. A sa demande, ils notent ensuite scrupuleusement tout ce dont Romain leur fait part. Les paroles qu'ils ont recueillies forment un récit édifiant.</p><h2 class="bullet">Des punitions "d'une grande violence"</h2><p><i>"Ambiance militaire", "pain avec du vert dessus", "goûters périmés"...</i> les mots de Romain dessinent des conditions de vie peu enviables. D'autres phrases racontent des punitions <i>"d'une grande violence"</i>, selon les termes de sa tante&nbsp;: <i>"Quand on mange salement, on reçoit des coups de fourchette"&nbsp;; "Une autre fois, on a dû sentir et laver les slips sales des autres, on nous a mis le nez dedans parce qu'on s'était mis de la boue en glissant pour jouer".</i></p><p>Un an après son arrivée au pensionnat, Romain a mis fin à ses jours. L'enquête sur la responsabilité de l'établissement s'est conclue par un non-lieu. Mais pour son&nbsp;oncle et sa tante, l'établissement a joué un rôle déterminant dans son passage à l'acte.&nbsp;<i>"On a eu de la colère, </i>dit celle-ci,<i> parce qu'on a découvert que dans notre pays, au siècle où l'on se trouvait, il pouvait exister en toute impunité des établissements qui avaient de telles pratiques."</i></p><p><em>Extrait de "Violences à l'internat", un reportage à voir dans <a
href="/replay-magazine/france-2/envoye-special/envoye-special-du-jeudi-14-novembre-2019_3674551.html" target="_blank">"Envoyé spécial"</a> le 14&nbsp;novembre 2019.</em></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-magazine/france-2/envoye-special/envoye-special-du-jeudi-14-novembre-2019_3674551.html" onclick="FTVi.countClick('a-lire-aussi::video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375::envoye-special-du-jeudi-14-novembre-2019_3674551')">"Envoyé spécial" du jeudi 14 novembre 2019</a></li><li><a href="/replay-magazine/france-2/envoye-special/la-speciale-d-envoye-un-monde-sans-viande_3680277.html" onclick="FTVi.countClick('a-lire-aussi::video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375::la-speciale-d-envoye-un-monde-sans-viande_3680277')">La spéciale d'"Envoyé" : Un monde sans viande ?</a></li><li><a href="/replay-magazine/france-2/envoye-special/envoye-special-du-jeudi-24-octobre-2019_3644009.html" onclick="FTVi.countClick('a-lire-aussi::video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375::envoye-special-du-jeudi-24-octobre-2019_3644009')">"Envoyé spécial" du jeudi 24 octobre 2019</a></li><li><a href="/replay-magazine/france-2/envoye-special/envoye-special-du-jeudi-10-octobre-2019_3640797.html" onclick="FTVi.countClick('a-lire-aussi::video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375::envoye-special-du-jeudi-10-octobre-2019_3640797')">"Envoyé spécial" du jeudi 10 octobre 2019</a></li><li><a href="/replay-magazine/france-2/envoye-special/envoye-special-du-jeudi-12-septembre-2019_3587263.html" onclick="FTVi.countClick('a-lire-aussi::video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375::envoye-special-du-jeudi-12-septembre-2019_3587263')">"Envoyé spécial" du jeudi 12 septembre 2019</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/replay-magazine/france-2/envoye-special/"  onclick="FTVi.countClick('taxonomy');" >Envoyé spécial</a></li><li><a rel="tag" href="/faits-divers/"  onclick="FTVi.countClick('taxonomy');" >Faits-divers</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-social-plugin-by-platform\/channel\/france-2\/taxonomyUrl\/envoye-special\/platform\/facebook"},{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> <div id="topCallImage"><figure id="image_3526901"><img botag="CMS-IMAGE_3526901" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Envpyé spécial. Violences à l’internat de Riaumont : еn 2001, le suicide dе Romain, 13 ans, avait alerté la justice" title="Envpyé spécial. Violences à l’internat de Riaumont : еn 2001, le suicide dе Romain, 13 ans, avait alerté la justice | ENVOYÉ SPÉCIAL  / FRANCE 2" class="b-lazy" width="570px" height="320px" data-src="/image/75no2tso8-de50/570/320/20409359.jpg"><figcaption>Envpyé spécial. Violences à l’internat de Riaumont : еn 2001, le suicide dе Romain, 13 ans, avait alerté la justice (ENVOYÉ SPÉCIAL  / FRANCE 2)</figcaption>
</figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-836f97731a.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-d582e29238.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-b4c10fc60c.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="14";xtpage="faits_divers::videos::video_violences_a_linternat_de_riaumont_n_2001_le_suicide_d_romain_13_ans_avait_alerte_la_justice__3699375";xtdi="";xtcustom={"prov_edito":"france2-magazine","publish_date":"[2019-11-13 09:51:14]","update_date":"[2019-11-13 10:25:34]","type_content":"content-video","tag":"[faits_divers],[envoye_special]","id_content":3699375,"maj_content":"video_violences_a_linternat_de_riaumont_en_2001_le_suicide_de_romain_13_ans_avait_alerte_la_justice","nb_caract":2218,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=14&p=faits_divers%3A%3Avideos%3A%3Avideo_violences_a_linternat_de_riaumont_n_2001_le_suicide_d_romain_13_ans_avait_alerte_la_justice__3699375" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}}
var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"faits-divers";var url2='/'+"video-violences-a-linternat-de-riaumont-n-2001-le-suicide-d-romain-13-ans-avait-alerte-la-justice_3699375.html";var url3='/'+"";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"video_violences_a_linternat_de_riaumont_n_2001_le_suicide_d_romain_13_ans_avait_alerte_la_justice__3699375","domaine":window.location.hostname,"tags":"envoye-special|faits-divers","rubrique":"faits-divers","emission":"","categorie":"replay-magazine","regions":"","format_video":"extrait","id_contenu":"3699375","type_contenu":"video","code_programme":"","nom_programme":"envoye-special","date_publication":"2019-11-13 09:51:14","date_maj_publication":"2019-11-13 10:25:34","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-2","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france2-magazine"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>