


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Pr&eacute;sidentielle : Marine Le Pen pr&eacute;pare le d&eacute;bat d&#039;entre-deux-tours &quot;chez elle&quot; entour&eacute;e de proches conseillers</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="&quot;Je vais travailler mon d&eacute;bat chez moi de mani&egrave;re tout &agrave; fait normale comme je pr&eacute;pare l&#039;ensemble des &eacute;missions&quot;, a-t-elle&nbsp;indiqu&eacute; lundi sur France Bleu." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/elections/presidentielle/candidats/presidentielle-marine-le-pen-prepare-le-debat-d-entre-deux-tours-chez-elle-entouree-de-proches-conseillers_5089183.html">
      
            
                  
                              <meta property="og:description" content="&quot;Je vais travailler mon d&eacute;bat chez moi de mani&egrave;re tout &agrave; fait normale comme je pr&eacute;pare l&#039;ensemble des &eacute;missions&quot;, a-t-elle&nbsp;indiqu&eacute; lundi sur France Bleu.">
                     <meta property="og:title" content="Pr&eacute;sidentielle : Marine Le Pen pr&eacute;pare le d&eacute;bat d&#039;entre-deux-tours &quot;chez elle&quot; entour&eacute;e de proches conseillers">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/elections/presidentielle/candidats/presidentielle-marine-le-pen-prepare-le-debat-d-entre-deux-tours-chez-elle-entouree-de-proches-conseillers_5089183.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/F6kThtRs9CkpvZ0MlIAXwh2vVeY/1500x843/2022/04/18/phpax4vJg.jpg"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Marine Le Pen lors d&#039;une conf&eacute;rence de presse &agrave; Vernon, en Normandie, le 12 avril 2022.">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/elections/presidentielle/candidats/presidentielle-marine-le-pen-prepare-le-debat-d-entre-deux-tours-chez-elle-entouree-de-proches-conseillers_5089183.html">
                     <meta property="twitter:title" content="Pr&eacute;sidentielle : Marine Le Pen pr&eacute;pare le d&eacute;bat d&#039;entre-deux-tours &quot;chez elle&quot; entour&eacute;e de proches conseillers">
                     <meta property="twitter:description" content="&quot;Je vais travailler mon d&eacute;bat chez moi de mani&egrave;re tout &agrave; fait normale comme je pr&eacute;pare l&#039;ensemble des &eacute;missions&quot;, a-t-elle&nbsp;indiqu&eacute; lundi sur France Bleu.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/L17B82CLSdwVzfGB8pvhPfCVIIQ/908x510/2022/04/18/phpax4vJg.jpg">
              
                    <meta property="article:published_time" content="2022-04-19T06:55:29+0200">
                     <meta property="article:modified_time" content="2022-04-19T06:55:29+0200"><meta property="article:tag" content="Candidats &agrave; l&#039;&eacute;lection pr&eacute;sidentielle 2022"><meta property="article:tag" content="Marine Le Pen"><meta property="article:tag" content="Rassemblement national - RN"><meta property="article:tag" content="Actualit&eacute; Pr&eacute;sidentielle 2022"><meta property="article:tag" content="Election pr&eacute;sidentielle 2022"><meta property="article:tag" content="Politique">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <meta name="format-detection" content="telephone=no" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                      <script type="application/ld+json">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</script>
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Election pr\u00e9sidentielle 2022","position":1,"item":"https:\/\/www.francetvinfo.fr\/elections\/"},{"@type":"ListItem","name":"Actualit\u00e9 Pr\u00e9sidentielle 2022","position":2,"item":"https:\/\/www.francetvinfo.fr\/elections\/presidentielle\/"},{"@type":"ListItem","name":"Candidats \u00e0 l'\u00e9lection pr\u00e9sidentielle 2022","position":3,"item":"https:\/\/www.francetvinfo.fr\/elections\/presidentielle\/candidats\/"}]}</script>
                    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXtkpwgEHyhTERRhKdJjTDuUodiKd7l3j74tae7MV5qf8j0Mg3TNEOCw0BhSLRvGt8mQ_h0NCQN2jbpaQgwjSCtTKVKJn7qYfiRrBkOP_0Yv_O0Dm8EFTGR6zo9TJv-mejbQO02e42g4BR_JR4S4k46386Thzv2ZJLhzXbgbPu2pn_FgBJNiorOGO6EhvpYEAVs8X2taQkgLRRLlSqulte9dw5sa6zG4PsXAPJc6Vzk5TPRpGj4sLckUNM5DFEIGixUzuu3ZSuPELQmypXgF5tBR32IS9d-IfiKQRdlilyeMpAjHaxvZxVHF3Uk7PV94TlAUEpligpfCjqlmnQ-EE0AiJQJ5Cr9Tk0EJgq0K2oBQDASPJPVqbYNxuNYnWGb6LZfCwIlU8jTXJyt_vDkZkft36k_OnSGQGJOqpCndbwwBRscHZlmCEyBNcvY95n0HTv_tKcJAsXiTWMq_zbTYG8thrF_2tcDBqMZoeL1xWl1Y-Um38fj3x3ZMwpaVJwMnVpoZeujT2x7i_I0tBnoCwEsuCjKnP2H8s2L8JGHS1VxVpp_tSbsg9Xbsa0BBN-BdjHBakCVlll9bqi1pGoMwa_tcxlDztKs1ulpm9o6jdcW3Zp0jCCT3AhWq-8p8TuMMbWnyo-t-QsEhcRKZPVps9g17IVjwGZWw-rdEChVJhPyelcbTU9THzQQ8DYcApCl0TJV8kKjlj6GzjoftlLWq_-KQ80lGXxty8-qN_Gwa6K1gT1CiLehrpHpi_ypGe3ftiWCPMWSR4Yrt0x-1_3YVLshINcsI31ltaloRyFMT9xDhQVYnxWZCVEgXr1xe6I9h4_ea16pZxh0WVSZpqsTO7p60fi_rF17P29s-W7XcWE6YvFJzzFqOL8WfwA~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXtkpwgEHyhTERRhKdJjTDuUodiKd7l3j74tae7MV5qf8j0Mg3TNEOCw0BhSLRvGt8mQ_h0NCQN2jbpaQgwjSCtTKVKJn7qYfiRrBkOP_0Yv_O0Dm8EFTGR6zo9TJv-mejbQO02e42g4BR_JR4S4k46386Thzv2ZJLhzXbgbPu2pn_FgBJNiorOGO6EhvpYEAVs8X2taQkgLRRLlSqulte9dw5sa6zG4PsXAPJc6Vzk5TPRpGj4sLckUNM5DFEIGixUzuu3ZSuPELQmypXgF5tBR32IS9d-IfiKQRdlilyeMpAjHaxvZxVHF3Uk7PV94TlAUEpligpfCjqlmnQ-EE0AiJQJ5Cr9Tk0EJgq0K2oBQDASPJPVqbYNxuNYnWGb6LZfCwIlU8jTXJyt_vDkZkft36k_OnSGQGJOqpCndbwwBRscHZlmCEyBNcvY95n0HTv_tKcJAsXiTWMq_zbTYG8thrF_2tcDBqMZoeL1xWl1Y-Um38fj3x3ZMwpaVJwMnVpoZeujT2x7i_I0tBnoCwEsuCjKnP2H8s2L8JGHS1VxVpp_tSbsg9Xbsa0BBN-BdjHBakCVlll9bqi1pGoMwa_tcxlDztKs1ulpm9o6jdcW3Zp0jCCT3AhWq-8p8TuMMbWnyo-t-QsEhcRKZPVps9g17IVjwGZWw-rdEChVJhPyelcbTU9THzQQ8DYcApCl0TJV8kKjlj6GzjoftlLWq_-KQ80lGXxty8-qN_Gwa6K1gT1CiLehrpHpi_ypGe3ftiWCPMWSR4Yrt0x-1_3YVLshINcsI31ltaloRyFMT9xDhQVYnxWZCVEgXr1xe6I9h4_ea16pZxh0WVSZpqsTO7p60fi_rF17P29s-W7XcWE6YvFJzzFqOL8WfwA~.css"></noscript>
  
                      
            
      
      
  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="elections"
  class="header-legacy header-legacy__elections header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-185b4d5e.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-d852a39d.css"
>
  <div class="header-legacy__wrapper">
    <div class="header-legacy__container">
      <!-- Burger mobile nav -->
      <div class="header-legacy__burger-menu">
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
      </div>

      <!-- Primary desktop nav -->
      <div class="header-legacy__logo">
        <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="elections::header::logo">
          <span class="text-only-for-screen-reader">franceinfo</span>
        </a>
      </div>
                              <a class="header-legacy__vertical ftvi-click" data-click-value="header::logo-elections" href="/elections/">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/elections-c3e5dbcc.svg"
  
      width="186"
      height="58"
      class="header-legacy__vertical-logo"
      alt="Election présidentielle 2022"
  
  >

        </a>
                </div>

    <nav class="header-legacy__nav">
      <!-- Mobile nav -->
      <div class="header-legacy__nav-top-mobile">
        <form method="GET" action="/recherche/" class="header-legacy__search-form">
          <input
            type="text"
            name="request"
            placeholder="Rechercher une actualité"
            title="Rechercher une actualité"
            class="header-legacy__search-input"
          >
          <button class="header-legacy__search-btn">
            <span class="header-legacy__search-icon">Rechercher</span>
          </button>
        </form>
                <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
          <p class="text-only-for-screen-reader">Navigation par rubrique</p>
          <ul>
            <li>
              <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
            </li>
          </ul>
        </nav>
      </div>

      <!-- Taxo nav -->
            <ul class="header-legacy__taxo-links">
        <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
          <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
            <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
          </a>
        </li>
                <li id="menu-home-elections" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/elections/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::home-elections">
                                présidentielle 2022
                    </a>
                                      </li>
                <li id="menu-resultats-elections" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/elections/resultats/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::resultats-elections">
                                résultats
                    </a>
                                      </li>
                <li id="menu-contenu-candidats" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/elections/presidentielle/candidats/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::contenu-candidats">
                                candidats
                    </a>
                                      </li>
                <li id="menu-contenu-calendrier" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="https://www.francetvinfo.fr/elections/presidentielle/calendrier-presidentielle-2022-les-dates-cles-d-une-annee-electorale-decisive_4906639.html/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::contenu-calendrier">
                                calendrier
                    </a>
                                      </li>
                <li id="menu-contenu-sondages" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="https://www.francetvinfo.fr/elections/sondages/sondages-election-presidentielle-2022-second-tour-emmanuel-macron-marine-le-pen-explorez-les-tendances.html/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::contenu-sondages">
                                sondages
                    </a>
                                      </li>
                <li id="menu-others-elections" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <span
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::others-elections">
                                les autres élections
                    </span>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                      </ul>
          </nav>
    <div class="scroll-indicator"></div>


  

  





  
      
    </div>
</header>
<div class="header-legacy__spacer"></div>

  

  

    
            
    <div class="esi-block" data-esi-url="/esi-block/homes::eventBar/election/{&quot;modifierClass&quot;:&quot;event-bar-edito--hide-logo-img event-bar-edito--with-sticky-light&quot;,&quot;critical&quot;:false}.html" data-autoload="true"></div>

        <div class="esi-block__loading-component" data-esi-url="/esi-block/homes::eventBar/election/{&quot;modifierClass&quot;:&quot;event-bar-edito--hide-logo-img event-bar-edito--with-sticky-light&quot;,&quot;critical&quot;:false}.html">
      

  <nav class="event-bar-edito event-bar-edito--hide-logo-img event-bar-edito--with-sticky-light  ">
          <a
        href="https://www.francetvinfo.fr/elections/"
        class="event-bar-edito__title ftvi-click"
        data-click-value="election::mea-eventbar::presidentielle-2022">
        Présidentielle 2022
      </a>
        <div class="event-bar-edito__list-wrapper">
      <div class="event-bar-edito__left-btn">
        <svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M9.46967 0.21967C9.76256 -0.0732233 10.2374 -0.0732233 10.5303 0.21967C10.8232 0.512563 10.8232 0.987437 10.5303 1.28033L2.75696 9L10.5303 16.7197C10.8232 17.0126 10.8232 17.4874 10.5303 17.7803C10.2374 18.0732 9.76256 18.0732 9.46967 17.7803L1.1011 9.35355C1.00389 9.25565 0.955498 9.12761 0.955885 8.99971C0.955647 8.872 1.00404 8.7442 1.10111 8.64645L9.46967 0.21967Z" fill="#5f7081"/>
        </svg>
      </div>
      <ul class="event-bar-edito__list">
              <li class="event-bar-edito__item event-bar-edito__item--titre">
      <a
        href="https://www.francetvinfo.fr/elections/"
        class="event-bar-edito__link ftvi-click"
        data-click-value="election::mea-eventbar::presidentielle-2022">
        Présidentielle 2022
      </a>
    </li>
                          <li class="event-bar-edito__item">
          <a
            class="event-bar-edito__link ftvi-click"
            href="https://www.francetvinfo.fr/elections/presidentielle/direct-presidentielle-2022-marine-le-pen-en-deplacement-en-normandie-a-deux-jours-du-debat-televise_5087530.html"
            data-click-value="election::mea-eventbar::direct">
                              
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/37mtLawj-3cZCDJp0K6GsWFsKsU/fit-in/120x/https%3A%2F%2Fcodahosted.io%2Fdocs%2F-ottlgAm-d%2Fblobs%2Fbl-Xn-Un0qUBI%2F79e84eef4ad6acbe8bd2a8f46a31bbb6ee861a4b0ab0772036c371c35c3903c5d4f471b68c9dded2a5710dc04905c20baed9d522bfb543926d2e13778a4890f29c25c65b5519db84d772be48dde095c97214ddec97f9986a9c99c9d6500bdf236b6c84c5"
  
      class="event-bar-edito__img"
      alt=""
      data-placeholder-on-error="true"
      width="60"
      height="60"
  
  >

                        <p class="event-bar-edito__label">
                              <span class="event-bar-edito__titre-long">
                  Direct
                </span>
                                            <span class="event-bar-edito__titre-court">
                  Direct
                </span>
                                            <span class="event-bar-edito__sous-titre">
                  Suivez toute l’actualité<br />
de l’entre-deux-tours
                </span>
                          </p>
          </a>
        </li>
                <li class="event-bar-edito__item">
          <a
            class="event-bar-edito__link ftvi-click"
            href="https://www.francetvinfo.fr/elections/sondages/sondages-election-presidentielle-2022-second-tour-emmanuel-macron-marine-le-pen-explorez-les-tendances.html"
            data-click-value="election::mea-eventbar::sondages">
                              
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/TEfszTP9bb1sx8MPORELEUZ4yOg/fit-in/120x/https%3A%2F%2Fcodahosted.io%2Fdocs%2F-ottlgAm-d%2Fblobs%2Fbl-VNMNk5AB5v%2Fd00f5505830f2ea58dc674cf4661cdc369df18d2620341e75d23847420091ce80025d83ea199dae277e9bae55b64f365f99b838d910f3622bf94054d87b4a440f743787f4f416f157d3fc3eb24a7c462755a906b2b3007cf67509bc2321f0c6a986d7167"
  
      class="event-bar-edito__img"
      alt=""
      data-placeholder-on-error="true"
      width="60"
      height="60"
  
  >

                        <p class="event-bar-edito__label">
                              <span class="event-bar-edito__titre-long">
                  Sondages
                </span>
                                            <span class="event-bar-edito__titre-court">
                  Les sondages
                </span>
                                            <span class="event-bar-edito__sous-titre">
                  Visualisez les tendances<br />
 et les marges d’erreur<br />

                </span>
                          </p>
          </a>
        </li>
                <li class="event-bar-edito__item">
          <a
            class="event-bar-edito__link ftvi-click"
            href="https://www.francetvinfo.fr/elections/presidentielle/infographies-presidentielle-2022-six-cartes-et-graphiques-pour-comprendre-les-resultats-du-premier-tour_5077696.html"
            data-click-value="election::mea-eventbar::infographies">
                              
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/ENRetn7XFX6cx7QlmMyabZFJ9g8/fit-in/120x/https%3A%2F%2Fcodahosted.io%2Fdocs%2F-ottlgAm-d%2Fblobs%2Fbl-KiyuUwCUyn%2F4e590590be4112e633cfd4c007bcff46b078d6359726ed2cc9c4001db2b74cf541a7fabac5d1a02e047cdbf3999bda626ddeda764d8ac29f445f79a9c065900c9ef74b4341193f0764f90799d493ddc576b02c458afa808e39298a40a70c265e151511cd"
  
      class="event-bar-edito__img"
      alt=""
      data-placeholder-on-error="true"
      width="60"
      height="60"
  
  >

                        <p class="event-bar-edito__label">
                              <span class="event-bar-edito__titre-long">
                  Infographies
                </span>
                                            <span class="event-bar-edito__titre-court">
                  Les cartes du vote
                </span>
                                            <span class="event-bar-edito__sous-titre">
                  Six cartes et graphiques <br />
pour comprendre le vote
                </span>
                          </p>
          </a>
        </li>
                <li class="event-bar-edito__item">
          <a
            class="event-bar-edito__link ftvi-click"
            href="https://www.francetvinfo.fr/elections/presidentielle/presidentielle-2022-que-proposent-marine-le-pen-et-emmanuel-macron-concernant-les-principales-preoccupations-des-francais_5076598.html"
            data-click-value="election::mea-eventbar::programmes">
                              
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/9_zXcepd5JahyI8xd2iem_6kY68/fit-in/120x/https%3A%2F%2Fcodahosted.io%2Fdocs%2F-ottlgAm-d%2Fblobs%2Fbl-OEX-uUsDI6%2Fd956d05c8caf836056fa2239831f877c6a813d879db78c30352fa95b8e71c4b3f36b52013d39daf080c9b913d1ba245bfeb9381785683ecc938607299841928c2a79e7de3db831453febe23f43bb7778c0c0035b2bfa5c7386915abe13a6718504f59638"
  
      class="event-bar-edito__img"
      alt=""
      data-placeholder-on-error="true"
      width="60"
      height="60"
  
  >

                        <p class="event-bar-edito__label">
                              <span class="event-bar-edito__titre-long">
                  Programmes
                </span>
                                            <span class="event-bar-edito__titre-court">
                  Les programmes
                </span>
                                            <span class="event-bar-edito__sous-titre">
                  Les principales propositions<br />
des deux candidats
                </span>
                          </p>
          </a>
        </li>
                <li class="event-bar-edito__item">
          <a
            class="event-bar-edito__link ftvi-click"
            href="https://www.francetvinfo.fr/elections/resultats/"
            data-click-value="election::mea-eventbar::resultats">
                              
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/w9mZ8unwO_GOJcJH18rz4dRU29Q/fit-in/120x/https%3A%2F%2Fcodahosted.io%2Fdocs%2F-ottlgAm-d%2Fblobs%2Fbl-52PYj9SYdg%2F7184cdc7549d4348323f57fee66b8cdba27b02ff1ccc39bf97199b19a705026cddc6e8b48efbdd9be1e7a444530603c66591fde767379ac01754f20917f329d37c63bc85919fd5ca6123a3de501d38b5420e790d61a1c53a47790498c4f7bff44efcfb05"
  
      class="event-bar-edito__img"
      alt=""
      data-placeholder-on-error="true"
      width="60"
      height="60"
  
  >

                        <p class="event-bar-edito__label">
                              <span class="event-bar-edito__titre-long">
                  Résultats
                </span>
                                            <span class="event-bar-edito__titre-court">
                  Les résultats
                </span>
                                            <span class="event-bar-edito__sous-titre">
                  L’intégralité des résultats<br />
près de chez vous
                </span>
                          </p>
          </a>
        </li>
              </ul>
      <div class="event-bar-edito__right-btn">
        <svg width="10" height="18" viewBox="0 0 10 18" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M1.28033 0.21967C0.987437 -0.0732233 0.512563 -0.0732233 0.21967 0.21967C-0.0732233 0.512563 -0.0732233 0.987437 0.21967 1.28033L7.99304 9L0.219671 16.7197C-0.0732236 17.0126 -0.0732236 17.4874 0.219671 17.7803C0.512563 18.0732 0.987438 18.0732 1.28033 17.7803L9.6489 9.35355C9.74611 9.25565 9.7945 9.12761 9.79412 8.99971C9.79435 8.872 9.74596 8.7442 9.64889 8.64645L1.28033 0.21967Z" fill="#5f7081"/>
        </svg>
      </div>
    </div>
  </nav>

    
  

  


                
      
        
      
  

  


                
      
        
  
      
    


    </div>
  
  
  
      
    
  

  
  








  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  

        
        <section class="result-head ">
  <div class="result-head__container" id="result-head__search-focus">
                <div class="result-head__search-container">
      <p class="result-head__title">Les résultats dans votre commune :</p>
                  <div class=" result-head__search">
        

<div class="result-search__wrapper">
    <p class="result-search__result-count result-count text-only-for-screen-reader" aria-live="polite" aria-relevant="text"></p>
      <input
      class="result-search__input ftvi-click"
      type="search"
      placeholder="Rechercher une commune, département ou région"
      aria-label="Moteur de recherche des élections, saisissez au moins 3 caractères du nom ou du code postal d'une ville, d'un département ou d'une région pour ouvrir la liste de suggestions, puis utilisez les flèches haut et bas pour naviguer dans la liste."
      data-click-value="$XT_CLICK_PREFIX$::recherche::initialisation"
    >
  </div>



  

  
  




  
  
      
        </div>
    </div>

          </div>
  
</section>


  

  
  




  
  <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    
    

  

  
  




          
<h1 class="c-title ">
    <span class="c-title__main">Présidentielle : Marine Le Pen prépare le débat d&#039;entre-deux-tours &quot;chez elle&quot; entourée de proches conseillers</span>
</h1>


  

  
  





<div class="c-chapo ">
  <p><span>"Je vais travailler mon débat chez moi de manière tout à fait normale comme je prépare l'ensemble des émissions", a-t-elle&nbsp;indiqué lundi sur France Bleu.</span></p>
</div>


  

  
  



<div class="c-signature-wrapper">








<section class="c-signature ">

  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">

        
                        
                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="/assets/components/contents/content-signature/img/placeholder-3163382e.webp" />
            <source srcset="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png" />
          
    
    
  
  
  <img

          src="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png"
  
      class="c-signature__image c-signature__image--first"
      width="45"
      height="45"
      sizes="100vw"
      srcset="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png"
      alt=""
  
  >

    </picture>
  
    
  

  
  




      
      </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                                                  <span>Hadrien Bect</span> - 

                              
        <a href="/redaction/france-info/" class="author-link">franceinfo</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                
        Radio France
      </span>

            
          </div>
    </div>
</section>


  

  
  



</div>
<div class="c__line"></div>

<div class="c-time">
      
<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2022-04-19T06:55:29+02:00>le 19/04/2022 06:55</time>
    </span>
    </div>


  

  
  





  
      
    
            
  
  <div class="reading-time">
    Temps de lecture :  <span>1 min.</span>
  </div>


  

  
  




</div>


  

  
  



      

<div class="c-cover ">
  <div class="c-cover--media">
          
                                      
                <figure
        >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/JTcKfQrMlX3JV3UURjNPuPRQvZ0/0x159:4688x2794/752x423/filters:format(webp)/2022/04/18/phpax4vJg.jpg 752w, https://www.francetvinfo.fr/pictures/3c5YopY51yDQC16ZthxQ3GjDqY8/0x159:4688x2794/944x531/filters:format(webp)/2022/04/18/phpax4vJg.jpg 944w" />
            <source srcset="https://www.francetvinfo.fr/pictures/z6kKC1m41P7Cw0WbhMRtVGrUA7k/0x159:4688x2794/752x423/2022/04/18/phpax4vJg.jpg 752w, https://www.francetvinfo.fr/pictures/NGHY_areyxTvnxllwbY6LcNDy58/0x159:4688x2794/944x531/2022/04/18/phpax4vJg.jpg 944w" />
          
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/Siu6zNJF7ZgkRi3p287TZi39WMk/752x423/2022/04/18/phpax4vJg.jpg"
  
      alt="Marine Le Pen lors d&#039;une conférence de presse à Vernon, en Normandie, le 12 avril 2022. (THOMAS SAMSON / AFP)"
      width="752"
      height="423"
      srcset="https://www.francetvinfo.fr/pictures/z6kKC1m41P7Cw0WbhMRtVGrUA7k/0x159:4688x2794/752x423/2022/04/18/phpax4vJg.jpg 752w, https://www.francetvinfo.fr/pictures/NGHY_areyxTvnxllwbY6LcNDy58/0x159:4688x2794/944x531/2022/04/18/phpax4vJg.jpg 944w"
      sizes="100vw"
  
  >

    </picture>
  
    
  

  
  




      <figcaption aria-hidden="true">Marine Le Pen lors d'une conférence de presse à Vernon, en Normandie, le 12 avril 2022. <span>(THOMAS SAMSON / AFP)</span></figcaption>  </figure>

  
  </div>
</div>


  

  
  



  

  

  
  






                            <div class="c-body"><p><span>Afin de ne pas reproduire les erreurs de 2017, <a href="/politique/marine-le-pen/" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::/politique/marine-le-pen/">Marine Le Pen</a> prépare le débat d'entre-deux-tours <em>"chez elle"</em>, <a href="/elections/presidentielle/presidentielle-2022-communicants-strateges-ministres-potentiels-qui-entoure-marine-le-pen-durant-sa-campagne_5087401.html" class="ftvi-click" data-click-value="content::link-in-content::article::/elections/presidentielle/presidentielle-2022-communicants-strateges-ministres-potentiels-qui-entoure-marine-le-pen-durant-sa-campagne_5087401.html">entourée de proches conseillers</a>, <span>jusqu'à mercredi, jour de son face-à-face télévisé avec Emmanuel Macron.&nbsp;</span></span><em>"Je vais travailler mon débat chez moi de manière tout à fait normale comme je prépare l'ensemble des émissions"</em>, a assuré la candidate du Rassemblement national, lundi, dans l'émission <em>Ma France</em> sur <a href="https://www.francebleu.fr/infos/politique/presidentielle-marine-le-pen-promet-de-constituer-un-gouvernement-d-union-nationale-1650290687" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.francebleu.fr/infos/politique/presidentielle-marine-le-pen-promet-de-constituer-un-gouvernement-d-union-nationale-1650290687">France Bleu</a>. Elle a ainsi démenti sa <em>"mise au vert"</em> à la campagne, en Normandie, évoquée ces derniers jours par des cadres du parti.</p>
<p>Marine Le Pen planche sur ce rendez-vous crucial avec son chef de cabinet Renaud Labaye, son directeur adjoint de campagne Jean-Philippe Tanguy, qui a notamment travaillé sur les sujets énergétiques, ou encore avec son plus proche conseiller politique, qui n'est autre que son beau-frère et sa plume Philippe Olivier.&nbsp;</p>
<h2 class="subheader"><em></em>Une préparation&nbsp;presque&nbsp;de sportive</h2>
<p><em>"Les Horaces"</em> seront également à ses côtés. Ce collectif d'élites, composé de hauts fonctionnaires à la retraite ou toujours en activité, est au service de Marine Le Pen depuis sept&nbsp;ans. Il doit lui faire réviser ses dossiers sur l'économie, la Défense et l'Europe. Les bonnes formules à placer dans le débat seront également testées.</p>
<p><strong>&gt;&gt;&nbsp;Présidentielle 2022 : communicants, stratèges, ministres potentiels... Qui <a href="/elections/presidentielle/presidentielle-2022-communicants-strateges-ministres-potentiels-qui-entoure-marine-le-pen-durant-sa-campagne_5087401.html" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::/elections/presidentielle/presidentielle-2022-communicants-strateges-ministres-potentiels-qui-entoure-marine-le-pen-durant-sa-campagne_5087401.html">entoure Marine Le Pen durant sa campagne ?</a></strong></p>
<p>Une dizaine de ses conseillers de l'ombre vont ainsi se relayer dans l'optique, en outre, de la rassurer. <em>"Marine Le Pen n'a pas besoin de tout ce qui est technique",</em> assure à franceinfo une de ces têtes pensantes. <em>"Là, c'est une préparation psychologique, presque à caractère sportif."</em></p></div>
    

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      

        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/elections/presidentielle/candidats/presidentielle-marine-le-pen-prepare-le-debat-d-entre-deux-tours-chez-elle-entouree-de-proches-conseillers_5089183.html"       title="Partager sur Twitter"       data-type="twitter"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/elections/presidentielle/candidats/presidentielle-marine-le-pen-prepare-le-debat-d-entre-deux-tours-chez-elle-entouree-de-proches-conseillers_5089183.html"       title="Partager sur Facebook"       data-type="facebook"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/elections/presidentielle/candidats/presidentielle-marine-le-pen-prepare-le-debat-d-entre-deux-tours-chez-elle-entouree-de-proches-conseillers_5089183.html"       title="Partager par mail"       data-type="email"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    

        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/elections/presidentielle/candidats/presidentielle-marine-le-pen-prepare-le-debat-d-entre-deux-tours-chez-elle-entouree-de-proches-conseillers_5089183.html"       title="Partager le lien"       data-type="share"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

      
<section data-cy="contextual-rebound" class="contextual-rebound " >
  <div class="contextual-rebound__content-type-container" aria-hidden="true">
    <span class="contextual-rebound__content-type">actualités</span>
    <span class="contextual-rebound__content-type">analyses</span>
    <span class="contextual-rebound__content-type">vidéos</span>
  </div>
  <p class="contextual-rebound__text">Prolongez votre lecture autour de ce sujet</p>
  

<a
  class="ftvi-btn ftvi-btn--primary contextual-rebound__btn ftvi-click"
            href="/elections/presidentielle/candidats/"
                data-click-value="content::bottom::rebound-taxo::$PAGE_SLUG$"
      >
          <span class="ftvi-btn__label">tout l'univers Candidats à l'élection présidentielle 2022</span>
    </a>


  

  
  



</section>


  

  



  
    <aside class="page-content c-rebound ">
          <div class="c-rebound__line--partial"></div>
            
            
                    
<section data-cy="same-topic" class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/elections/direct-presidentielle-2022-suivez-la-campagne-d-emmanuel-macron-et-marine-le-pen-a-la-veille-du-debat-televise_5088937.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-direct-presidentielle-2022-suivez-la-campagne-d-emmanuel-macron-et-marine-le-pen-a-la-veille-du-debat-televise_5088937">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/LzIxJBXtk84AQCNps0dfaz0E01A/315x177/filters:format(webp)/2022/04/19/phpFOZWg0.jpg 315w, https://www.francetvinfo.fr/pictures/ml26PCZ8JRMqbZkgDfiYNklU9RY/910x512/filters:format(webp)/2022/04/19/phpFOZWg0.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/xF1AJXWXX2lcGpXQt_32oU6jFy8/315x177/2022/04/19/phpFOZWg0.jpg 315w, https://www.francetvinfo.fr/pictures/6100-EJqXEaPxkcS8TTDkdJt11A/910x512/2022/04/19/phpFOZWg0.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/xF1AJXWXX2lcGpXQt_32oU6jFy8/315x177/2022/04/19/phpFOZWg0.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Claude Chirac arrive à l&#039;Elysée avec son mari, Frédéric Salat-Baroux, le 11 février 2020, pour une conférence sur le handicap. (LUDOVIC MARIN / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/xF1AJXWXX2lcGpXQt_32oU6jFy8/315x177/2022/04/19/phpFOZWg0.jpg 315w, https://www.francetvinfo.fr/pictures/6100-EJqXEaPxkcS8TTDkdJt11A/910x512/2022/04/19/phpFOZWg0.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/xF1AJXWXX2lcGpXQt_32oU6jFy8/315x177/2022/04/19/phpFOZWg0.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Claude Chirac arrive à l&#039;Elysée avec son mari, Frédéric Salat-Baroux, le 11 février 2020, pour une conférence sur le handicap. (LUDOVIC MARIN / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/xF1AJXWXX2lcGpXQt_32oU6jFy8/315x177/2022/04/19/phpFOZWg0.jpg 315w, https://www.francetvinfo.fr/pictures/6100-EJqXEaPxkcS8TTDkdJt11A/910x512/2022/04/19/phpFOZWg0.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">DIRECT. Présidentielle 2022 : la fille de Jacques Chirac lance un &quot;appel clair et net au vote Macron&quot;</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/elections/presidentielle/presidentielle-si-elle-est-elue-marine-le-pen-annonce-que-leurodepute-jean-paul-garraud-sera-ministre-de-la-justice_5088655.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-presidentielle-si-elle-est-elue-marine-le-pen-annonce-que-leurodepute-jean-paul-garraud-sera-ministre-de-la-justice_5088655">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/Ap3FqyVfgLObX5HjtD1XzfhY4IY/315x177/filters:format(webp)/2022/04/18/phpO56y7r.jpg 315w, https://www.francetvinfo.fr/pictures/GWFIItM2H-Hq3prUJ3-n6ntjVHI/910x512/filters:format(webp)/2022/04/18/phpO56y7r.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/e102Q8hFsSGsBjQNH4yKifrJGj0/315x177/2022/04/18/phpO56y7r.jpg 315w, https://www.francetvinfo.fr/pictures/jCWlAXBva8KkNNb1qa-H9gtbcpY/910x512/2022/04/18/phpO56y7r.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/e102Q8hFsSGsBjQNH4yKifrJGj0/315x177/2022/04/18/phpO56y7r.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Marine Le Pen invitée de France Bleu Normandie, le 18 avril 2022. (FRANCE BLEU / RADIO FRANCE)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/e102Q8hFsSGsBjQNH4yKifrJGj0/315x177/2022/04/18/phpO56y7r.jpg 315w, https://www.francetvinfo.fr/pictures/jCWlAXBva8KkNNb1qa-H9gtbcpY/910x512/2022/04/18/phpO56y7r.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/e102Q8hFsSGsBjQNH4yKifrJGj0/315x177/2022/04/18/phpO56y7r.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Marine Le Pen invitée de France Bleu Normandie, le 18 avril 2022. (FRANCE BLEU / RADIO FRANCE)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/e102Q8hFsSGsBjQNH4yKifrJGj0/315x177/2022/04/18/phpO56y7r.jpg 315w, https://www.francetvinfo.fr/pictures/jCWlAXBva8KkNNb1qa-H9gtbcpY/910x512/2022/04/18/phpO56y7r.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Si elle est élue, Marine Le Pen nommera Jean-Paul Garraud à la Justice dans un gouvernement où &quot;même Arnaud Montebourg&quot; pourrait entrer</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/elections/presidentielle/direct-presidentielle-2022-marine-le-pen-en-deplacement-en-normandie-a-deux-jours-du-debat-televise_5087530.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-direct-presidentielle-2022-marine-le-pen-en-deplacement-en-normandie-a-deux-jours-du-debat-televise_5087530">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/GhpsZbVCPm366T_nvo_sNpouUFg/315x177/filters:format(webp)/2022/04/18/phpHKeWvz.jpg 315w, https://www.francetvinfo.fr/pictures/jooQu9nbV05-A318GG35HVwBxls/910x512/filters:format(webp)/2022/04/18/phpHKeWvz.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/AdVpo3NPkgMYuDXiqXr3KZFiE_4/315x177/2022/04/18/phpHKeWvz.jpg 315w, https://www.francetvinfo.fr/pictures/jSKSKvPBX-yp77GLd-5v2Jb-ebM/910x512/2022/04/18/phpHKeWvz.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/AdVpo3NPkgMYuDXiqXr3KZFiE_4/315x177/2022/04/18/phpHKeWvz.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Le président de la République, Emmanuel Macron, lors de son meeting à Marseille (Bouches-du-Rhône), le 16 avril 2022. (CHRISTOPHE SIMON / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/AdVpo3NPkgMYuDXiqXr3KZFiE_4/315x177/2022/04/18/phpHKeWvz.jpg 315w, https://www.francetvinfo.fr/pictures/jSKSKvPBX-yp77GLd-5v2Jb-ebM/910x512/2022/04/18/phpHKeWvz.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/AdVpo3NPkgMYuDXiqXr3KZFiE_4/315x177/2022/04/18/phpHKeWvz.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Le président de la République, Emmanuel Macron, lors de son meeting à Marseille (Bouches-du-Rhône), le 16 avril 2022. (CHRISTOPHE SIMON / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/AdVpo3NPkgMYuDXiqXr3KZFiE_4/315x177/2022/04/18/phpHKeWvz.jpg 315w, https://www.francetvinfo.fr/pictures/jSKSKvPBX-yp77GLd-5v2Jb-ebM/910x512/2022/04/18/phpHKeWvz.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Présidentielle 2022 : Emmanuel Macron confirme son souhait d&#039;avoir un Premier ministre chargé du climat</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/politique/front-national/presidentielle-2022-aucoeurde-la-ville-de-frejus-dirigee-par-un-mairern_5089153.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-presidentielle-2022-aucoeurde-la-ville-de-frejus-dirigee-par-un-mairern_5089153">
                                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/63lyq8CNmksKRXU1QUPtIAqKQ1w/315x177/filters:format(webp)/2022/04/18/phpWOMg3P.png 315w, https://www.francetvinfo.fr/pictures/RL5zliZSnlkAXEdqy5WTbp2cGUc/910x512/filters:format(webp)/2022/04/18/phpWOMg3P.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/wHMGrL7Sny2J9HHxKeUD1zRGv_g/315x177/2022/04/18/phpWOMg3P.png 315w, https://www.francetvinfo.fr/pictures/VOkQnnqsRZAvaKDYFw9mJl2p3iw/910x512/2022/04/18/phpWOMg3P.png 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/wHMGrL7Sny2J9HHxKeUD1zRGv_g/315x177/2022/04/18/phpWOMg3P.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt=""
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/wHMGrL7Sny2J9HHxKeUD1zRGv_g/315x177/2022/04/18/phpWOMg3P.png 315w, https://www.francetvinfo.fr/pictures/VOkQnnqsRZAvaKDYFw9mJl2p3iw/910x512/2022/04/18/phpWOMg3P.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/wHMGrL7Sny2J9HHxKeUD1zRGv_g/315x177/2022/04/18/phpWOMg3P.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt=""
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/wHMGrL7Sny2J9HHxKeUD1zRGv_g/315x177/2022/04/18/phpWOMg3P.png 315w, https://www.francetvinfo.fr/pictures/VOkQnnqsRZAvaKDYFw9mJl2p3iw/910x512/2022/04/18/phpWOMg3P.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Présidentielle 2022 : au cœur de la ville de Fréjus, dirigée par un maire RN</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/politique/emmanuel-macron/immigration-que-disent-les-programmes-d-emmanuel-macron-et-marine-le-pen_5089144.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-immigration-que-disent-les-programmes-d-emmanuel-macron-et-marine-le-pen_5089144">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/VmyxxOCxmCKrS7BvqxwEYpEnfFo/315x177/filters:format(webp)/2022/04/18/php0h6EY0.jpg 315w, https://www.francetvinfo.fr/pictures/SBLKnBzV787-jUR4fDyPnhE0s2I/910x512/filters:format(webp)/2022/04/18/php0h6EY0.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/QftQjaCuL9aONhJjiXbi4K85b-k/315x177/2022/04/18/php0h6EY0.jpg 315w, https://www.francetvinfo.fr/pictures/HF_n4j06L6C7Dems9jDwSQ1xAMg/910x512/2022/04/18/php0h6EY0.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/QftQjaCuL9aONhJjiXbi4K85b-k/315x177/2022/04/18/php0h6EY0.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Immigration : que disent les programmes d&#039;Emmanuel Macron et Marine Le Pen ? (FRANCE 3)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/QftQjaCuL9aONhJjiXbi4K85b-k/315x177/2022/04/18/php0h6EY0.jpg 315w, https://www.francetvinfo.fr/pictures/HF_n4j06L6C7Dems9jDwSQ1xAMg/910x512/2022/04/18/php0h6EY0.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/QftQjaCuL9aONhJjiXbi4K85b-k/315x177/2022/04/18/php0h6EY0.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Immigration : que disent les programmes d&#039;Emmanuel Macron et Marine Le Pen ? (FRANCE 3)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/QftQjaCuL9aONhJjiXbi4K85b-k/315x177/2022/04/18/php0h6EY0.jpg 315w, https://www.francetvinfo.fr/pictures/HF_n4j06L6C7Dems9jDwSQ1xAMg/910x512/2022/04/18/php0h6EY0.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Immigration : que disent les programmes d&#039;Emmanuel Macron et Marine Le Pen ?</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



      
                                            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::editorialRebounds/editorial-choices.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      

            
  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                                    <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/elections/presidentielle/candidats/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::elections/presidentielle/candidats"
      >
          <span class="ftvi-btn__label">Candidats à l'élection présidentielle 2022</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/politique/marine-le-pen/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::politique/marine-le-pen"
      >
          <span class="ftvi-btn__label">Marine Le Pen</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/politique/front-national/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::politique/front-national"
      >
          <span class="ftvi-btn__label">Rassemblement national - RN</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/elections/presidentielle/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::elections/presidentielle"
      >
          <span class="ftvi-btn__label">Actualité Présidentielle 2022</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/elections/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::elections"
      >
          <span class="ftvi-btn__label">Election présidentielle 2022</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/politique/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::politique"
      >
          <span class="ftvi-btn__label">Politique</span>
    </a>


  

  
  



          </li>
                  </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
                  
  <section class="newspilot-rebounds ">
              <h2 class="newspilot-rebounds__title">Vu d'Europe</h2>
      <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l’Eurovision. Ces contenus sont publiés en anglais ou en français.</p>
      <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
      </section>

    
  

  
  




    
  
      
        <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::chartbeatRebounds/most-reads.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      </aside>

        <section id="comments" class="comments" data-cy="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      

<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/" title="Revenir à la page d'accueil">
        <span class="breadcrumb__hidden-text" aria-hidden="true">Accueil</span>
      </a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/elections/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/elections/">
          Election présidentielle 2022
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/elections/presidentielle/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/elections/presidentielle/">
          Actualité Présidentielle 2022
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/elections/presidentielle/candidats/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/elections/presidentielle/candidats/">
          Candidats à l&#039;élection présidentielle 2022
        </a>
          </li>
      </ol>
</nav>


  

  




<footer data-cy="footer-classic" class="footer-classic" role="contentinfo">
  



<section data-cy="selection" class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Abonnement Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                        <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">Saisissez votre adresse mail pour recevoir l’essentiel de l’actualité tous les matins</label>
        <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/elections/presidentielle/candidats/presidentielle-marine-le-pen-prepare-le-debat-d-entre-deux-tours-chez-elle-entouree-de-proches-conseillers_5089183.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
              France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
        Pour exercer vos droits, contactez-nous.<br>
        <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      


                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo" title="Notre compte Twitter (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Twitter (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/" title="Notre compte Facebook (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Facebook (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/" title="Notre compte Instagram (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Instagram (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo" title="Notre compte Youtube (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&nbsp;hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "12"; // level 2 site
      xtpage = 'presidentielle::articles::presidentielle_marine_le_pen_prepare_le_debat_d_entre_deux_tours_chez_elle_entouree_de_proches_conseillers__5089183'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"franceinfo","publish_date":"[2022-04-19 06:55:29]","update_date":"[2022-04-19 06:55:29]","type_content":"content-article","id_content":5089183,"maj_content":"presidentielle_marine_le_pen_prepare_le_debat_d_entre_deux_tours_chez_elle_entouree_de_proches_conseillers","nb_caract":1729,"tag":"[autres_redac],[candidats],[marine_le_pen],[front_national],[presidentielle],[elections],[politique]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = 'Hadrien Bect';
      var xitiPageId = "5089183";
      var nb_caract = "1729";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'presidentielle::articles::presidentielle_marine_le_pen_prepare_le_debat_d_entre_deux_tours_chez_elle_entouree_de_proches_conseillers__5089183';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=12&p=presidentielle::articles::presidentielle_marine_le_pen_prepare_le_debat_d_entre_deux_tours_chez_elle_entouree_de_proches_conseillers__5089183" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Candidats à l&#039;élection présidentielle 2022, Marine Le Pen, Rassemblement national - RN, Actualité Présidentielle 2022, Election présidentielle 2022, Politique";
            _sf_async_config.authors = "franceinfo, 6, 6-1";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);
    i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
    <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("politique");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("politique");
    articleKeyword.push("candidats");
    articleKeyword.push("marine-le-pen");
    articleKeyword.push("front-national");
    articleKeyword.push("presidentielle");
    articleKeyword.push("elections");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/elections",
        URL_2: "/presidentielle",
        URL_3: "/candidats/presidentielle-marine-le-pen-prepare-le-debat-d-entre-deux-tours-chez-elle-entouree-de-proches-conseillers_5089183.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "article",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                    <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-44a168aa.js"></script>
      
    
  <script>
    var pageInfos = {
      'contentId': 5089183,
      'isVertical' : null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
          pageInfos.verticalTaxUrlComplete = 'elections';
      </script>

  <!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
// ftvi script usabilla.ts is in charge of usabilla loading with correct ID
// window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/[USABILLA_ID].js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


  
      
        <script src="/minify/hVNRcusgDLxQVWIbgzmOAJHQYPAY3E56-keayauTNPH4Q7saViySzDBnKpmZNE4pUqwwH3Amy_LRTxB8POYVBCm6dtCa3j_yG3vUHggtzZmNVDDi5zUCdVLJpuVPZNcrzZxCAB-tN1jS_JAAaUk4Ibq7OmOKrHz5PSs0TgELZUbZgw7JHH8RiKbqXS82zF8iBNqjOd0yuFwGHLUynPD1ezDQXKp7l1YQuHJicL15oqVApvgUM5spL6FAJpzN4ZaBk1KR6uRrA9Oiw7lztRzY2paHBGCveSdxazDJeAygl1Jqp28YGIVCu60Kkb7y5EMqMJNOS7T5jxQoaTlvd8OGmxHn4miNoENUfOj718rz9H74FdQmOE3Yqm33gUo5b8cvvm4Vdw3Xzj4p4VL60V0imFCPeHNHASVHsRtuFvuTok1VGfD7lP03rRD07039Rh-h1W0jkDdrZcBTWmqccE_QK2r4wO8H9Mc_s2TUPgT8D0Bz3Gndn9fsHw~~.js" type="module" async ></script>
  
  </body>
</html>
