<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Réforme de la santé : à quoi va ressembler le nouveau métier d'assistant médical</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Réforme de la santé : à quoi va ressembler le nouveau métier d'assistant médical" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sante/professions-medicales/reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75izgzqf0-43af/1500/843/15802255.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Les assistants médicaux auront pour objectif de faire gagner du temps aux médecins dans les tâches de base. (illustration) (LIONEL VADAM  / MAXPPP)" /><meta property="article:published_time" content="2018-09-18T06:43:13+02:00" /><meta property="article:modified_time" content="2018-09-18T07:15:03+02:00" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="Hôpital" /><meta property="article:tag" content="Politique de santé" /><meta property="article:tag" content="Professions médicales" /><meta property="article:tag" content="Déserts médicaux" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sante/professions-medicales/reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065.html" /><meta property="twitter:title" content="Réforme de la santé : à quoi va ressembler le nouveau métier d'assistant médical" /><meta property="twitter:description" content="La réforme de la santé présentée mardi par Emmanuel Macron prévoit la création d'une nouvelle profession : assistant médical. Il s'agit de soulager les hôpitaux et de permettre aux médecins de ville de recevoir davantage de patients dans la journée.&amp;nbsp;&amp;nbsp;" /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75izgzqf0-8e01/908/510/15802255.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="La réforme de la santé présentée mardi par Emmanuel Macron prévoit la création d'une nouvelle profession : assistant médical. Il s'agit de soulager les hôpitaux et de permettre aux médecins de ville de recevoir davantage de patients dans la journée.&amp;nbsp;&amp;nbsp;" /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/sante/professions-medicales/reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065.html'+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2945065" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/sante/professions-medicales/reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-c6c2b03dfe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/sante/professions-medicales/reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-3ebaf8905a.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-a7b946c6d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75izgzqf0-8e01/908/510/15802255.jpg" rel="image_src" /><link href="/skin/dist/www/css/header/header-5f39b18625.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-b37893a5fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/sante/professions-medicales/reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-965a2847ed.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-afc866f8b6.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');e.userChoice.then(function(choiceResult){if(choiceResult.outcome=='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);libelle=_.getPath(ev,'push.action')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"R\u00e9forme de la sant\u00e9 : \u00e0 quoi va ressembler le nouveau m\u00e9tier d'assistant m\u00e9dical","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/sante\/professions-medicales\/reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75izgzqf0-e1bd\/908\/624\/15802259.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75izgzqf0-e1bd\/908\/624\/15802259.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"Les assistants m\u00e9dicaux auront pour objectif de faire gagner du temps aux m\u00e9decins dans les t\u00e2ches de base. (illustration)","author":"LIONEL VADAM  \/ MAXPPP","datePublished":"2018-09-18T06:43:13+0200","exifData":[{"@type":"PropertyValue","name":"width","value":4300},{"@type":"PropertyValue","name":"height","value":2868}]},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Sant\u00e9, H\u00f4pital, Politique de sant\u00e9, Professions m\u00e9dicales, D\u00e9serts m\u00e9dicaux","wordcount":258,"url":"https:\/\/www.francetvinfo.fr\/sante\/professions-medicales\/reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065.html","datePublished":"2018-09-18T06:43:13+0200","dateModified":"2018-09-18T07:15:03+0200","description":"La r\u00e9forme de la sant\u00e9 pr\u00e9sent\u00e9e mardi par Emmanuel Macron pr\u00e9voit la cr\u00e9ation d'une nouvelle profession : assistant m\u00e9dical. Il s'agit de soulager les h\u00f4pitaux et de permettre aux m\u00e9decins de ville de recevoir davantage de patients dans la journ\u00e9e.\u00a0\u00a0","articleBody":"Emmanuel Macron pr\u00e9sente mardi 18 septembre sa r\u00e9forme de la sant\u00e9. Parmi les annonces d\u00e9j\u00e0 connues : la fin du numerus clausus ou encore le d\u00e9blocage de 400 millions d\u2019euros pour soulager les h\u00f4pitaux et lutter contre les d\u00e9serts m\u00e9dicaux. Le gouvernement pr\u00e9voir aussi la cr\u00e9ation d'un nouveau m\u00e9tier, l'assistant m\u00e9dical.Il existait d\u00e9j\u00e0 des assistants chez le dentiste. Leur r\u00f4le sera bas\u00e9 sur le m\u00eame principe. L'assistant m\u00e9dical sera charg\u00e9 d'\u00e9pauler le m\u00e9decin g\u00e9n\u00e9raliste ou le sp\u00e9cialiste dans son cabinet.Faire gagner jusqu'\u00e0 25% de temps au m\u00e9decin\"L'id\u00e9e est de d\u00e9barrasser\u00a0le m\u00e9decin de la paperasse, mais surtout de l'aider dans son activit\u00e9 quotidienne\" explique Jean-Paul Ortiz, pr\u00e9sident du premier syndicat de m\u00e9decins, la CSMF. \"Peser ou mesurer un patient, l'installer pour que le m\u00e9decin puisse l'examiner... \u00e7a lui ferait gagner du temps.\"\u00a0Jusqu'\u00e0 25% de temps en plus, estime-t-il.Qui seront ces assistants ? Des aides-soignants, des infirmiers et des secr\u00e9taires m\u00e9dicaux qui auront b\u00e9n\u00e9fici\u00e9 d'une courte formation suppl\u00e9mentaire. Les syndicats de m\u00e9decins r\u00e9clamaient 20\u00a0000 embauches et un financement par la S\u00e9curit\u00e9 sociale du salaire et des charges.L'\u00c9tat en financera finalement seulement 4\u00a0000 \u00e0 l'horizon 2022, soit tout de m\u00eame 200 millions d'euros par an. Mais le gouvernement exige en retour une chose : finis les m\u00e9decins isol\u00e9s. Seuls ceux qui se regroupent et qui travaillent \u00e0 plusieurs dans un m\u00eame cabinet auront droit aux financements.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.svg","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.svg","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::alimentation');" href="/sante/alimentation/">Alimentation</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cancer');" href="/sante/cancer/">Cancer</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cigarette-electronique');" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grippe');" href="/sante/maladie/grippe/">Grippe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hopital');" href="/sante/hopital/">Hôpital</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-pilule-et-ses-risques');" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::levothyrox');" href="/sante/levothyrox/">Levothyrox</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-tabagisme');" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::maladie');" href="/sante/maladie/">Maladie</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medicament');" href="/sante/medicament/">Médicament</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-de-sante');" href="/sante/politique-de-sante/">Politique de santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psycho-bien-etre');" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sexo');" href="/sante/sexo/">Sexo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sida');" href="/sante/sida/">Sida</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sport-et-sante');" href="/sante/sport-et-sante/">Sport et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vaccins');" href="/sante/vaccins/">Vaccins</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::deserts-medicaux');" href="/sante/deserts-medicaux/">Déserts médicaux</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::drogue-addictions');" href="/sante/drogue-addictions/">Drogue-Addictions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enfants-ados');" href="/sante/enfant-ado/">Enfants ados</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement-et-sante');" href="/sante/environnement-et-sante/">Environnement et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::handicap');" href="/sante/handicap/">Handicap</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::loi-sante');" href="/sante/loi-sante/">Loi santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::patient');" href="/sante/patient/">Patient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::professions-medicales');" href="/sante/professions-medicales/">Professions médicales</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::senior');" href="/sante/senior/">Senior</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soigner');" href="/sante/soigner/">Soigner</a></li></ul></li></ul></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2945065,title:"Réforme de la santé : à quoi va ressembler le nouveau métier d\'assistant médical",otherTitle:"Réforme de la santé : à quoi va ressembler le nouveau métier d\'assistant médical",author:"Solenne Le Hen, franceinfo, 6, 6-1",topics:"Santé, Hôpital, Politique de santé, Professions médicales, Déserts médicaux",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2945065"});});</script> <div class="container content hopital"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sante/"  onclick="FTVi.countClick('breadcrumb');"  >Santé</a></li><li>
<a href="/sante/professions-medicales/"  onclick="FTVi.countClick('breadcrumb');"  >Professions médicales</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante","name":"Sant\u00e9"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/professions-medicales","name":"Professions m\u00e9dicales"}}]}</script> <article><h1>Réforme de la santé : à quoi va ressembler le nouveau métier d'assistant médical</h1><p class="chapo" >La réforme de la santé présentée mardi par Emmanuel Macron prévoit la création d'une nouvelle profession : assistant médical. Il s'agit de soulager les hôpitaux et de permettre aux médecins de ville de recevoir davantage de patients dans la journée.&nbsp;&nbsp;</p><figure id="image_2685143"><img botag="CMS-IMAGE_2685143" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Les assistants médicaux auront pour objectif de faire gagner du temps aux médecins dans les tâches de base. (illustration)" title="Les assistants médicaux auront pour objectif de faire gagner du temps aux médecins dans les tâches de base. (illustration) | LIONEL VADAM  / MAXPPP" class="b-lazy" width="1200px" height="450px" data-src="/image/75izgzqf0-fafd/1200/450/15802263.jpg"><figcaption>Les assistants médicaux auront pour objectif de faire gagner du temps aux médecins dans les tâches de base. (illustration) (LIONEL VADAM  / MAXPPP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">Solenne Le Hen</span><span class="author">franceinfo</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-09-18T07:15:03+02:00">18/09/2018 | 07:15</time><br>publié le <time datetime="2018-09-18T06:43:13+02:00">18/09/2018 | 06:43</time></p></aside><div id="col-middle" class="text"><p>Emmanuel Macron présente mardi 18 septembre sa <a href="/sante/politique-de-sante/plan-sante-quelles-seront-les-mesures-d-emmanuel-macron_2944969.html">réforme de la santé</a>. Parmi les annonces déjà connues : la <a href="/sante/professions-medicales/la-ministre-de-la-sante-confirme-la-suppression-du-numerus-clausus-pour-les-etudiants-en-medecine-en-2020_2944949.html">fin du numerus clausus</a> ou encore le déblocage de 400 millions d’euros pour soulager les hôpitaux et lutter contre les déserts médicaux. Le gouvernement prévoir aussi la création d'un nouveau métier, l'assistant médical.</p><p>Il existait déjà des assistants chez le dentiste. Leur rôle sera basé sur le même principe. L'assistant médical sera chargé d'épauler le médecin généraliste ou le spécialiste dans son cabinet.</p><h2 class="subheader">Faire gagner jusqu'à 25% de temps au médecin</h2><p><em>"L'idée est de débarrasser&nbsp;le médecin de la paperasse, mais surtout de l'aider dans son activité quotidienne</em>" explique Jean-Paul Ortiz, président du premier syndicat de médecins, la CSMF. <em>"Peser ou mesurer un patient, l'installer pour que le médecin puisse l'examiner... ça lui ferait gagner du temps."</em>&nbsp;Jusqu'à 25% de temps en plus, estime-t-il.</p><p>Qui seront ces assistants ? Des aides-soignants, des infirmiers et des secrétaires médicaux qui auront bénéficié d'une courte formation supplémentaire. Les syndicats de médecins réclamaient 20&nbsp;000 embauches et un financement par la Sécurité sociale du salaire et des charges.</p><p>L'État en financera finalement seulement 4&nbsp;000 à l'horizon 2022, soit tout de même 200 millions d'euros par an. Mais le gouvernement exige en retour une chose : finis les médecins isolés. Seuls ceux qui se regroupent et qui travaillent à plusieurs dans un même cabinet auront droit aux financements.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a
href="/sante/loi-sante/sante-les-premieres-pistes-du-plan-sante-devoilees_2945049.html" onclick="FTVi.countClick('a-lire-aussi::reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065::sante-les-premieres-pistes-du-plan-sante-devoilees_2945049')">Santé : les premières pistes du plan santé dévoilées</a></li><li><a href="/sante/professions-medicales/l-elysee-annonce-la-creation-de-4-000-postes-d-assistants-medicaux-pour-decharger-les-medecins-d-actes-simples_2945037.html" onclick="FTVi.countClick('a-lire-aussi::reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065::l-elysee-annonce-la-creation-de-4-000-postes-d-assistants-medicaux-pour-decharger-les-medecins-d-actes-simples_2945037')">L'Elysée annonce la création de 4 000 postes d'assistants médicaux pour décharger les médecins d'"actes simples"</a></li><li><a href="/sante/professions-medicales/la-ministre-de-la-sante-confirme-la-suppression-du-numerus-clausus-pour-les-etudiants-en-medecine-en-2020_2944949.html" onclick="FTVi.countClick('a-lire-aussi::reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065::la-ministre-de-la-sante-confirme-la-suppression-du-numerus-clausus-pour-les-etudiants-en-medecine-en-2020_2944949')">La ministre de la Santé confirme la suppression du numerus clausus pour les étudiants en médecine en 2020</a></li><li><a href="/sante/soigner/bientot-des-assistants-medicaux-pour-epauler-les-medecins_2944593.html" onclick="FTVi.countClick('a-lire-aussi::reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065::bientot-des-assistants-medicaux-pour-epauler-les-medecins_2944593')">Bientôt des assistants médicaux pour épauler les médecins ?</a></li><li><a href="/sante/professions-medicales/medecine-la-teleconsultation-remboursee_2942169.html" onclick="FTVi.countClick('a-lire-aussi::reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065::medecine-la-teleconsultation-remboursee_2942169')">Médecine : la téléconsultation remboursée</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/sante/deserts-medicaux/"  onclick="FTVi.countClick('taxonomy');" >Déserts médicaux</a></li><li><a rel="tag" href="/sante/professions-medicales/"  onclick="FTVi.countClick('taxonomy');" >Professions médicales</a></li><li><a rel="tag" href="/sante/politique-de-sante/"  onclick="FTVi.countClick('taxonomy');" >Politique de santé</a></li><li><a rel="tag" href="/sante/hopital/"  onclick="FTVi.countClick('taxonomy');" >Hôpital</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-1-0-05e51b1db5.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-4ef62439e7.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-13b82574f6.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-36d249818b.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-56fc918125.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/cnil-1236319191.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-3710eb69a8.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="23";xtpage="professions_medicales::articles::reforme_de_la_sante_a_quoi_va_ressembler_le_nouveau_metier_d_assistant_medical__2945065";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2018-09-18 06:43:13]","update_date":"[2018-09-18 07:15:03]","type_content":"content-article","tag":"[sante],[hopital],[politique_de_sante],[professions_medicales],[deserts_medicaux]","id_content":2945065,"maj_content":"reforme_de_la_sante_a_quoi_va_ressembler_le_nouveau_metier_d_assistant_medical","nb_caract":1559,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=23&p=professions_medicales%3A%3Aarticles%3A%3Areforme_de_la_sante_a_quoi_va_ressembler_le_nouveau_metier_d_assistant_medical__2945065" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"sante";var url2='/'+"professions-medicales";var url3='/'+"reforme-de-la-sante-a-quoi-va-ressembler-le-nouveau-metier-d-assistant-medical_2945065.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"reforme_de_la_sante_a_quoi_va_ressembler_le_nouveau_metier_d_assistant_medical__2945065","domaine":window.location.hostname,"tags":"deserts-medicaux|professions-medicales|politique-de-sante|hopital|sante","rubrique":"professions-medicales","emission":"","categorie":"sante","regions":"","format_video":"","id_contenu":"2945065","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2018-09-18 06:43:13","date_maj_publication":"2018-09-18 07:15:03","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"franceinfo"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>