


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Pass sanitaire : &agrave; quels imp&eacute;ratifs seront soumis les professionnels ?</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <meta http-equiv="pragma" content="no-cache" />
      <meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" />
      <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="On en sait plus sur les modalit&eacute;s du pass sanitaire. La journaliste Christelle Meral vient faire le point sur le plateau du 20 Heures, mercredi 28 juillet.&nbsp;" />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.html">
      
                    <link rel="amphtml" href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.amp">
      
                  
                              <meta property="og:description" content="On en sait plus sur les modalit&eacute;s du pass sanitaire. La journaliste Christelle Meral vient faire le point sur le plateau du 20 Heures, mercredi 28 juillet.&nbsp;">
                     <meta property="og:title" content="Pass sanitaire : &agrave; quels imp&eacute;ratifs seront soumis les professionnels ?">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/-rV_1Wop57Cg4e9zDxD92n6A5Po/1500x843/2021/07/23/phpO3KjiW.jpg"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Un pass sanitaire sur un t&eacute;l&eacute;phone, le 20 juillet 2021 &agrave; Perpignan (Pyr&eacute;n&eacute;es-Orientales).">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.html">
                     <meta property="twitter:title" content="Pass sanitaire : &agrave; quels imp&eacute;ratifs seront soumis les professionnels ?">
                     <meta property="twitter:description" content="On en sait plus sur les modalit&eacute;s du pass sanitaire. La journaliste Christelle Meral vient faire le point sur le plateau du 20 Heures, mercredi 28 juillet.&nbsp;">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/YD8ShC7y6OvUr-qlkq0SKD5smXw/908x510/2021/07/23/phpO3KjiW.jpg">
              
                    <meta property="article:published_time" content="2021-07-28T22:08:22+0200">
                     <meta property="article:modified_time" content="2021-07-28T22:08:22+0200"><meta property="article:tag" content="Pass sanitaire"><meta property="article:tag" content="Vaccin contre le Covid-19"><meta property="article:tag" content="Sant&eacute;"><meta property="article:tag" content="Politique de sant&eacute;"><meta property="article:tag" content="Maladie"><meta property="article:tag" content="Covid-19">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                      <script type="application/ld+json">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</script>
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Sant\u00e9","position":1,"item":"https:\/\/www.francetvinfo.fr\/sante\/"},{"@type":"ListItem","name":"Maladie","position":2,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/"},{"@type":"ListItem","name":"Covid-19","position":3,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus\/"},{"@type":"ListItem","name":"Vaccin contre le Covid-19","position":4,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus\/vaccin\/"}]}</script>
                    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXtlqMgDH2hzSp--zR7AoSWMyoewOnO2y9-dKrtuMz8klzJJQnJJUHnyLtEmL43Q-L8R0cu6VEPiSXnYV5Bg4o3Kk1_C-d-JZtHhx9mCt9l24gXAlHkYWdFh23zn5l-8DTcd28WSN4USjH2P4d3LcmsbssSCpWXaZm2B6cQ_miGxcFd0ZJM3JseodPD23bmwwaVoyhYUZ0xXAkl2VAF8jjg-1aI1QjOrEBZytjxwpquAz1ILdAb-wIAlTlDkTURIuzI-uCmtiI8bFBMlG1bZN9hIJDoaUexAlCnTcnb8rSan_dwvzOvfUfHa1wgkKrMeClVJJpx4t1cAW2GXUjPKAhsMpZXIsJmw1Xp4RJC6DemPQJ1zfK8rosfZNe_JDfzNBVDYjwSjbI4CPLvMIbhIAs3i-NIdiU8-TnfAK8rfsr9EqPTlwH9ZJ8C_YShLlmOLY_f6TpQj9562MDSVBGy71dOXHE0x4gWCFiR1aliGKkdn7w3m-isayhCf7OsKmOjZoTGbnM6WhCkokaSpxTHNP76Kbha4mYa5BcQkFRpy4k9083S6W_6EoQzjLlLdB9E7M9qAM_bti4ojaQh0JrJUfe5AGxYlQlJsfkWgpzTPMygR-6ebajytuR5FW-He-LKmh4chr53V3O7d-8egzoTbSOamHgNdHMdeT-r6ULzAIB3RryFPitTWVenWvwF0Y5j9zg8o8AaVReyPlXHl7SX7LwZtdgtIW_aUqjitH1faCx1QcBkqP3FHQyg8OxwZDG9njMZdWf8ve12tTvigFwhr9KYSroerVe06OX8FN5NEJWivGli1Z87fP96rxZUxFRW85ji81mShZ16vluCWqqR_qSD9s1jwnj3rz21wCDzumm5yH8kHGtpfqQeypglsPULogtbQvesA3PAoCyrpkrZUul_.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXtlqMgDH2hzSp--zR7AoSWMyoewOnO2y9-dKrtuMz8klzJJQnJJUHnyLtEmL43Q-L8R0cu6VEPiSXnYV5Bg4o3Kk1_C-d-JZtHhx9mCt9l24gXAlHkYWdFh23zn5l-8DTcd28WSN4USjH2P4d3LcmsbssSCpWXaZm2B6cQ_miGxcFd0ZJM3JseodPD23bmwwaVoyhYUZ0xXAkl2VAF8jjg-1aI1QjOrEBZytjxwpquAz1ILdAb-wIAlTlDkTURIuzI-uCmtiI8bFBMlG1bZN9hIJDoaUexAlCnTcnb8rSan_dwvzOvfUfHa1wgkKrMeClVJJpx4t1cAW2GXUjPKAhsMpZXIsJmw1Xp4RJC6DemPQJ1zfK8rosfZNe_JDfzNBVDYjwSjbI4CPLvMIbhIAs3i-NIdiU8-TnfAK8rfsr9EqPTlwH9ZJ8C_YShLlmOLY_f6TpQj9562MDSVBGy71dOXHE0x4gWCFiR1aliGKkdn7w3m-isayhCf7OsKmOjZoTGbnM6WhCkokaSpxTHNP76Kbha4mYa5BcQkFRpy4k9083S6W_6EoQzjLlLdB9E7M9qAM_bti4ojaQh0JrJUfe5AGxYlQlJsfkWgpzTPMygR-6ebajytuR5FW-He-LKmh4chr53V3O7d-8egzoTbSOamHgNdHMdeT-r6ULzAIB3RryFPitTWVenWvwF0Y5j9zg8o8AaVReyPlXHl7SX7LwZtdgtIW_aUqjitH1faCx1QcBkqP3FHQyg8OxwZDG9njMZdWf8ve12tTvigFwhr9KYSroerVe06OX8FN5NEJWivGli1Z87fP96rxZUxFRW85ji81mShZ16vluCWqqR_qSD9s1jwnj3rz21wCDzumm5yH8kHGtpfqQeypglsPULogtbQvesA3PAoCyrpkrZUul_.css"></noscript>
  
                        
            
      
      
  
  

  
  




  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-4640572f.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-72b61271.css"
>
<div class="header-legacy__wrapper">
  <div class="header-legacy__container">
    <!-- Burger mobile nav -->
    <div class="header-legacy__burger-menu">
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
    </div>

    <!-- Primary desktop nav -->
    <div class="header-legacy__logo">
      <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="sante::header::logo">
        <span class="text-only-for-screen-reader">franceinfo</span>
      </a>
    </div>
              <div class="header-legacy__main-entry">
        <nav role="navigation" aria-label="Menu secondaire">
          <p class="text-only-for-screen-reader">Navigation média</p>
          <ul>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
            </li>
          </ul>
        </nav>
        <div class="header-legacy__search-wrapper">
          <a href="/recherche" class="header-legacy__search-icon" role="search" title="Rechercher une actualité"></a>
        </div>
        <div class="header-legacy__direct-tv">
          <a
          href="/en-direct/tv.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="sante::header::direct-tv">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


            <span aria-hidden="true" class="header-legacy__label">TV</span>
          </a>
        </div>
        <div class="header-legacy__direct-radio">
          <a
          target="_blank"
          title="Direct radio (Nouvel onglet)"
          href="/en-direct/radio.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="sante::header::direct-radio">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

            <span aria-hidden="true" class="header-legacy__label">Radio</span>
          </a>
        </div>
        <div class="header-legacy__direct-live">
          <a
          href="/en-direct/"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="sante::header::le-live">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

            <span class="header-legacy__label">Le live</span>
          </a>
        </div>
      </div>
      </div>

  <nav class="header-legacy__nav">
    <!-- Mobile nav -->
    <div class="header-legacy__nav-top-mobile">
      <form method="GET" action="/recherche/" class="header-legacy__search-form">
        <input
          type="text"
          name="request"
          placeholder="Rechercher une actualité"
          title="Rechercher une actualité"
          class="header-legacy__search-input"
        >
        <button class="header-legacy__search-btn">
          <span class="header-legacy__search-icon">Rechercher</span>
        </button>
      </form>
            <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
        <p class="text-only-for-screen-reader">Navigation par rubrique</p>
        <ul>
          <li>
            <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
          </li>
        </ul>
      </nav>
    </div>

    <!-- Taxo nav -->
        <ul class="header-legacy__taxo-links">
      <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
        <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
          <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
        </a>
      </li>
            <li id="menu-les-jeux-olympiques" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/les-jeux-olympiques/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::les-jeux-olympiques">tokyo 2021
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-politique" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/politique/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::politique">politique
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-vrai-ou-fake" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/vrai-ou-fake/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::vrai-ou-fake">vrai ou fake
        </a>
                              </li>
            <li id="menu-societe" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/societe/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::societe">société
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-faits-divers" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/faits-divers/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::faits-divers">faits-divers
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sante" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sante/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante">santé
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-economie" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/economie/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::economie">éco/conso
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/monde/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde">monde
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde-europe" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/monde/europe/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-europe">europe
        </a>
                              </li>
            <li id="menu-culture" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/culture/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture">culture
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sports" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sports/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports">sport
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde-environnement" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/monde/environnement/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-environnement">environnement
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-meteo" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/meteo/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::meteo">météo
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
                    <li class="header-legacy__taxo-menu--live">
          <a href="/en-direct/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="header::nav::en-direct">LE LIVE</a>
        </li>
          </ul>
      </nav>
  <div class="scroll-indicator"></div>


  

  





  
      
  </div>
</header>
<div class="header-legacy__spacer"></div>





  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  
          <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    

    

  

  
  




          

<h1 class="c-title ">
    <span class="c-title__main">Pass sanitaire : à quels impératifs seront soumis les professionnels ?</span>
</h1>


  

  
  



  

<div class="c-time">
      

<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2021-07-28T22:08:22+02:00>le 28/07/2021 22:08</time>
    </span>
    </div>


  

  
  





  
      
    
            
  

  <div class="reading-time">
    Durée de la vidéo :  <span>1 min.</span>
  </div>


  

  
  




</div>


  

  
  



  <div class="c-cover">
      
                


<figure id="90143b48-efd7-11eb-a412-000d3a2427ab" class="francetv-player-wrapper "
        data-parameters="[]">
        <img width="100%" src="https://www.francetvinfo.fr/pictures/uQk6AL8McInBwTJvN7ylHIbpCs8/640x360/2021/07/28/eltVideoWs-515983-6101ac7db0960.jpeg" alt="Pass sanitaire : à quels impératifs seront soumis les professionnels ?">
        <figcaption>France 2</figcaption>
  </figure>


  

  
  





  
      
        
  </div>
  <div class="c-signature-wrapper">
    




<section class="c-signature ">
  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">
                                                                <picture class="c-signature__picture">
                                      <source type="image/webp" data-srcset="/assets/common/images/avatars/francetv-info-3163382e.webp" />
                        <source type="image/png" data-srcset="/assets/common/images/avatars/francetv-info-36b69ec8.png" />
              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/avatars/francetv-info-36b69ec8.png"
              class="c-signature__image"
              width="45"
              height="45"
              sizes="(min-width: 45px) 45px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  45  45"%3E%3C/svg%3E'
              data-src= "/assets/common/images/avatars/francetv-info-36b69ec8.png"
    
          
      class="c-signature__image lazyload"
      width="45"
      height="45"
      sizes="(min-width: 45px) 45px, 100vw"
      alt=""
  
  >

          </picture>
                    </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                                                  <span>Christelle Meral</span> - 

                              
        <a href="/journaliste/france-2/" class="author-link">France 2</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  



          


<div class="video-info">
  <a class="video-info__link" href="/replay-jt/france-2/20-heures/jt-de-20h-du-mercredi-28-juillet-2021_4694193.html">
                      
    
    
  
    <noscript>
    <img
      src="/assets/common/images/programs/20-heures-square-0eadb7bd.jpg"
              class="video-info__img"
              width="49px"
              height="49px"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  49px  49px"%3E%3C/svg%3E'
              data-src= "/assets/common/images/programs/20-heures-square-0eadb7bd.jpg"
    
          
      class="video-info__img lazyload"
      width="49px"
      height="49px"
      alt=""
  
  >

    <div class="video-info__wrapper">
      <div class="video-info__title">
        20 Heures
      </div>
      <div class="video-info__date">
        Édition du mercredi 28 juillet 2021
      </div>
    </div>
  </a>
</div>


  

  
  



      </div>
  


<div class="c-chapo ">
  <p>On en sait plus sur les modalités du pass sanitaire. La journaliste Christelle Meral vient faire le point sur le plateau du 20 Heures, mercredi 28 juillet.&nbsp;</p>
</div>


  

  
  




                    <div class="c-body"><p>L'exécutif vient de préciser son calendrier prévisionnel du <a href="https://www.francetvinfo.fr/sante/maladie/coronavirus/pass-sanitaire/" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::video::https://www.francetvinfo.fr/sante/maladie/coronavirus/pass-sanitaire/">pass sanitaire</a> soumis à l'aval du Conseil constitutionnel, ce dernier devant se prononcer le 5 août. <em>"Le gouvernement a fixé au lundi 9 août l'extension du pass sanitaire, sous réserve de la validation des sages, il s'appliquera aux cafés, aux restaurants à l'intérieur, mais sera aussi indispensable pour les foires, les salons professionnels et pour emprunter les TGV, les Intercités, les cars pour les trajets longs et les avions"</em>, énumère la journaliste Christelle Meral, mercredi 28 juillet.</p>
<h2 class="subheader">Les soignants devront se faire vacciner d'ici mi-septembre</h2>
<p>Pour les centres commerciaux, les décisions seront prises localement. <em>"En cas de non-respect du pass sanitaire, les établissements qui reçoivent du public, comme les particuliers, risquent des sanctions, mais le gouvernement précise un rodage pendant une semaine"</em>, poursuit la journaliste. Autre date à retenir : le 30 aout, pour les salariés qui accueillent du public.<em> "Si les salariés du public ne présentent pas de pass sanitaire, ils ne pourront ni travailler, ni percevoir un salaire."</em> Et le 15 septembre, tous les soignants et les pompiers devront être vaccinés ou avoir reçu au moins une dose, sous menace de suspension de vaccin et de contrat.</p>
</div>

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      


        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/sante/maladie/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.html"       title="Partager sur Twitter"       data-type="twitter"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/sante/maladie/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.html"       title="Partager sur Facebook"       data-type="facebook"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/sante/maladie/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.html"       title="Partager par mail"       data-type="email"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    


        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/sante/maladie/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.html"       title="Partager le lien"       data-type="share"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

  


<div class="contextual-rebound " >
  <div class="contextual-rebound__content-type-container" aria-hidden="true">
    <span class="contextual-rebound__content-type">actualités</span>
    <span class="contextual-rebound__content-type">analyses</span>
    <span class="contextual-rebound__content-type">vidéos</span>
  </div>
  <p class="contextual-rebound__text">Prolongez votre lecture autour de ce sujet</p>
  

<a
  class="ftvi-btn ftvi-btn--primary contextual-rebound__btn ftvi-click"
            href="/sante/maladie/coronavirus/vaccin/"
                data-click-value="content::bottom::rebound-taxo::$PAGE_SLUG$"
      >
          <span class="ftvi-btn__label">tout l'univers Vaccin contre le Covid-19</span>
    </a>


  

  
  



</div>


  

  




    <aside class="page-content c-rebound ">
              

  
  
  <section class="from-same-show">
        



<div class="accessible-tabs">
  <div
        class="accessible-tabs__tablist"
    role="tablist" >
          <button
        class="accessible-tabs__tab"
        role="tab"
        option="0"
        selected        aria-controls="tab-719777465-0"
        id="tab-719777465-tab0">
                <p class="accessible-tabs__heading" role="heading" aria-level="2">de la même émission</p>
      </button>
          <button
        class="accessible-tabs__tab"
        role="tab"
        option="1"
                aria-controls="tab-719777465-1"
        id="tab-719777465-tab1">
                <p class="accessible-tabs__heading" role="heading" aria-level="2">à propos</p>
      </button>
      </div>
  <div id="myTabPanels-719777465">
          <div
        tabindex="0"
        option
        role="tabpanel"
        id="tab-719777465-0"
        class="accessible-tabs__tabpanel"
        aria-labelledby="tab-719777465-tab0"
        selected>
                              <article class="from-same-show__integral">
      <a href="/replay-jt/france-2/20-heures/jt-de-20h-du-mercredi-28-juillet-2021_4694193.html" class="from-same-show__integral-link ftvi-click"
        data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_1-jt-de-20h-du-mercredi-28-juillet-2021_4694193">
                                      
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/v9T4jN5EtJEQs46D25yVNuna7vA/315x177/filters:format(webp)/2020/08/11/phpkBfEL7.jpg 315w, https://www.francetvinfo.fr/pictures/dFW06a9AFWM2W85VqDuijYIGatY/910x512/filters:format(webp)/2020/08/11/phpkBfEL7.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/EHGnYjxEWr5hITwZ44KR_jcewfc/315x177/2020/08/11/phpkBfEL7.jpg 315w, https://www.francetvinfo.fr/pictures/LAsBAsXL9MoOWmJgNfS9rnG-6Ug/910x512/2020/08/11/phpkBfEL7.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/EHGnYjxEWr5hITwZ44KR_jcewfc/315x177/2020/08/11/phpkBfEL7.jpg"
              class="from-same-show__integral-img"
              alt="Julien Benedetto le mardi 11 août 2020. (FRANCE 2)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/EHGnYjxEWr5hITwZ44KR_jcewfc/315x177/2020/08/11/phpkBfEL7.jpg 315w, https://www.francetvinfo.fr/pictures/LAsBAsXL9MoOWmJgNfS9rnG-6Ug/910x512/2020/08/11/phpkBfEL7.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/EHGnYjxEWr5hITwZ44KR_jcewfc/315x177/2020/08/11/phpkBfEL7.jpg"
    
          
      class="from-same-show__integral-img lazyload"
      alt="Julien Benedetto le mardi 11 août 2020. (FRANCE 2)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/EHGnYjxEWr5hITwZ44KR_jcewfc/315x177/2020/08/11/phpkBfEL7.jpg 315w, https://www.francetvinfo.fr/pictures/LAsBAsXL9MoOWmJgNfS9rnG-6Ug/910x512/2020/08/11/phpkBfEL7.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
        <p class="from-same-show__integral-title">JT de 20h du mercredi 28 juillet 2021</p>
        <p class="from-same-show__integral-meta">diffusé le 28/07
              </a>
    </article>
        

  <div class="carousel ">
    <button class="carousel__btn-right" aria-hidden="true" tabindex="-1"></button>
        <button disabled="" class="carousel__btn-left" aria-hidden="true" tabindex="-1"></button>
    <div class="carousel__wrapper">
      <ul class="carousel__list">
                                                                                                      
            <li class="carousel__item">
              <article>
                <a href="/replay-jt/france-2/20-heures/jt-de-20h-du-mercredi-28-juillet-2021_4694193.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_1-jt-de-20h-du-mercredi-28-juillet-2021_4694193">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/v9T4jN5EtJEQs46D25yVNuna7vA/315x177/filters:format(webp)/2020/08/11/phpkBfEL7.jpg 315w, https://www.francetvinfo.fr/pictures/dFW06a9AFWM2W85VqDuijYIGatY/910x512/filters:format(webp)/2020/08/11/phpkBfEL7.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/EHGnYjxEWr5hITwZ44KR_jcewfc/315x177/2020/08/11/phpkBfEL7.jpg 315w, https://www.francetvinfo.fr/pictures/LAsBAsXL9MoOWmJgNfS9rnG-6Ug/910x512/2020/08/11/phpkBfEL7.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/EHGnYjxEWr5hITwZ44KR_jcewfc/315x177/2020/08/11/phpkBfEL7.jpg"
              class="carousel__img"
              alt="Julien Benedetto le mardi 11 août 2020. (FRANCE 2)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/EHGnYjxEWr5hITwZ44KR_jcewfc/315x177/2020/08/11/phpkBfEL7.jpg 315w, https://www.francetvinfo.fr/pictures/LAsBAsXL9MoOWmJgNfS9rnG-6Ug/910x512/2020/08/11/phpkBfEL7.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/EHGnYjxEWr5hITwZ44KR_jcewfc/315x177/2020/08/11/phpkBfEL7.jpg"
    
          
      class="carousel__img lazyload"
      alt="Julien Benedetto le mardi 11 août 2020. (FRANCE 2)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/EHGnYjxEWr5hITwZ44KR_jcewfc/315x177/2020/08/11/phpkBfEL7.jpg 315w, https://www.francetvinfo.fr/pictures/LAsBAsXL9MoOWmJgNfS9rnG-6Ug/910x512/2020/08/11/phpkBfEL7.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">JT de 20h du mercredi 28 juillet 2021</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/sante/maladie/coronavirus/covid-19-les-services-de-reanimation-pourraient-etre-de-nouveau-satures-a-la-rentree_4719413.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_2-covid-19-les-services-de-reanimation-pourraient-etre-de-nouveau-satures-a-la-rentree_4719413">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/lNmZJH2BtMMNVafFOAbTeRz6r-M/315x177/filters:format(webp)/2021/07/25/php7rREmz.jpg 315w, https://www.francetvinfo.fr/pictures/JSQ6MFFDI5rdmOdGsutU3x3YHRo/910x512/filters:format(webp)/2021/07/25/php7rREmz.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/v_qeZ4FtFAX1VbQpeoD2Q8YRrOE/315x177/2021/07/25/php7rREmz.jpg 315w, https://www.francetvinfo.fr/pictures/7PiKytlujc0ypd2TGdspihph-qw/910x512/2021/07/25/php7rREmz.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/v_qeZ4FtFAX1VbQpeoD2Q8YRrOE/315x177/2021/07/25/php7rREmz.jpg"
              class="carousel__img"
              alt="Une soignante dans un service d&#039;urgence et de maladies infectieuses à l&#039;hôpital de Perpignan (Pyrénées-Orientales), le 26 janvier 2021. (ARNAUD LE VU / HANS LUCAS / AFP)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/v_qeZ4FtFAX1VbQpeoD2Q8YRrOE/315x177/2021/07/25/php7rREmz.jpg 315w, https://www.francetvinfo.fr/pictures/7PiKytlujc0ypd2TGdspihph-qw/910x512/2021/07/25/php7rREmz.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/v_qeZ4FtFAX1VbQpeoD2Q8YRrOE/315x177/2021/07/25/php7rREmz.jpg"
    
          
      class="carousel__img lazyload"
      alt="Une soignante dans un service d&#039;urgence et de maladies infectieuses à l&#039;hôpital de Perpignan (Pyrénées-Orientales), le 26 janvier 2021. (ARNAUD LE VU / HANS LUCAS / AFP)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/v_qeZ4FtFAX1VbQpeoD2Q8YRrOE/315x177/2021/07/25/php7rREmz.jpg 315w, https://www.francetvinfo.fr/pictures/7PiKytlujc0ypd2TGdspihph-qw/910x512/2021/07/25/php7rREmz.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Covid-19 : les services de réanimation pourraient être de nouveau saturés en septembre</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/sante/maladie/coronavirus/covid-19-l-etat-d-urgence-sanitaire-de-nouveau-instaure-aux-antilles_4719431.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_3-covid-19-l-etat-d-urgence-sanitaire-de-nouveau-instaure-aux-antilles_4719431">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/XZbIAprApBRTJeTOclHSk1q8n0c/315x177/filters:format(webp)/2020/09/24/phpwPqvFU.jpg 315w, https://www.francetvinfo.fr/pictures/Sy7b7FEYZDSn83hVY6YCPXZJOlI/910x512/filters:format(webp)/2020/09/24/phpwPqvFU.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/E3T-vHO__q0cEMuXnpTgcGd59pg/315x177/2020/09/24/phpwPqvFU.jpg 315w, https://www.francetvinfo.fr/pictures/NcyOSW07skENUx3gvZh4R7aXRu4/910x512/2020/09/24/phpwPqvFU.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/E3T-vHO__q0cEMuXnpTgcGd59pg/315x177/2020/09/24/phpwPqvFU.jpg"
              class="carousel__img"
              alt="Le CHU des Abymes en Guadeloupe, en avril 2020. Photo d&#039;illustration. (CEDRICK ISHAM CALVADOS / AFP)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/E3T-vHO__q0cEMuXnpTgcGd59pg/315x177/2020/09/24/phpwPqvFU.jpg 315w, https://www.francetvinfo.fr/pictures/NcyOSW07skENUx3gvZh4R7aXRu4/910x512/2020/09/24/phpwPqvFU.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/E3T-vHO__q0cEMuXnpTgcGd59pg/315x177/2020/09/24/phpwPqvFU.jpg"
    
          
      class="carousel__img lazyload"
      alt="Le CHU des Abymes en Guadeloupe, en avril 2020. Photo d&#039;illustration. (CEDRICK ISHAM CALVADOS / AFP)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/E3T-vHO__q0cEMuXnpTgcGd59pg/315x177/2020/09/24/phpwPqvFU.jpg 315w, https://www.francetvinfo.fr/pictures/NcyOSW07skENUx3gvZh4R7aXRu4/910x512/2020/09/24/phpwPqvFU.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Covid-19 : l&#039;état d&#039;urgence sanitaire de nouveau instauré aux Antilles</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/sante/professions-medicales/vaccination-penurie-de-medecins-remplacants-cet-ete_4719437.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_4-vaccination-penurie-de-medecins-remplacants-cet-ete_4719437">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/u_-nccbxxUJOyEEDh2CmnDMS5Jw/315x177/filters:format(webp)/2021/01/15/phpovF0Lj.jpg 315w, https://www.francetvinfo.fr/pictures/UGLiv7UI6wApYUSkncE-nOxR0R0/910x512/filters:format(webp)/2021/01/15/phpovF0Lj.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/OUyxhdovwKy5mZhTpt3Fhs0FzSE/315x177/2021/01/15/phpovF0Lj.jpg 315w, https://www.francetvinfo.fr/pictures/IxislOIzBmdo_WAmItuEQdaAXEs/910x512/2021/01/15/phpovF0Lj.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/OUyxhdovwKy5mZhTpt3Fhs0FzSE/315x177/2021/01/15/phpovF0Lj.jpg"
              class="carousel__img"
              alt="Une personne est en consultation avec son médecin généraliste, le 26 mai 2020, à Cahors (Lot). (GARO / PHANIE / AFP)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/OUyxhdovwKy5mZhTpt3Fhs0FzSE/315x177/2021/01/15/phpovF0Lj.jpg 315w, https://www.francetvinfo.fr/pictures/IxislOIzBmdo_WAmItuEQdaAXEs/910x512/2021/01/15/phpovF0Lj.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/OUyxhdovwKy5mZhTpt3Fhs0FzSE/315x177/2021/01/15/phpovF0Lj.jpg"
    
          
      class="carousel__img lazyload"
      alt="Une personne est en consultation avec son médecin généraliste, le 26 mai 2020, à Cahors (Lot). (GARO / PHANIE / AFP)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/OUyxhdovwKy5mZhTpt3Fhs0FzSE/315x177/2021/01/15/phpovF0Lj.jpg 315w, https://www.francetvinfo.fr/pictures/IxislOIzBmdo_WAmItuEQdaAXEs/910x512/2021/01/15/phpovF0Lj.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Vaccination : pénurie de médecins remplaçants cet été</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/sante/maladie/coronavirus/covid-19-le-protocole-sanitaire-change-a-la-rentree-au-college-et-au-lycee_4719415.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_5-covid-19-le-protocole-sanitaire-change-a-la-rentree-au-college-et-au-lycee_4719415">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/LYw43Bvn4ZyLLbZ_vlnTgpxuAto/315x177/filters:format(webp)/2021/07/28/phpF3VtxH.jpg 315w, https://www.francetvinfo.fr/pictures/mDgKG04aDjdwmm6c2FgHjdSjMsY/910x512/filters:format(webp)/2021/07/28/phpF3VtxH.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/bUstZmljuNtpPSKtq8O7NJ2r7co/315x177/2021/07/28/phpF3VtxH.jpg 315w, https://www.francetvinfo.fr/pictures/LlF-dk0Ea036OyiO3xozk_Htwnc/910x512/2021/07/28/phpF3VtxH.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/bUstZmljuNtpPSKtq8O7NJ2r7co/315x177/2021/07/28/phpF3VtxH.jpg"
              class="carousel__img"
              alt="Une classe d&#039;une école élémentaire à Elne (Pyrénées-Orientales), le 26 avril 2021, alors que le port du masque était imposé aux élèves. (JC MILHET / HANS LUCAS / AFP)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/bUstZmljuNtpPSKtq8O7NJ2r7co/315x177/2021/07/28/phpF3VtxH.jpg 315w, https://www.francetvinfo.fr/pictures/LlF-dk0Ea036OyiO3xozk_Htwnc/910x512/2021/07/28/phpF3VtxH.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/bUstZmljuNtpPSKtq8O7NJ2r7co/315x177/2021/07/28/phpF3VtxH.jpg"
    
          
      class="carousel__img lazyload"
      alt="Une classe d&#039;une école élémentaire à Elne (Pyrénées-Orientales), le 26 avril 2021, alors que le port du masque était imposé aux élèves. (JC MILHET / HANS LUCAS / AFP)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/bUstZmljuNtpPSKtq8O7NJ2r7co/315x177/2021/07/28/phpF3VtxH.jpg 315w, https://www.francetvinfo.fr/pictures/LlF-dk0Ea036OyiO3xozk_Htwnc/910x512/2021/07/28/phpF3VtxH.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Covid-19 : le protocole sanitaire change à la rentrée au collège et au lycée</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/economie/emploi/carriere/entreprendre/aides/fonds-de-solidarite-certains-secteurs-pourraient-continuer-de-beneficier-des-aides-de-l-etat_4719441.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_6-fonds-de-solidarite-certains-secteurs-pourraient-continuer-de-beneficier-des-aides-de-l-etat_4719441">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/d1LfJ3dCVb4hnMXUoR7GuFvDnOA/315x177/filters:format(webp)/2020/11/23/phpE2Ndp1.jpg 315w, https://www.francetvinfo.fr/pictures/vYBXH2OPccbZU6_EPMgHymy_kdE/910x512/filters:format(webp)/2020/11/23/phpE2Ndp1.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/vO0LE-NOG_AUcseSPs7E6Wj8XXg/315x177/2020/11/23/phpE2Ndp1.jpg 315w, https://www.francetvinfo.fr/pictures/o3SwzQekh_sR90g44gPcOdVgWqk/910x512/2020/11/23/phpE2Ndp1.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/vO0LE-NOG_AUcseSPs7E6Wj8XXg/315x177/2020/11/23/phpE2Ndp1.jpg"
              class="carousel__img"
              alt="La demande pour bénéficier du fonds de solidarité destiné aux entreprises fragilisées par le Covid-19 se fait sur le site&amp;nbsp;impots.gouv.fr, comme ici illustré le 31 mars 2020.&amp;nbsp; (ROMAIN LONGIERAS / HANS LUCAS / AFP)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/vO0LE-NOG_AUcseSPs7E6Wj8XXg/315x177/2020/11/23/phpE2Ndp1.jpg 315w, https://www.francetvinfo.fr/pictures/o3SwzQekh_sR90g44gPcOdVgWqk/910x512/2020/11/23/phpE2Ndp1.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/vO0LE-NOG_AUcseSPs7E6Wj8XXg/315x177/2020/11/23/phpE2Ndp1.jpg"
    
          
      class="carousel__img lazyload"
      alt="La demande pour bénéficier du fonds de solidarité destiné aux entreprises fragilisées par le Covid-19 se fait sur le site&amp;nbsp;impots.gouv.fr, comme ici illustré le 31 mars 2020.&amp;nbsp; (ROMAIN LONGIERAS / HANS LUCAS / AFP)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/vO0LE-NOG_AUcseSPs7E6Wj8XXg/315x177/2020/11/23/phpE2Ndp1.jpg 315w, https://www.francetvinfo.fr/pictures/o3SwzQekh_sR90g44gPcOdVgWqk/910x512/2020/11/23/phpE2Ndp1.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Fonds de solidarité : certains secteurs pourraient continuer de bénéficier des aides de l&#039;Etat</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/sante/maladie/coronavirus/covid-19-le-calvaire-des-enfants-bloques-en-sejour-linguistique-a-l-etranger_4719447.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_7-covid-19-le-calvaire-des-enfants-bloques-en-sejour-linguistique-a-l-etranger_4719447">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/0m6BYt55Kvpnc5n7vf7NPrRKXcI/315x177/filters:format(webp)/2021/07/28/phpCYoTtY.png 315w, https://www.francetvinfo.fr/pictures/ynkrnI4pt0Qd3XsTvzlwMUUL2Pc/910x512/filters:format(webp)/2021/07/28/phpCYoTtY.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/bJBCdDgKGgrFcq-qfSByScYLsTc/315x177/2021/07/28/phpCYoTtY.png 315w, https://www.francetvinfo.fr/pictures/IWRAQ0ltobnqRGTULN6y7XCeXeg/910x512/2021/07/28/phpCYoTtY.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/bJBCdDgKGgrFcq-qfSByScYLsTc/315x177/2021/07/28/phpCYoTtY.png"
              class="carousel__img"
              alt="Covid-19 : le calvaire des enfants bloqués en séjour linguistique à l&#039;étranger (France 2)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/bJBCdDgKGgrFcq-qfSByScYLsTc/315x177/2021/07/28/phpCYoTtY.png 315w, https://www.francetvinfo.fr/pictures/IWRAQ0ltobnqRGTULN6y7XCeXeg/910x512/2021/07/28/phpCYoTtY.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/bJBCdDgKGgrFcq-qfSByScYLsTc/315x177/2021/07/28/phpCYoTtY.png"
    
          
      class="carousel__img lazyload"
      alt="Covid-19 : le calvaire des enfants bloqués en séjour linguistique à l&#039;étranger (France 2)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/bJBCdDgKGgrFcq-qfSByScYLsTc/315x177/2021/07/28/phpCYoTtY.png 315w, https://www.francetvinfo.fr/pictures/IWRAQ0ltobnqRGTULN6y7XCeXeg/910x512/2021/07/28/phpCYoTtY.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Covid-19 : le calvaire des enfants bloqués en séjour linguistique à l&#039;étranger</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/economie/energie/prix-du-gaz-encore-une-flambee-des-tarifs-en-aout_4719451.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_8-prix-du-gaz-encore-une-flambee-des-tarifs-en-aout_4719451">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/M2xaBHRNAk_KV_I-22iAugvEJRw/315x177/filters:format(webp)/2021/07/28/phpA3Qmgv.png 315w, https://www.francetvinfo.fr/pictures/uO-ohQBDLz6Lsy3m7X6imsDOG3Q/910x512/filters:format(webp)/2021/07/28/phpA3Qmgv.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/BlQ0rSjcGMggEcvCYT2I5gYun7A/315x177/2021/07/28/phpA3Qmgv.png 315w, https://www.francetvinfo.fr/pictures/BpPuSt77HZVi8VuxWA7Kr3NM9oc/910x512/2021/07/28/phpA3Qmgv.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/BlQ0rSjcGMggEcvCYT2I5gYun7A/315x177/2021/07/28/phpA3Qmgv.png"
              class="carousel__img"
              alt="Prix du gaz : encore une flambée des tarifs en août (France 2)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/BlQ0rSjcGMggEcvCYT2I5gYun7A/315x177/2021/07/28/phpA3Qmgv.png 315w, https://www.francetvinfo.fr/pictures/BpPuSt77HZVi8VuxWA7Kr3NM9oc/910x512/2021/07/28/phpA3Qmgv.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/BlQ0rSjcGMggEcvCYT2I5gYun7A/315x177/2021/07/28/phpA3Qmgv.png"
    
          
      class="carousel__img lazyload"
      alt="Prix du gaz : encore une flambée des tarifs en août (France 2)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/BlQ0rSjcGMggEcvCYT2I5gYun7A/315x177/2021/07/28/phpA3Qmgv.png 315w, https://www.francetvinfo.fr/pictures/BpPuSt77HZVi8VuxWA7Kr3NM9oc/910x512/2021/07/28/phpA3Qmgv.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Prix du gaz : encore une flambée des tarifs en août</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/culture/cuisine-et-gastronomie/herbes-de-provence-une-provenance-incertaine_4719419.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_9-herbes-de-provence-une-provenance-incertaine_4719419">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/8nXwZLkr0hF3lQ87CekFMnqe7Ko/315x177/filters:format(webp)/2021/07/28/phpmiAKGA.png 315w, https://www.francetvinfo.fr/pictures/II7Nolfod0-y_8cmn-qoY7LPc5E/910x512/filters:format(webp)/2021/07/28/phpmiAKGA.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/VVdF6NNWeSliAAzV0sToXv7_n0I/315x177/2021/07/28/phpmiAKGA.png 315w, https://www.francetvinfo.fr/pictures/QUd5S3LMN9lxzjUXiWCdz_TDjfs/910x512/2021/07/28/phpmiAKGA.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/VVdF6NNWeSliAAzV0sToXv7_n0I/315x177/2021/07/28/phpmiAKGA.png"
              class="carousel__img"
              alt="Les herbes de Provence vendues en France sont majoritairement cultivées à l&#039;étranger. Seulement 5% sont protégées par un label rouge. L&#039;appellation n&#039;est pas protégée.&amp;nbsp; (CAPTURE ECRAN FRANCE 2)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/VVdF6NNWeSliAAzV0sToXv7_n0I/315x177/2021/07/28/phpmiAKGA.png 315w, https://www.francetvinfo.fr/pictures/QUd5S3LMN9lxzjUXiWCdz_TDjfs/910x512/2021/07/28/phpmiAKGA.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/VVdF6NNWeSliAAzV0sToXv7_n0I/315x177/2021/07/28/phpmiAKGA.png"
    
          
      class="carousel__img lazyload"
      alt="Les herbes de Provence vendues en France sont majoritairement cultivées à l&#039;étranger. Seulement 5% sont protégées par un label rouge. L&#039;appellation n&#039;est pas protégée.&amp;nbsp; (CAPTURE ECRAN FRANCE 2)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/VVdF6NNWeSliAAzV0sToXv7_n0I/315x177/2021/07/28/phpmiAKGA.png 315w, https://www.francetvinfo.fr/pictures/QUd5S3LMN9lxzjUXiWCdz_TDjfs/910x512/2021/07/28/phpmiAKGA.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Herbes de Provence : une provenance incertaine</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/societe/nucleaire/polynesie-francaise-emmanuel-macron-ne-presente-pas-les-excuses-de-la-france_4719445.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_10-polynesie-francaise-emmanuel-macron-ne-presente-pas-les-excuses-de-la-france_4719445">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/u5lgDad3T6j8NFTSJbDDLJAwuXo/315x177/filters:format(webp)/2021/07/27/php5EstKp.jpg 315w, https://www.francetvinfo.fr/pictures/UDLhEU16HjkCafpxNnm4rtgMY-s/910x512/filters:format(webp)/2021/07/27/php5EstKp.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/nQFEXF4FEqWdGbVY5wdrdH8-0C4/315x177/2021/07/27/php5EstKp.jpg 315w, https://www.francetvinfo.fr/pictures/nVAExeV6DAAr2mMfHDIkOrkWMBY/910x512/2021/07/27/php5EstKp.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/nQFEXF4FEqWdGbVY5wdrdH8-0C4/315x177/2021/07/27/php5EstKp.jpg"
              class="carousel__img"
              alt="Emmanuel Macron à Manihi, dans l&#039;archipel de Tuamotu (Polynésie française), le 26 juillet 2021. (LUDOVIC MARIN / AFP)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/nQFEXF4FEqWdGbVY5wdrdH8-0C4/315x177/2021/07/27/php5EstKp.jpg 315w, https://www.francetvinfo.fr/pictures/nVAExeV6DAAr2mMfHDIkOrkWMBY/910x512/2021/07/27/php5EstKp.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/nQFEXF4FEqWdGbVY5wdrdH8-0C4/315x177/2021/07/27/php5EstKp.jpg"
    
          
      class="carousel__img lazyload"
      alt="Emmanuel Macron à Manihi, dans l&#039;archipel de Tuamotu (Polynésie française), le 26 juillet 2021. (LUDOVIC MARIN / AFP)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/nQFEXF4FEqWdGbVY5wdrdH8-0C4/315x177/2021/07/27/php5EstKp.jpg 315w, https://www.francetvinfo.fr/pictures/nVAExeV6DAAr2mMfHDIkOrkWMBY/910x512/2021/07/27/php5EstKp.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Polynésie française : Emmanuel Macron ne présente pas les excuses de la France</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/monde/usa/presidentielle/donald-trump/etats-unis-des-policiers-temoignent-de-la-violence-de-l-assaut-du-6-janvier-dernier-devant-le-capitole_4719449.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_11-etats-unis-des-policiers-temoignent-de-la-violence-de-l-assaut-du-6-janvier-dernier-devant-le-capitole_4719449">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/LfYb_byEmRio2VTwdn-ewBCSTHM/315x177/filters:format(webp)/2021/07/27/phpCUUzFB.jpg 315w, https://www.francetvinfo.fr/pictures/Ynjk-LxsVYYNk4LMMIdVaHrVFU0/910x512/filters:format(webp)/2021/07/27/phpCUUzFB.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/V7geYdReipd8o32MoqP-a-lMhR0/315x177/2021/07/27/phpCUUzFB.jpg 315w, https://www.francetvinfo.fr/pictures/v8oFocvIEDzXSsIwFvT0hNKNx-A/910x512/2021/07/27/phpCUUzFB.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/V7geYdReipd8o32MoqP-a-lMhR0/315x177/2021/07/27/phpCUUzFB.jpg"
              class="carousel__img"
              alt="Des policiers racontent devant le&amp;nbsp;Congrès (Washington)&amp;nbsp;l&#039;assaut du 6 janvier contre le Capitole, le 27 juillet 2021. (POOL / GETTY IMAGES NORTH AMERICA / AFP)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/V7geYdReipd8o32MoqP-a-lMhR0/315x177/2021/07/27/phpCUUzFB.jpg 315w, https://www.francetvinfo.fr/pictures/v8oFocvIEDzXSsIwFvT0hNKNx-A/910x512/2021/07/27/phpCUUzFB.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/V7geYdReipd8o32MoqP-a-lMhR0/315x177/2021/07/27/phpCUUzFB.jpg"
    
          
      class="carousel__img lazyload"
      alt="Des policiers racontent devant le&amp;nbsp;Congrès (Washington)&amp;nbsp;l&#039;assaut du 6 janvier contre le Capitole, le 27 juillet 2021. (POOL / GETTY IMAGES NORTH AMERICA / AFP)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/V7geYdReipd8o32MoqP-a-lMhR0/315x177/2021/07/27/phpCUUzFB.jpg 315w, https://www.francetvinfo.fr/pictures/v8oFocvIEDzXSsIwFvT0hNKNx-A/910x512/2021/07/27/phpCUUzFB.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Etats-Unis : des policiers témoignent de la violence de l&#039;assaut du 6 janvier dernier devant le Capitole</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/decouverte/thailande-a-la-decouverte-de-koh-talu-petite-ile-preservee-des-touristes_4719453.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_12-thailande-a-la-decouverte-de-koh-talu-petite-ile-preservee-des-touristes_4719453">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/oqO1z9PzTMNIAI0JLrNY29eOoQQ/315x177/filters:format(webp)/2021/07/28/php6PMQwU.png 315w, https://www.francetvinfo.fr/pictures/IA6i2FbXCK-bIGrpvG3r0SM86jM/910x512/filters:format(webp)/2021/07/28/php6PMQwU.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/9Y9MKLFEx2vHJLAIbSbJJk1h98I/315x177/2021/07/28/php6PMQwU.png 315w, https://www.francetvinfo.fr/pictures/wuscq-10OvwwM_ppyBsnNn-5VuA/910x512/2021/07/28/php6PMQwU.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/9Y9MKLFEx2vHJLAIbSbJJk1h98I/315x177/2021/07/28/php6PMQwU.png"
              class="carousel__img"
              alt="Thaïlande : à la découverte de Koh Talu, petite île préservée des touristes (France 2)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/9Y9MKLFEx2vHJLAIbSbJJk1h98I/315x177/2021/07/28/php6PMQwU.png 315w, https://www.francetvinfo.fr/pictures/wuscq-10OvwwM_ppyBsnNn-5VuA/910x512/2021/07/28/php6PMQwU.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/9Y9MKLFEx2vHJLAIbSbJJk1h98I/315x177/2021/07/28/php6PMQwU.png"
    
          
      class="carousel__img lazyload"
      alt="Thaïlande : à la découverte de Koh Talu, petite île préservée des touristes (France 2)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/9Y9MKLFEx2vHJLAIbSbJJk1h98I/315x177/2021/07/28/php6PMQwU.png 315w, https://www.francetvinfo.fr/pictures/wuscq-10OvwwM_ppyBsnNn-5VuA/910x512/2021/07/28/php6PMQwU.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Thaïlande : à la découverte de Koh Talu, petite île préservée des touristes</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                                                                                              
            <li class="carousel__item">
              <article>
                <a href="/culture/arts-expos/peinture/art-la-baigneuse-tout-un-symbole-dans-l-histoire-de-la-peinture_4719457.html" class="carousel__link ftvi-click"
                  data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_13-art-la-baigneuse-tout-un-symbole-dans-l-histoire-de-la-peinture_4719457">
                      
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/y72it70EOhUQhqzHlyzzpIcxW74/315x177/filters:format(webp)/2021/07/28/phpr9Btds.jpg 315w, https://www.francetvinfo.fr/pictures/Hv3KDAc9IrE9TTRQHjAwQrV0jaw/910x512/filters:format(webp)/2021/07/28/phpr9Btds.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/QHpdeVrUXtldT9UOmZIwFrvoHeU/315x177/2021/07/28/phpr9Btds.jpg 315w, https://www.francetvinfo.fr/pictures/fJZhi0lq4nfkqQPCMrj_jxiDQqk/910x512/2021/07/28/phpr9Btds.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/QHpdeVrUXtldT9UOmZIwFrvoHeU/315x177/2021/07/28/phpr9Btds.jpg"
              class="carousel__img"
              alt="Art : la baigneuse, tout un symbole dans l&#039;histoire de la peinture (FRANCE 2)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/QHpdeVrUXtldT9UOmZIwFrvoHeU/315x177/2021/07/28/phpr9Btds.jpg 315w, https://www.francetvinfo.fr/pictures/fJZhi0lq4nfkqQPCMrj_jxiDQqk/910x512/2021/07/28/phpr9Btds.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/QHpdeVrUXtldT9UOmZIwFrvoHeU/315x177/2021/07/28/phpr9Btds.jpg"
    
          
      class="carousel__img lazyload"
      alt="Art : la baigneuse, tout un symbole dans l&#039;histoire de la peinture (FRANCE 2)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/QHpdeVrUXtldT9UOmZIwFrvoHeU/315x177/2021/07/28/phpr9Btds.jpg 315w, https://www.francetvinfo.fr/pictures/fJZhi0lq4nfkqQPCMrj_jxiDQqk/910x512/2021/07/28/phpr9Btds.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  

                                    <p class="carousel__item-title">Art : la baigneuse, tout un symbole dans l&#039;histoire de la peinture</p>
                                      <p class="carousel__item-meta">
                      diffusé le 28/07
                                          </p>
                                  </a>
              </article>
            </li>
                        </ul>
    </div>
  </div>


  

  





  
      
    
      </div>
          <div
        tabindex="0"
        option
        role="tabpanel"
        id="tab-719777465-1"
        class="accessible-tabs__tabpanel"
        aria-labelledby="tab-719777465-tab1"
        >
          <div class="from-same-show__info-panel">
                                
    
    
  
    <noscript>
    <img
      src="/assets/common/images/programs/default-square-d2ad8b86.jpg"
              class="from-same-show__info-img"
              alt=""
              width="84"
              height="84"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  84  84"%3E%3C/svg%3E'
              data-src= "/assets/common/images/programs/default-square-d2ad8b86.jpg"
    
          
      class="from-same-show__info-img lazyload"
      alt=""
      width="84"
      height="84"
  
  >

            <div class="from-same-show__info-team">
        <p role="heading" aria-level="3">L'équipe de la semaine</p>
        <ul>
          <li class="from-same-show__info-team-item">
            <p>Rédaction en chef</p>
            <p>Elsa Pallot</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Rédaction en chef-adjointe</p>
            <p>Sébastien Renout, Gilles Delbos</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Résponsable d'édition</p>
            <p>Delphine Moninot</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Joker</p>
            <p>Karine Baste-Régis</p>
          </li>
        </ul>
      </div>
                  <div class="from-same-show__info-team">
        <p role="heading" aria-level="3">L'équipe du week-end</p>
        <ul>
          <li class="from-same-show__info-team-item">
            <p>Rédaction en chef</p>
            <p>Thibaud de Barbeyrac</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Rédaction en chef-adjointe</p>
            <p>Virginie Fichet, Agnès Gardet</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Résponsable d'édition</p>
            <p>Jean-Louis Gaudin</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Joker</p>
            <p>Thomas Sotto</p>
          </li>
        </ul>
      </div>
            <div class="from-same-show__info-mediator">
        <p role="heading" aria-level="3">le médiateur de l'info</p>
        <div class="from-same-show__info-mediator-wrapper">
            
    
    
  
    <noscript>
    <img
      src="/assets/components/contents/rebound/from-same-show/img/jerome-cathala-b30566c0.jpg"
              class="from-same-show__info-mediator-img"
              data-placeholder-on-error="true"
              alt=""
              width="78"
              height="78"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  78  78"%3E%3C/svg%3E'
              data-src= "/assets/components/contents/rebound/from-same-show/img/jerome-cathala-b30566c0.jpg"
    
          
      class="from-same-show__info-mediator-img lazyload"
      data-placeholder-on-error="true"
      alt=""
      width="78"
      height="78"
  
  >

          <p class="from-same-show__info-mediator-text">Adressez vos remarques à <span>Jérôme&nbsp;Cathala</span></p>
        </div>
        

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light from-same-show__info-mediator-btn"
            href="/nous-contacter/mediateur-info"
      >
          <span class="ftvi-btn__label">contactez-nous !</span>
    </a>


  

  
  



      </div>
    </div>
  
      </div>
      </div>
</div>


  

  




  
  
      
  
        

<a
  class="ftvi-btn ftvi-btn--primary-white ftvi-btn--arrow from-same-show__link"
            href="/replay-jt/"
      >
          <span class="ftvi-btn__label">voir tous les JT</span>
    </a>


  

  
  



  </section>


  

  
  



  
    



<section class="nl-block nl-video nl-video--jt20h">
  <span class="text-only-for-screen-reader">Newsletter </span>

    <div class="nl-block__cover">
    <p class="nl-block__cover-title">le JT de 20h</p>
    <p class="nl-block__cover-subtitle">Tous les jours, recevez directement votre JT&nbsp;de&nbsp;20H</p>
  </div>

  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      Abonnement Newsletter    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInFtvJt20h" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-jt20h-extraitjt20h-milieu">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-jt20h-extraitjt20h-milieu" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-jt20h-extraitjt20h-milieu" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-light nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::video::/sante/maladie/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
        <div class="nl-block__legal-link">
    <a href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">
      Notre politique de confidentialité
    </a>
    <a href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">
      Contactez-nous
    </a>
  </div>
    </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
          <div class="c-rebound__line--partial"></div>
                            <div class="esi-block" data-esi-url="/esi-block/contents::rebound/selection-block.html" data-autoload="false"></div>
    
  
      
          <div class="c-rebound__line--partial"></div>
      
                    

<section class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/direct-covid-19-dans-les-colleges-et-les-lycees-seuls-les-eleves-non-vaccines-auront-cours-a-distance-en-cas-de-contamination-dans-une-classe-annonce-jean-michel-blanquer_4718835.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-direct-covid-19-dans-les-colleges-et-les-lycees-seuls-les-eleves-non-vaccines-auront-cours-a-distance-en-cas-de-contamination-dans-une-classe-annonce-jean-michel-blanquer_4718835">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/nfhY-RqomJaaHkN4zxwKNMLPTSI/315x177/filters:format(webp)/2021/07/28/php9cJWjI.jpg 315w, https://www.francetvinfo.fr/pictures/pRcO8Wb-eXgdt0WObOpVSk0ypsc/910x512/filters:format(webp)/2021/07/28/php9cJWjI.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/1J2bWLqQAKpAYhzZuqkWx6qJ42w/315x177/2021/07/28/php9cJWjI.jpg 315w, https://www.francetvinfo.fr/pictures/420qz4CsRqDrpx8aaLR0BFYtWa8/910x512/2021/07/28/php9cJWjI.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/1J2bWLqQAKpAYhzZuqkWx6qJ42w/315x177/2021/07/28/php9cJWjI.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Stanislas Cazelles, préfet de la Martinique, donne une conférence de presse le 7 décembre 2020. (Thierry Maisonneuve / FRANCE TELEVISIONS)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/1J2bWLqQAKpAYhzZuqkWx6qJ42w/315x177/2021/07/28/php9cJWjI.jpg 315w, https://www.francetvinfo.fr/pictures/420qz4CsRqDrpx8aaLR0BFYtWa8/910x512/2021/07/28/php9cJWjI.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/1J2bWLqQAKpAYhzZuqkWx6qJ42w/315x177/2021/07/28/php9cJWjI.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Stanislas Cazelles, préfet de la Martinique, donne une conférence de presse le 7 décembre 2020. (Thierry Maisonneuve / FRANCE TELEVISIONS)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/1J2bWLqQAKpAYhzZuqkWx6qJ42w/315x177/2021/07/28/php9cJWjI.jpg 315w, https://www.francetvinfo.fr/pictures/420qz4CsRqDrpx8aaLR0BFYtWa8/910x512/2021/07/28/php9cJWjI.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">DIRECT. Covid-19 : un confinement &quot;sera mis en place à compter de ce week-end et pour trois semaines&quot; en Martinique, annonce le préfet</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/variant-delta-vers-une-quatrieme-vague-moins-forte_4719473.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-variant-delta-vers-une-quatrieme-vague-moins-forte_4719473">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/HpssIgcQFxmQnEh1vZQYpgP_BGo/315x177/filters:format(webp)/2021/07/28/php4rmdB2.jpg 315w, https://www.francetvinfo.fr/pictures/vEvallxlvTddeMetvDhBYh296l4/910x512/filters:format(webp)/2021/07/28/php4rmdB2.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/b1evVkz7URty_TxEyejlGZuHvN8/315x177/2021/07/28/php4rmdB2.jpg 315w, https://www.francetvinfo.fr/pictures/qMv6OAqozxcxmY5yj6pEmrN8X5o/910x512/2021/07/28/php4rmdB2.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/b1evVkz7URty_TxEyejlGZuHvN8/315x177/2021/07/28/php4rmdB2.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Des infirmières travaillent dans le service de soins intensifs du CHU de Pointe-à-Pitre (Guadeloupe), le 24 septembre 2020. (LARA BALAIS / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/b1evVkz7URty_TxEyejlGZuHvN8/315x177/2021/07/28/php4rmdB2.jpg 315w, https://www.francetvinfo.fr/pictures/qMv6OAqozxcxmY5yj6pEmrN8X5o/910x512/2021/07/28/php4rmdB2.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/b1evVkz7URty_TxEyejlGZuHvN8/315x177/2021/07/28/php4rmdB2.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Des infirmières travaillent dans le service de soins intensifs du CHU de Pointe-à-Pitre (Guadeloupe), le 24 septembre 2020. (LARA BALAIS / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/b1evVkz7URty_TxEyejlGZuHvN8/315x177/2021/07/28/php4rmdB2.jpg 315w, https://www.francetvinfo.fr/pictures/qMv6OAqozxcxmY5yj6pEmrN8X5o/910x512/2021/07/28/php4rmdB2.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Variant Delta : vers une quatrième vague moins importante ?</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/rentree-scolaire-le-protocole-sanitaire-change-a-l-apparition-d-un-cas-positif-au-covid-19_4719465.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-rentree-scolaire-le-protocole-sanitaire-change-a-l-apparition-d-un-cas-positif-au-covid-19_4719465">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/JjhijI5O-Fz7LJ8rSw7prsM2u4A/315x177/filters:format(webp)/2021/06/16/phpWmwSYc.jpg 315w, https://www.francetvinfo.fr/pictures/X8alKPDQzY9OdznoPC9aH8yfcFY/910x512/filters:format(webp)/2021/06/16/phpWmwSYc.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/oLyLC1CZ-MBykTrNOkxamsiOX7M/315x177/2021/06/16/phpWmwSYc.jpg 315w, https://www.francetvinfo.fr/pictures/mSd-DjWojQO-VFA7bLf6G5sPhwA/910x512/2021/06/16/phpWmwSYc.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/oLyLC1CZ-MBykTrNOkxamsiOX7M/315x177/2021/06/16/phpWmwSYc.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Une classe d&#039;école primaire, dans la commune d&#039;Elne (Pyrénées-Orientales), le 26 avril 2021. (JC MILHET / HANS LUCAS / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/oLyLC1CZ-MBykTrNOkxamsiOX7M/315x177/2021/06/16/phpWmwSYc.jpg 315w, https://www.francetvinfo.fr/pictures/mSd-DjWojQO-VFA7bLf6G5sPhwA/910x512/2021/06/16/phpWmwSYc.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/oLyLC1CZ-MBykTrNOkxamsiOX7M/315x177/2021/06/16/phpWmwSYc.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Une classe d&#039;école primaire, dans la commune d&#039;Elne (Pyrénées-Orientales), le 26 avril 2021. (JC MILHET / HANS LUCAS / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/oLyLC1CZ-MBykTrNOkxamsiOX7M/315x177/2021/06/16/phpWmwSYc.jpg 315w, https://www.francetvinfo.fr/pictures/mSd-DjWojQO-VFA7bLf6G5sPhwA/910x512/2021/06/16/phpWmwSYc.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Rentrée scolaire : le protocole sanitaire change à l&#039;apparition d&#039;un cas positif au Covid-19</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/appel-a-temoignages-en-couple-ou-separes-vous-etes-en-desaccord-au-sujet-de-la-vaccination-de-votre-enfant-racontez-nous_4716851.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-appel-a-temoignages-en-couple-ou-separes-vous-etes-en-desaccord-au-sujet-de-la-vaccination-de-votre-enfant-racontez-nous_4716851">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/vl3LJZyh82io8r8cgSOLRqy_TMM/315x177/filters:format(webp)/2021/07/26/php5ddBw1.jpg 315w, https://www.francetvinfo.fr/pictures/5GpLzhkLAaOYBf22cs9XLXFoy_M/910x512/filters:format(webp)/2021/07/26/php5ddBw1.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/QsmQUywvPS65gk4VjP_xFHxqeAM/315x177/2021/07/26/php5ddBw1.jpg 315w, https://www.francetvinfo.fr/pictures/5xOiAj0Olfya4QoxFN756c4xBPs/910x512/2021/07/26/php5ddBw1.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/QsmQUywvPS65gk4VjP_xFHxqeAM/315x177/2021/07/26/php5ddBw1.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Un enfant après une vaccination&amp;nbsp;contre le&amp;nbsp;Covid-19, le 23 juillet 2021 au Barcarès (Pyrénées-Orientales). (JEANNE MERCIER / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/QsmQUywvPS65gk4VjP_xFHxqeAM/315x177/2021/07/26/php5ddBw1.jpg 315w, https://www.francetvinfo.fr/pictures/5xOiAj0Olfya4QoxFN756c4xBPs/910x512/2021/07/26/php5ddBw1.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/QsmQUywvPS65gk4VjP_xFHxqeAM/315x177/2021/07/26/php5ddBw1.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Un enfant après une vaccination&amp;nbsp;contre le&amp;nbsp;Covid-19, le 23 juillet 2021 au Barcarès (Pyrénées-Orientales). (JEANNE MERCIER / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/QsmQUywvPS65gk4VjP_xFHxqeAM/315x177/2021/07/26/php5ddBw1.jpg 315w, https://www.francetvinfo.fr/pictures/5xOiAj0Olfya4QoxFN756c4xBPs/910x512/2021/07/26/php5ddBw1.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Appel à témoignages
                </p>
                            <p class="same-topic__text"> En couple ou séparés, vous êtes en désaccord au sujet de la vaccination de votre enfant ? Racontez-nous</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/replay-radio/le-vrai-du-faux/covid-19-mort-d-un-jeune-homme-dans-l-herault-le-jour-de-sa-vaccination-ce-que-l-on-sait-de-l-enquete-en-cours-et-des-chocs-anaphylactiques-post-vaccin_4700555.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-covid-19-mort-d-un-jeune-homme-dans-l-herault-le-jour-de-sa-vaccination-ce-que-l-on-sait-de-l-enquete-en-cours-et-des-chocs-anaphylactiques-post-vaccin_4700555">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/_9gZjhYt8fz6BfD3rMaiRJQKwA8/315x177/filters:format(webp)/2021/07/28/phpNhWzIk.jpg 315w, https://www.francetvinfo.fr/pictures/e-0N8WjfGmafNshf241owoW5vog/910x512/filters:format(webp)/2021/07/28/phpNhWzIk.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/hwViTliENXoJHoBHKrGwrGV79X8/315x177/2021/07/28/phpNhWzIk.jpg 315w, https://www.francetvinfo.fr/pictures/fotVYjaXAzzkg6z6Z-74oHd--Vk/910x512/2021/07/28/phpNhWzIk.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/hwViTliENXoJHoBHKrGwrGV79X8/315x177/2021/07/28/phpNhWzIk.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Une infirmière prépare une dose de vaccin Pfizer/BioNTech dans un centre de vaccination (illustration). (FRED TANNEAU / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/hwViTliENXoJHoBHKrGwrGV79X8/315x177/2021/07/28/phpNhWzIk.jpg 315w, https://www.francetvinfo.fr/pictures/fotVYjaXAzzkg6z6Z-74oHd--Vk/910x512/2021/07/28/phpNhWzIk.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/hwViTliENXoJHoBHKrGwrGV79X8/315x177/2021/07/28/phpNhWzIk.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Une infirmière prépare une dose de vaccin Pfizer/BioNTech dans un centre de vaccination (illustration). (FRED TANNEAU / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/hwViTliENXoJHoBHKrGwrGV79X8/315x177/2021/07/28/phpNhWzIk.jpg 315w, https://www.francetvinfo.fr/pictures/fotVYjaXAzzkg6z6Z-74oHd--Vk/910x512/2021/07/28/phpNhWzIk.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Covid-19 : mort d&#039;un jeune homme dans l&#039;Hérault le jour de sa vaccination, ce que l&#039;on sait de l&#039;enquête en cours et des chocs anaphylactiques post-vaccin</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



      
                          <div class="esi-block" data-esi-url="/esi-block/contents::rebound/editorial-choices.html" data-autoload="false"></div>
    
  
      
  
            

  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                      <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/coronavirus/pass-sanitaire/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie/coronavirus/pass-sanitaire"
      >
          <span class="ftvi-btn__label">Pass sanitaire</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/coronavirus/vaccin/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie/coronavirus/vaccin"
      >
          <span class="ftvi-btn__label">Vaccin contre le Covid-19</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante"
      >
          <span class="ftvi-btn__label">Santé</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/politique-de-sante/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/politique-de-sante"
      >
          <span class="ftvi-btn__label">Politique de santé</span>
    </a>


  

  
  



          </li>
                                                            <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie"
      >
          <span class="ftvi-btn__label">Maladie</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/coronavirus/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie/coronavirus"
      >
          <span class="ftvi-btn__label">Covid-19</span>
    </a>


  

  
  



          </li>
                  </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
              <div class="newspilot-rebounds ">
    <h2 class="newspilot-rebounds__title">vu d'Europe</h2>
    <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l’Eurovision. Ces contenus sont publiés en anglais ou en français.</p>
    <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
  </div>

    
  

  
  




    
  
      
        <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

                    <div class="esi-block" data-esi-url="/esi-block/contents::rebound/most-reads.html" data-autoload="false"></div>
    
  
      
      
  </aside>

        
<section id="comments" class="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      



<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/"></a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/">
          Santé
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/">
          Maladie
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/coronavirus/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/coronavirus/">
          Covid-19
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/coronavirus/vaccin/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/coronavirus/vaccin/">
          Vaccin contre le Covid-19
        </a>
          </li>
      </ol>
</nav>


  

  




<footer class="footer-classic" role="contentinfo">
  



<section class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

          <div class="nl-block__text">
        Chaque matin à 7h30, recevez l'actu du jour dans votre boîte&nbsp;mail.
      </div>
    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/sante/maladie/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
              Pour exercer vos droits, contactez-nous.<br>
        <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      



                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Twitter (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Facebook (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Instagram (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "23"; // level 2 site
      xtpage = 'maladie::videos::pass_sanitaire_a_quels_imperatifs_seront_soumis_les_professionnels__4719443'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2021-07-28 22:08:22]","update_date":"[2021-07-28 22:08:22]","type_content":"content-video","id_content":4719443,"maj_content":"pass_sanitaire_a_quels_imperatifs_seront_soumis_les_professionnels","nb_caract":1293,"tag":"[autres_redac],[pass_sanitaire],[vaccin],[sante],[politique_de_sante],[20_heures],[maladie],[coronavirus]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = 'Christelle Meral';
      var xitiPageId = "4719443";
      var nb_caract = "1293";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'maladie::videos::pass_sanitaire_a_quels_imperatifs_seront_soumis_les_professionnels__4719443';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=23&p=maladie::videos::pass_sanitaire_a_quels_imperatifs_seront_soumis_les_professionnels__4719443" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Pass sanitaire, Vaccin contre le Covid-19, Santé, Politique de santé, Maladie, Covid-19";
            _sf_async_config.authors = "France 2, 6, 6-1";
        })();
    </script>
         <script type='didomi/javascript' data-vendor="c:outbrain-aLMNJJTY" defer>
        (function() {
            var e = document.createElement('img');
            e.setAttribute('height', '1');
            e.setAttribute('width', '1');
            e.setAttribute('style', 'border-style:none; display: none;');
            e.setAttribute('alt', '');
            e.setAttribute('src', 'https://amplifypixel.outbrain.com/pixel?mid=00b2aca869d8e0177e173dbf6dddb4698d');
            document.body.appendChild(e);
        })();
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("sante");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("sante");
    articleKeyword.push("pass-sanitaire");
    articleKeyword.push("vaccin");
    articleKeyword.push("politique-de-sante");
    articleKeyword.push("maladie");
    articleKeyword.push("coronavirus");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/sante",
        URL_2: "/maladie",
        URL_3: "/coronavirus/vaccin/pass-sanitaire-a-quels-imperatifs-seront-soumis-les-professionnels_4719443.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "video",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
            object.format_video = "extrait";
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                          <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-470c7dec.js"></script>
      
    
  <script>
    const pageInfos = {
      'isVertical' : null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
      </script>
      <script src="/minify/hVJbkuMgDLzQavwCbJ9mS4DIsMHgApxU5vRDJpVdJ1k7xYdaKr3oVoUpUU6VCtMcPPkC0ydG0lU62hmc9ce0gtCLrh2kpI8_6Vf1WvtJqCmmaqKMHk93C20naoZcbJTdR6oYnAPrtVWYQ3wJQK9JGCG6N-NvFhwdUF0ePSjpU_Aw6EF1Cs3-Rugo5jLfhBUEwfjQ1GLcr50X6a5r2zJNY6aXACCXrOuR7fcxEb2ifILZ4aX84xxxniluxUG2I3I2bHF05zooiw7kknPwj15hWYykDd_voDCGJZH7C8D0RraNbt5wqhSlZKUjyCjTsw8Gu8Zorve7eDonRzlf5f6HQbqgjsBR9D2rn8Utulf5bA9VpqmQlilVlOzvWw3jXJoety57NXa2LmSIJMPidfpPCMZeM9bWwxsJJozZ0BpBhziygb-jvvzlx7-Dck9GErZbJ2lC-GHqZkG5kmLVkwvYMxT14-WcyOtQKh1-XZL9ohUC_tGUN1kPbdFdIHtQvlxlWIqd8UAwDKIr75rwDQ~~.js" type="module" async ></script>
  
  </body>
</html>
