<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>VIDEO. &quot;On ne sait rien&quot; : les jeunes, grands absents du débat national</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="VIDEO. &quot;On ne sait rien&quot; : les jeunes, grands absents du débat national" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/politique/emmanuel-macron/grand-debat-national-les-jeunes-les-grands-absents_3178235.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75n93drg5-878f/1500/843/16974591.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Le président de la République Emmanuel Macron lors d'un débat à Evry-Courcouronnes (Essonne), lundi 4 février 2019. (LUDOVIC MARIN / POOL / AFP)" /><meta property="article:published_time" content="2019-02-06T22:35:18+01:00" /><meta property="article:modified_time" content="2019-02-07T11:36:07+01:00" /><meta property="article:tag" content="Grand débat national" /><meta property="article:tag" content="Emmanuel Macron" /><meta property="article:tag" content="Politique" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/politique/emmanuel-macron/grand-debat-national-les-jeunes-les-grands-absents_3178235.html" /><meta property="twitter:title" content="VIDEO. &quot;On ne sait rien&quot; : les jeunes, grands absents du débat national" /><meta property="twitter:description" content="Depuis le lancement du grand débat national, les jeunes sont plutôt discrets dans les réunions." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75n93drg5-94d1/908/510/16974591.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France2tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Depuis le lancement du grand débat national, les jeunes sont plutôt discrets dans les réunions." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/politique/emmanuel-macron/grand-debat-national-les-jeunes-les-grands-absents_3178235.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3178235" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/politique/emmanuel-macron/grand-debat-national-les-jeunes-les-grands-absents_3178235.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-d9273d4c55.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/politique/emmanuel-macron/grand-debat-national-les-jeunes-les-grands-absents_3178235.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-a39b8db7d3.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75n93drg5-94d1/908/510/16974591.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-5c598dddee.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/taxonomy/jt-19beede1cd.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/feedback-3c5323623d.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-b80c94310a.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/politique/emmanuel-macron/grand-debat-national-les-jeunes-les-grands-absents_3178235.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-fde5847410.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-31da413afc.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"VIDEO. \"On ne sait rien\" : les jeunes, grands absents du d\u00e9bat national","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/politique\/emmanuel-macron\/grand-debat-national-les-jeunes-les-grands-absents_3178235.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75n93drg5-0a2f\/908\/624\/16974595.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75n93drg5-0a2f\/908\/624\/16974595.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"Le pr\u00e9sident de la R\u00e9publique Emmanuel Macron lors d'un d\u00e9bat \u00e0 Evry-Courcouronnes (Essonne), lundi 4 f\u00e9vrier 2019.","author":"LUDOVIC MARIN \/ POOL \/ AFP","datePublished":"2019-02-06T22:35:18+0100","exifData":[{"@type":"PropertyValue","name":"width","value":5054},{"@type":"PropertyValue","name":"height","value":3369}]},"video":{"@type":"VideoObject","name":"Grand d\u00e9bat national : les jeunes, les grands absents","description":"Grand d\u00e9bat national : les jeunes, les grands absents","uploadDate":"2019-02-06T22:27:22+0100","duration":"PT03M08S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=33cb1ec94714289fb7a08f924236b2e0","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2019-02-06\/bec2bae0-2a4b-11e9-8c20-000d3a23d482_1549484059_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2019-02-06\/bec2bae0-2a4b-11e9-8c20-000d3a23d482_1549484059_1200.jpeg","encodingFormat":"MPEG-4","contentSize":"35618405 Bytes","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Grand d\u00e9bat national, Emmanuel Macron, Politique","wordcount":164,"url":"https:\/\/www.francetvinfo.fr\/politique\/emmanuel-macron\/grand-debat-national-les-jeunes-les-grands-absents_3178235.html","datePublished":"2019-02-06T22:35:18+0100","dateModified":"2019-02-07T11:36:07+0100","description":"Depuis le lancement du grand d\u00e9bat national, les jeunes sont plut\u00f4t discrets dans les r\u00e9unions.","articleBody":"Lors d'une r\u00e9union du grand d\u00e9bat national \u00e0 Villebon-sur-Yvette (Essonne), pas d'habitants de moins de 30 ans \u00e0 l'horizon. Comme dans toutes les autres consultations organis\u00e9es en France, les jeunes sont les grands absents. \u00c0 \u00c9vry, \u00e0 la Facult\u00e9 des M\u00e9tiers de l'Essonne, la jeune apprentie Camille Renouard consid\u00e8re le grand d\u00e9bat national \"barbant\". Les jeunes adultes ne se sentent pas l\u00e9gitimes pour prendre la parole. \"On ne sait rien\", confie une autre \u00e9l\u00e8ve.80% des moins de 29 ans n'ont pas vot\u00e9 lors des derni\u00e8res \u00e9lections pr\u00e9sidentielles\u00c0 l'atelier de carrosserie, un apprenti ne voit pas tr\u00e8s bien ce qu'il pourrait apporter au d\u00e9bat. \"Ce n'est pas \u00e0 nous de trouver la solution, c'est nous qui l'avons \u00e9lu comme pr\u00e9sident, c'est \u00e0 lui de nous proposer plusieurs choses\", indique Benyamin Bekatas. Malgr\u00e9 de multiples tentatives, il reste difficile d'impliquer les jeunes dans le d\u00e9bat. Lors des derni\u00e8res \u00e9lections pr\u00e9sidentielles, 80% des moins de 29 ans ont boud\u00e9 les urnes.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::eelv');" href="/politique/eelv/">EELV</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::rassemblement-national');" href="/politique/front-national/">Rassemblement national</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-france-insoumise');" href="/politique/la-france-insoumise/">La France insoumise</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-republique-en-marche');" href="/politique/la-republique-en-marche/">La République en marche</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::les-republicains');" href="/politique/les-republicains/">Les Républicains</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::parti-socialiste');" href="/politique/ps/">Parti socialiste</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bruno-le-maire');" href="/politique/bruno-le-maire/">Bruno Le Maire</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::emmanuel-macron');" href="/politique/emmanuel-macron/">Emmanuel Macron</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::gouvernement-d-edouard-philippe');" href="/politique/gouvernement-d-edouard-philippe/">Gouvernement d'Edouard Philippe</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::jean-luc-melenchon');" href="/politique/melenchon/">Jean-Luc Mélenchon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::laurent-wauquiez');" href="/politique/les-republicains/laurent-wauquiez/">Laurent Wauquiez</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::marine-le-pen');" href="/politique/marine-le-pen/">Marine Le Pen</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaires');" href="/politique/affaire/">Affaires</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::elections');" href="/elections/">Elections</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-elections-europeennes');" href="/elections/resultats/">Résultats élections européennes</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::elections-europeennes');" href="/elections/europeennes/">Elections européennes</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sondages-elections');" href="/elections/sondages/">Sondages élections</a></li></ul></li>
<span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::banlieues');" href="/politique/banlieues/">Banlieues</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cumul-des-mandats');" href="/politique/cumul-des-mandats/">Cumul des mandats</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::francois-hollande');" href="/politique/francois-hollande/">François Hollande</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::gerald-darmanin');" href="/politique/gerald-darmanin/">Gérald Darmanin</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grand-debat-national');" href="/politique/grand-debat-national/">Grand débat national</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::jean-marie-le-pen');" href="/politique/jean-marie-le-pen/">Jean-Marie Le Pen</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nicolas-hulot');" href="/politique/nicolas-hulot/">Nicolas Hulot</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nicolas-sarkozy');" href="/politique/nicolas-sarkozy/">Nicolas Sarkozy</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::questions-d-actualite-au-gouvernement-du-senat');" href="/politique/questions-d-actualite-au-gouvernement-du-senat/">Questions d'actualité au gouvernement du Sénat</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::udi');" href="/politique/udi/">UDI</a></li></ul></li></ul></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:3178235,title:"VIDEO. \"On ne sait rien\" : les jeunes, grands absents du débat national",otherTitle:"VIDEO. \"On ne sait rien\" : les jeunes, grands absents du débat national",author:"France 2, 6, 6-1",topics:"Grand débat national, Emmanuel Macron, Politique"});});</script> <a
href="/replay-jt/france-2/20-heures/" id="sub-header"><header class="replay-jt-channel header-jt hd-20-heures-week"></header></a><div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script> <div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/politique/"  onclick="FTVi.countClick('breadcrumb');"  >Politique</a></li><li><a href="/politique/emmanuel-macron/"  onclick="FTVi.countClick('breadcrumb');"  >Emmanuel Macron</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/politique","name":"Politique"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/politique\/emmanuel-macron","name":"Emmanuel Macron"}}]}</script> <article class="content-video"><h1>VIDEO. "On ne sait rien" : les jeunes, grands absents du débat national</h1><p class="chapo" >Depuis le lancement du grand débat national, les jeunes sont plutôt discrets dans les réunions.</p><div class="left-wrapper"><figure class="video"><a id="player-video-id-5c5c0e191d3f5" href="http://videos.francetv.fr/video/bec2bae0-2a4b-11e9-8c20-000d3a23d482@Info-web" style="display: block; width: 840px; height: 472px;">Voir la vidéo</a><figcaption>FRANCE 2</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player['info']],function(){$(function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} $('#player-video-id-5c5c0e191d3f5').player({width:"840",height:"472",autostart:true,shares:['embed','twitter','facebook','googleplus','link'],showAd:showAd});});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france2-adc2ad90a5.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">France 2</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-02-07T11:36:07+01:00">07/02/2019 | 11:36</time><br>publié le <time datetime="2019-02-06T22:35:18+01:00">06/02/2019 | 22:35</time></p></aside><div id="col-middle" class="text"><p>Lors d'une réunion du <a href="/economie/transports/gilets-jaunes/direct-grand-debat-national-macron-evry-courcouronnes-banlieue-referendum-christian-jacob-gilles-le-gendre_3174613.html" target="_blank">grand débat national</a> à Villebon-sur-Yvette (Essonne), pas d'habitants de moins de 30 ans à l'horizon. Comme dans toutes les autres consultations organisées en France, les jeunes sont les grands absents. À Évry, à la Faculté des Métiers de l'Essonne, la jeune apprentie Camille Renouard considère le grand débat national <em>"barbant"</em>. Les jeunes adultes ne se sentent pas légitimes pour prendre la parole. <em>"On ne sait rien"</em>, confie une autre élève.</p><h2 class="subheader">80% des moins de 29 ans n'ont pas voté lors des dernières élections présidentielles</h2><p>À l'atelier de carrosserie, un apprenti ne voit pas très bien ce qu'il pourrait apporter au débat. <em>"Ce n'est pas à nous de trouver la solution, c'est nous qui l'avons élu comme président, c'est à lui de nous proposer plusieurs choses"</em>, indique Benyamin Bekatas. Malgré de multiples tentatives, il reste difficile d'impliquer les jeunes dans le débat. Lors des dernières élections présidentielles, 80% des moins de 29 ans ont boudé les urnes.</p><div
class="subjects-title">Le JT</div><ul class="subjects-list"><li class="no-border"><a class="img" href="/replay-jt/france-2/20-heures/jt-de-20h-du-mercredi-6-fevrier-2019_3149169.html"><figure id="image_2857937"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2857937" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title=" | DELPHINE GHOSAROSSIAN / FRANCE 2" class="b-lazy" width="198px" height="111px" data-src="/image/75n7mfv5n-07ec/198/111/16846975.jpg"></figure></a><a class="title" href="/replay-jt/france-2/20-heures/jt-de-20h-du-mercredi-6-fevrier-2019_3149169.html"> JT de 20h du mercredi  6 février 2019                    </a><span class="integral">L'intégrale</span></li></ul><div class="subjects-title">Les autres sujets du JT</div><ul class="subjects-list"><li><span class="number">1</span><a class="img" href="/monde/europe/allemagne/alstom-siemens-la-commission-europeenne-s-oppose-au-mariage-franco-allemand_3178183.html"><figure id="image_2870709"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2870709" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Les logos Alstom et Siemens." title="Les logos Alstom et Siemens. | SEBASTIEN BOZON / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75n7symnd-3fdd/133/74/16913919.jpg"></figure></a><a class="title" href="/monde/europe/allemagne/alstom-siemens-la-commission-europeenne-s-oppose-au-mariage-franco-allemand_3178183.html"> Alstom-Siemens : la Commission européenne s'oppose au mariage franco-allemand        </a></li><li><span class="number">2</span><a class="img" href="/monde/europe/allemagne/alstom-siemens-un-veto-favorable-aux-consommateurs_3178213.html"><figure id="image_2881763"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2881763" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un TGV en cours de fabrication dans l\'usine Alstom de Belfort le 26 octobre 2017." title="Un TGV en cours de fabrication dans l'usine Alstom de Belfort le 26 octobre 2017. | SEBASTIEN BOZON / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75n93dkd1-b3b8/133/74/16977631.jpg"></figure></a><a class="title" href="/monde/europe/allemagne/alstom-siemens-un-veto-favorable-aux-consommateurs_3178213.html"> Alstom-Siemens : un veto favorable aux consommateurs        </a></li><li><span class="number">3</span><a class="img" href="/economie/medias/faux-et-usage-de-faux-une-photo-detournee-de-la-salle-des-fetes-de-l-elysee_3178185.html"><figure id="image_2877753"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2877753" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La salle des fêtes de l\'Elysée après rénovation, à Paris, le 1er février 2019." title="La salle des fêtes de l'Elysée après rénovation, à Paris, le 1er février 2019. | MICHEL EULER / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75n90zvb6-5bca/133/74/16954175.jpg"></figure></a><a class="title" href="/economie/medias/faux-et-usage-de-faux-une-photo-detournee-de-la-salle-des-fetes-de-l-elysee_3178185.html"> Faux et usage de faux : une photo détournée de la salle des fêtes de l'Élysée        </a></li><li><span class="number">4</span><a class="img" href="/monde/usa/5g-bataille-technologique-entre-les-etats-unis-et-la-chine_3178189.html"><figure id="image_2872655"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2872655" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un homme marche devant une publicité Huawei&amp;nbsp;à Pékin (Chine) le 29 janvier 2019." title="Un homme marche devant une publicité Huawei à Pékin (Chine) le 29 janvier 2019. | WANG ZHAO / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75n7tj6gh-5ef0/133/74/16924655.jpg"></figure></a><a class="title" href="/monde/usa/5g-bataille-technologique-entre-les-etats-unis-et-la-chine_3178189.html"> 5G : bataille technologique entre les États-Unis et la Chine        </a></li><li><span class="number">5</span>
<a class="img" href="/france/ile-de-france/paris/aeroport-de-paris-haro-sur-une-privatisation_3178229.html"><figure id="image_2703369"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2703369" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Une borne marquée du logo des ADP, les Aéroports de Paris, vers l\'aéroport de Roissy." title="Une borne marquée du logo des ADP, les Aéroports de Paris, vers l'aéroport de Roissy. | ERIC PIERMONT / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75n93f1vk-a958/133/74/15913279.jpg"></figure></a><a class="title" href="/france/ile-de-france/paris/aeroport-de-paris-haro-sur-une-privatisation_3178229.html"> Aéroport de Paris : haro sur une privatisation        </a></li><li><span class="number">6</span><a class="img" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/emploi-la-restauration-met-le-cdi-a-sa-sauce_3178217.html"><figure id="image_730615"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_730615" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un serveur dans une brasserie de Paris, le 11 avril 2013." title="Un serveur dans une brasserie de Paris, le 11 avril 2013. | FRED DUFOUR / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/750h45zce-4ef3/133/74/4258711.jpg"></figure></a><a class="title" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/emploi-la-restauration-met-le-cdi-a-sa-sauce_3178217.html"> Emploi : la restauration met le CDI à sa sauce        </a></li><li><span class="number">7</span><a class="img" href="/france/precarite-le-surendettement-en-net-recul_3178223.html"><figure id="image_2749783"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2749783" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le curé avait dérobé 120 000 euros dans la caisse de sa paroisse." title="Le curé avait dérobé 120 000 euros dans la caisse de sa paroisse. | BIANCHETTI STEFANO / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75j2t7sqx-ce2b/133/74/16185983.jpg"></figure></a><a class="title" href="/france/precarite-le-surendettement-en-net-recul_3178223.html"> Précarité : le surendettement en net recul        </a></li><li><span class="number">8</span><a class="img" href="/faits-divers/incendie/incendie-meurtrier-a-paris/incendie-a-paris-les-antecedents-psychiatriques-de-la-suspecte_3178245.html"><figure id="image_2880317"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2880317" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des pompiers interviennent sur le lieu d\'un incendie meurtrier rue Erlanger, dans le 16e arrondissement de Paris, le 5 février 2019." title="Des pompiers interviennent sur le lieu d'un incendie meurtrier rue Erlanger, dans le 16e arrondissement de Paris, le 5 février 2019. | BENOIT MOSER / BSPP / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75n92u1sv-469c/133/74/16968975.jpg"></figure></a><a class="title" href="/faits-divers/incendie/incendie-meurtrier-a-paris/incendie-a-paris-les-antecedents-psychiatriques-de-la-suspecte_3178245.html"> Incendie à Paris : les antécédents psychiatriques de la suspecte        </a></li><li><span class="number">9</span><a class="img" href="/monde/usa/presidentielle/donald-trump/qui-est-joshua-trump-le-petit-garcon-qui-s-est-endormi-lors-discours-de-donald-trump_3178259.html"><figure id="image_2881017"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2881017" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le jeune Joshua Trump, sur une photo diffusée par la Maison Blanche le 5 février 2019." title="Le jeune Joshua Trump, sur une photo diffusée par la Maison Blanche le 5 février 2019. | THE WHITE HOUSE / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75n92tkm2-de32/133/74/16973183.jpg"></figure></a><a class="title" href="/monde/usa/presidentielle/donald-trump/qui-est-joshua-trump-le-petit-garcon-qui-s-est-endormi-lors-discours-de-donald-trump_3178259.html">
Qui est Joshua Trump, le petit garçon qui s'est endormi lors du discours de Donald Trump ?        </a></li><li><span class="number">10</span><a class="img" href="/monde/proche-orient/offensive-jihadiste-en-irak/john-cantlie-l-otage-britannique-de-daech-serait-vivant_3178253.html"><figure id="image_845663"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_845663" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="L\'otage John Cantlie appara&amp;icirc;t dans une vid&amp;eacute;o de propagande des jihadistes de l\'Etat islamique, diffus&amp;eacute;e le 27 octobre sur internet." title="L'otage John Cantlie apparaît dans une vidéo de propagande des jihadistes de l'Etat islamique, diffusée le 27 octobre sur internet. | YOUTUBE / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/750ns3gfj-cc03/133/74/5001403.jpg"></figure></a><a class="title" href="/monde/proche-orient/offensive-jihadiste-en-irak/john-cantlie-l-otage-britannique-de-daech-serait-vivant_3178253.html"> John Cantlie, l'otage britannique de Daech, serait vivant        </a></li><li><span class="number">11</span><a class="img" href="/culture/livres/rene-barjavel-auteur-visionnaire_3178273.html"><figure id="image_2843495"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2843495" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La rentrée littéraire à Paris, le 20 septembre 2017." title="La rentrée littéraire à Paris, le 20 septembre 2017. | DENIS MEYER / HANS LUCAS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75n7e2lct-3034/133/74/16763935.jpg"></figure></a><a class="title" href="/culture/livres/rene-barjavel-auteur-visionnaire_3178273.html"> René Barjavel, auteur visionnaire ?        </a></li><li><span class="number">12</span><a class="img" href="/economie/medias/france-televisions/qu-attendent-les-telespectateurs-de-la-tele-de-demain_3178263.html"><figure id="image_2702239"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2702239" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le rapport prône la suppression de la publicité à Radio France et le rétablissement de la publicité entre 20 et 21h sur les chaînes de France Télévision" title="Le rapport prône la suppression de la publicité à Radio France et le rétablissement de la publicité entre 20 et 21h sur les chaînes de France Télévision | JEAN AYISSI / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75j0wrstn-2877/133/74/15906511.jpg"></figure></a><a class="title" href="/economie/medias/france-televisions/qu-attendent-les-telespectateurs-de-la-tele-de-demain_3178263.html"> Qu'attendent les téléspectateurs de la télé de demain ?        </a></li></ul><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-2/20-heures/jt-de-20h-du-mercredi-6-fevrier-2019_3149169.html" onclick="FTVi.countClick('a-lire-aussi::grand-debat-national-les-jeunes-les-grands-absents_3178235::jt-de-20h-du-mercredi-6-fevrier-2019_3149169')">JT de 20h du mercredi  6 février 2019</a></li><li><a href="/replay-jt/france-2/20-heures/jt-de-20h-du-mardi-5-fevrier-2019_3149171.html" onclick="FTVi.countClick('a-lire-aussi::grand-debat-national-les-jeunes-les-grands-absents_3178235::jt-de-20h-du-mardi-5-fevrier-2019_3149171')">JT de 20h du mardi  5 février 2019</a></li><li><a href="/replay-jt/france-2/20-heures/jt-de-20h-du-lundi-4-fevrier-2019_3149173.html" onclick="FTVi.countClick('a-lire-aussi::grand-debat-national-les-jeunes-les-grands-absents_3178235::jt-de-20h-du-lundi-4-fevrier-2019_3149173')">JT de 20h du lundi  4 février 2019</a></li><li><a href="/replay-jt/france-2/20-heures/jt-de-20h-du-dimanche-3-fevrier-2019_3149175.html" onclick="FTVi.countClick('a-lire-aussi::grand-debat-national-les-jeunes-les-grands-absents_3178235::jt-de-20h-du-dimanche-3-fevrier-2019_3149175')">JT de 20h du dimanche  3 février 2019</a></li><li><a href="/replay-jt/france-2/20-heures/jt-de-20h-du-samedi-2-fevrier-2019_3150707.html" onclick="FTVi.countClick('a-lire-aussi::grand-debat-national-les-jeunes-les-grands-absents_3178235::jt-de-20h-du-samedi-2-fevrier-2019_3150707')">JT de 20h du samedi  2 février 2019</a></li></ul>
</aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/politique/emmanuel-macron/"  onclick="FTVi.countClick('taxonomy');" >Emmanuel Macron</a></li><li><a rel="tag" href="/politique/grand-debat-national/"  onclick="FTVi.countClick('taxonomy');" >Grand débat national</a></li><li><a rel="tag" href="/replay-jt/france-2/20-heures/"  onclick="FTVi.countClick('taxonomy');" >20 Heures</a></li><li><a rel="tag" href="/politique/"  onclick="FTVi.countClick('taxonomy');" >Politique</a></li></ul></aside><div class="content-feedback-block "><div class="feedback-wrapper"><div class="content-part"><span class="hastag">Votre avis est précieux.</span><p>Aidez-nous à améliorer notre site en répondant à notre questionnaire.</p><a href="https://franceinfo.typeform.com/to/g7CQZs" target="_blank"><div class="button">je donne mon avis</div></a></div><div class="content-img"></div></div></div></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div><div id="rightColumn_4"><aside class="feed-taxonomy"><a class="header" onclick="FTVi.countClick('coldroite::taxonomy::header');" href="/journaliste/oeil-du-20-heures/">L'Oeil du 20 heures</a><ul><li id="content_3178175"><a href="https://www.francetvinfo.fr/economie/budget/mobilier-national-un-rapport-qui-demenage_3178175.html" class="img" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');"><img data-src="/image/75n93emgw-f686/640/360/16980069.jpg" width="125" height="70" alt="Mobilier national : un rapport qui d&eacute;m&eacute;nage !" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="videoIcon"></span></a><a href="https://www.francetvinfo.fr/economie/budget/mobilier-national-un-rapport-qui-demenage_3178175.html" class="content-title" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');">Mobilier national : un rapport qui déménage !</a></li><li id="content_3176705"><a href="https://www.francetvinfo.fr/replay-jt/france-2/20-heures/video-isolation-a-1-euro-attention-aux-mauvaises-affaires_3176705.html" class="img" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');"><img data-src="/image/75n92t833-dc54/300/168/16972837.jpg" width="125" height="70" alt="VIDEO. Isolation &agrave; 1 euro: attention aux mauvaises affaires" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="videoIcon"></span></a><a href="https://www.francetvinfo.fr/replay-jt/france-2/20-heures/video-isolation-a-1-euro-attention-aux-mauvaises-affaires_3176705.html" class="content-title" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');">VIDEO. Isolation à 1 euro: attention aux mauvaises affaires</a></li><li id="content_3175285"><a href="https://www.francetvinfo.fr/replay-jt/france-2/20-heures/video-quand-les-lobbys-tentent-de-s-inviter-dans-le-grand-debat_3175285.html" class="img" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');"><img data-src="/image/75n927qt3-c49e/300/168/16966421.jpg" width="125" height="70" alt="VIDEO. Comment un lobby oppos&eacute; aux 80 km/h tente de s'inviter dans le grand d&eacute;bat" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="videoIcon"></span></a><a href="https://www.francetvinfo.fr/replay-jt/france-2/20-heures/video-quand-les-lobbys-tentent-de-s-inviter-dans-le-grand-debat_3175285.html" class="content-title" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');">VIDEO. Comment un lobby opposé aux 80 km/h tente de s'inviter dans le grand débat</a></li></ul>
<a class="bottom-link" href="/journaliste/oeil-du-20-heures/" onclick="FTVi.countClick('coldroite::taxonomy::footer');">Tous les titres</a></aside></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-other-jt-by-channel-and-jt\/channel\/france-2\/taxonomyUrl\/20-heures","activateOnMobile":true},{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/home\/feed-home\/","activateOnMobile":true,"callback":"feedHome"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-team-by-type-and-channel\/channel\/france-2\/type\/jt\/taxonomyUrl\/20-heures"},{"url":"https:\/\/www.francetvinfo.fr\/feed-content-by-taxonomy\/nb\/3\/support\/sitemobile\/display\/photo\/journaliste\/oeil-du-20-heures\/","callback":"blockTaxonomyContent","action":["feed-content-by-taxonomy","taxonomy","www",{"taxonomyUrl":"journaliste\/oeil-du-20-heures","nb":3,"display":"photo"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-mediation-by-channel\/channel\/france-2"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/france-3\/type\/jt","activateOnMobile":true}],1);},0);});</script> <div id="topCallImage"><figure id="image_2881291"><img botag="CMS-IMAGE_2881291" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le président de la République Emmanuel Macron lors d\'un débat à Evry-Courcouronnes (Essonne), lundi 4 février 2019." title="Le président de la République Emmanuel Macron lors d'un débat à Evry-Courcouronnes (Essonne), lundi 4 février 2019. | LUDOVIC MARIN / POOL / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75n93drg5-bba0/570/320/16974591.jpg"><figcaption>Le président de la République Emmanuel Macron lors d'un débat à Evry-Courcouronnes (Essonne), lundi 4 février 2019. (LUDOVIC MARIN / POOL / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-635943b268.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-530adda470.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-8b8aa02f60.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="20";xtpage="emmanuel_macron::videos::grand_debat_national_les_jeunes_les_grands_absents__3178235";xtdi="";xtcustom={"prov_edito":"france2-jt","publish_date":"[2019-02-06 22:35:18]","update_date":"[2019-02-07 11:36:07]","type_content":"content-video","tag":"[20_heures],[grand_debat_national],[emmanuel_macron],[politique]","id_content":3178235,"maj_content":"video_on_ne_sait_rien_les_jeunes_grands_absents_du_debat_national","nb_caract":1024,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=20&p=emmanuel_macron%3A%3Avideos%3A%3Agrand_debat_national_les_jeunes_les_grands_absents__3178235" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"politique";var url2='/'+"emmanuel-macron";var url3='/'+"grand-debat-national-les-jeunes-les-grands-absents_3178235.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"grand_debat_national_les_jeunes_les_grands_absents__3178235","domaine":window.location.hostname,"tags":"emmanuel-macron|grand-debat-national|20-heures|politique","rubrique":"emmanuel-macron","emission":"","categorie":"replay-jt","regions":"","format_video":"extrait","id_contenu":"3178235","type_contenu":"video","code_programme":"","nom_programme":"20-heures","date_publication":"2019-02-06 22:35:18","date_maj_publication":"2019-02-07 11:36:07","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-2","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france2-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>