<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Russie : au moins quatre morts dans l'explosion au gaz d'un immeuble résidentiel</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Russie : au moins quatre morts dans l'explosion au gaz d'un immeuble résidentiel" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/russie/russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75j4nvptf-07bd/1500/843/16747903.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Des secours recherchent des survivants après une explosion dans un immeuble résidentiel à Magnitogorsk (Russie), le 31 décembre 2018. (REUTERS)" /><meta property="article:published_time" content="2018-12-31T11:15:40+01:00" /><meta property="article:modified_time" content="2018-12-31T13:27:26+01:00" /><meta property="article:tag" content="Russie" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Monde" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/russie/russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185.html" /><meta property="twitter:title" content="Russie : au moins quatre morts dans l'explosion au gaz d'un immeuble résidentiel" /><meta property="twitter:description" content="Selon les autorités locales, 110 personnes étaient enregistrées dans le secteur sinistré de l'immeuble." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75j4nvptf-1def/908/510/16747903.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Selon les autorités locales, 110 personnes étaient enregistrées dans le secteur sinistré de l'immeuble." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/monde/russie/russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3124185" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/russie/russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-d9273d4c55.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/russie/russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-b81d668a5b.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-68ca208ac0.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75j4nvptf-1def/908/510/16747903.jpg" rel="image_src" /><link href="/skin/dist/www/css/header/header-920a39edc2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-e60453d992.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/monde/russie/russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-fde5847410.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-afc866f8b6.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Russie : au moins quatre morts dans l'explosion au gaz d'un immeuble r\u00e9sidentiel","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/monde\/russie\/russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75j4nvptf-1e58\/908\/624\/16747907.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75j4nvptf-1e58\/908\/624\/16747907.jpg","width":{"@type":"QuantitativeValue","value":800},"height":{"@type":"QuantitativeValue","value":544},"name":"Des secours recherchent des survivants apr\u00e8s une explosion dans un immeuble r\u00e9sidentiel \u00e0 Magnitogorsk (Russie), le 31 d\u00e9cembre 2018.","author":"REUTERS","datePublished":"2018-12-31T11:15:40+0100","exifData":[{"@type":"PropertyValue","name":"width","value":800},{"@type":"PropertyValue","name":"height","value":544}]},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Russie, Monde","wordcount":254,"url":"https:\/\/www.francetvinfo.fr\/monde\/russie\/russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185.html","datePublished":"2018-12-31T11:15:40+0100","dateModified":"2018-12-31T13:27:26+0100","description":"Selon les autorit\u00e9s locales, 110 personnes \u00e9taient enregistr\u00e9es dans le secteur sinistr\u00e9 de l'immeuble.","articleBody":"Le bilan risque de s'alourdir. Au moins quatre personnes ont \u00e9t\u00e9 tu\u00e9es dans une explosion due au gaz, lundi 31\u00a0d\u00e9cembre, dans un immeuble r\u00e9sidentiel de la ville de Magnitogorsk, dans l'Oural (Russie). Par ailleurs, 79 autres personnes sont port\u00e9es disparues. La police enqu\u00eate pour savoir o\u00f9 ces personnes se trouvaient au moment de l'explosion.Des centaines de personnes se retrouvent dehors par des temp\u00e9ratures qui atteignent -18\u00b0C. Toute une partie de l'immeuble de douze \u00e9tages s'est effondr\u00e9e. Des images de la t\u00e9l\u00e9vision nationale montrent des centaines de secouristes s'activant au milieu de masses de b\u00e9ton.\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0410 \u0412\u0415\u0421\u0422 3\u2757\ufe0f \u0408\u0435\u0434\u0430\u043d \u0434\u0435\u043e \u0437\u0433\u0440\u0430\u0434\u0435 \u0441\u0435 \u043f\u043e\u0442\u043f\u0443\u043d\u043e \u0443\u0440\u0443\u0448\u0438\u043e \u043e\u0434 \u0435\u043a\u0441\u043f\u043b\u043e\u0437\u0438\u0458\u0435, \u043a\u043e\u0458\u0430 \u0441\u0435 \u0434\u043e\u0433\u043e\u0434\u0438\u043b\u0430 \u043e\u043a\u043e 4 \u0441\u0430\u0442\u0430 \u043f\u043e \u043b\u043e\u043a\u0430\u043b\u043d\u043e\u043c \u0432\u0440\u0435\u043c\u0435\u043d\u0443, \u0432\u0438\u0434\u0435\u043e \u0441\u043d\u0438\u043c\u0446\u0438 \u0441\u0430 \u0441\u0446\u0435\u043d\u0435. #Magnitogorsk , \u0420\u0443\u0441\u0438\u0458\u0430 \u0423\u0440\u0430\u043b pic.twitter.com\/j56Gp3H9XQ\u2014 \u0421\u0420\u0411 (@SRBNOVOSTI) 31 d\u00e9cembre 2018#SputnikVid\u00e9o 48 appartements ont \u00e9t\u00e9 endommag\u00e9s, 300 personnes ont \u00e9t\u00e9 d\u00e9log\u00e9es dont 79 sont port\u00e9es disparues et trois autres ont perdu la vie suite \u00e0 l'explosion de gaz qui s\u2019est produite ce matin dans un immeuble de la ville russe de #Magnitogorskhttps:\/\/t.co\/PGBG4nYZCn pic.twitter.com\/0OvZsIy9ZP\u2014 Sputnik France (@sputnik_fr) 31 d\u00e9cembre 2018Des ministres d\u00e9p\u00each\u00e9s sur placeDevant la gravit\u00e9 de l'accident, le pr\u00e9sident russe, Vladimir Poutine, a demand\u00e9 au ministre des Situations d'urgence, Evgueni Zinichev, et \u00e0 la ministre de la Sant\u00e9, Veronika Skvortsova, de se rendre sur les lieux pour coordonner personnellement les secours.Selon les autorit\u00e9s locales, 110 personnes \u00e9taient enregistr\u00e9es dans le secteur sinistr\u00e9 de l'immeuble. Seize personnes ont \u00e9t\u00e9 \u00e9vacu\u00e9es et quinze autres n'\u00e9taient pas pr\u00e9sentes au moment de l'explosion.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix" id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::14-juillet');" href="/france/14-juillet/">14-Juillet</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::catalogne');" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::brexit');" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/afrique/mali/">Mali</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bangladesh');" href="/monde/bangladesh/">Bangladesh</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bresil');" href="/monde/bresil/">Brésil</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coree-du-nord');" href="/monde/coree-du-nord/">Corée du Nord</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::inde');" href="/monde/inde/">Inde</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::japon');" href="/monde/japon/">Japon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::moyen-orient');" href="/monde/moyen-orient/">Moyen Orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nouvel-an-2018');" href="/monde/festivites-du-nouvel-an/">Nouvel An 2018</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nouvel-an-2019');" href="/monde/nouvel-an-2019/">Nouvel An 2019</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vatican');" href="/monde/vatican/">Vatican</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:3124185,title:"Russie : au moins quatre morts dans l\'explosion au gaz d\'un immeuble résidentiel",otherTitle:"Russie : au moins quatre morts dans l\'explosion au gaz d\'un immeuble résidentiel",author:"franceinfo avec AFP, 1, 1-1",topics:"Russie, Monde"});});</script> <div
class="container content russie"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/russie/"  onclick="FTVi.countClick('breadcrumb');"  >Russie</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/russie","name":"Russie"}}]}</script> <article><h1>Russie : au moins quatre morts dans l'explosion au gaz d'un immeuble résidentiel</h1><p class="chapo" >Selon les autorités locales, 110 personnes étaient enregistrées dans le secteur sinistré de l'immeuble.</p><figure id="image_2840573"><img botag="CMS-IMAGE_2840573" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des secours recherchent des survivants après une explosion dans un immeuble résidentiel à Magnitogorsk (Russie), le 31 décembre 2018." title="Des secours recherchent des survivants après une explosion dans un immeuble résidentiel à Magnitogorsk (Russie), le 31 décembre 2018. | REUTERS" class="b-lazy" width="1200px" height="450px" data-src="/image/75j4nvptf-6357/1200/450/16747911.jpg"><figcaption>Des secours recherchent des survivants après une explosion dans un immeuble résidentiel à Magnitogorsk (Russie), le 31 décembre 2018. (REUTERS)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo avec AFP</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-12-31T13:27:26+01:00">31/12/2018 | 13:27</time><br>publié le <time datetime="2018-12-31T11:15:40+01:00">31/12/2018 | 11:15</time></p></aside><div id="col-middle" class="text"><p>Le bilan risque de s'alourdir. Au moins quatre personnes ont été tuées dans une explosion due au gaz, lundi 31&nbsp;décembre, dans un immeuble résidentiel de la ville de Magnitogorsk, dans l'Oural (<a href="/monde/russie" target="_blank">Russie</a>). Par ailleurs, 79 autres personnes sont portées disparues. La police enquête pour savoir où ces personnes se trouvaient au moment de l'explosion.</p><p>Des centaines de personnes se retrouvent dehors par des températures qui atteignent -18°C. Toute une partie de l'immeuble de douze étages s'est effondrée. Des images de la télévision nationale montrent des centaines de secouristes s'activant au milieu de masses de béton.</p><blockquote class="twitter-tweet" data-conversation="none" data-lang="fr"><p lang="sr" dir="ltr">НАЈНОВИЈА ВЕСТ 3❗️ Један део зграде се потпуно урушио од експлозије, која се догодила око 4 сата по локалном времену, видео снимци са сцене. <a href="https://twitter.com/hashtag/Magnitogorsk?src=hash&amp;ref_src=twsrc%5Etfw">#Magnitogorsk</a> , Русија Урал <a href="https://t.co/j56Gp3H9XQ">pic.twitter.com/j56Gp3H9XQ</a></p> — СРБ (@SRBNOVOSTI) <a href="https://twitter.com/SRBNOVOSTI/status/1079616225007800320?ref_src=twsrc%5Etfw">31 décembre 2018</a></blockquote><p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/SputnikVid%C3%A9o?src=hash&amp;ref_src=twsrc%5Etfw">#SputnikVidéo</a> 48 appartements ont été endommagés, 300 personnes ont été délogées dont 79 sont portées disparues et trois autres ont perdu la vie suite à l'explosion de gaz qui s’est produite ce matin dans un immeuble de la ville russe de <a href="https://twitter.com/hashtag/Magnitogorsk?src=hash&amp;ref_src=twsrc%5Etfw">#Magnitogorsk</a><a href="https://t.co/PGBG4nYZCn">https://t.co/PGBG4nYZCn</a> <a href="https://t.co/0OvZsIy9ZP">pic.twitter.com/0OvZsIy9ZP</a></p>
— Sputnik France (@sputnik_fr) <a href="https://twitter.com/sputnik_fr/status/1079675278190882817?ref_src=twsrc%5Etfw">31 décembre 2018</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <h2 class="subheader">Des ministres dépêchés sur place</h2><p>Devant la gravité de l'accident, le président russe, Vladimir Poutine, a demandé au ministre des Situations d'urgence, Evgueni Zinichev, et à la ministre de la Santé, Veronika Skvortsova, de se rendre sur les lieux pour coordonner personnellement les secours.</p><p>Selon les autorités locales, 110 personnes étaient enregistrées dans le secteur sinistré de l'immeuble. Seize personnes ont été évacuées et quinze autres n'étaient pas présentes au moment de l'explosion.</p><p></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/monde/russie/en-siberie-un-marche-en-plein-air-par-40degres_3102431.html" onclick="FTVi.countClick('a-lire-aussi::russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185::en-siberie-un-marche-en-plein-air-par-40degres_3102431')">En Sibérie, un marché en plein air par -40 degrés</a></li><li><a href="/economie/transports/gilets-jaunes/gilets-jaunes-le-kremlin-dement-toute-ingerence-de-la-russie-sur-les-reseaux-sociaux_3093667.html" onclick="FTVi.countClick('a-lire-aussi::russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185::gilets-jaunes-le-kremlin-dement-toute-ingerence-de-la-russie-sur-les-reseaux-sociaux_3093667')">"Gilets jaunes" : le Kremlin dément toute ingérence de la Russie sur les réseaux sociaux</a></li><li><a href="/replay-radio/micro-europeen/micro-europeen-du-samedi-29-decembre-2018_3101179.html" onclick="FTVi.countClick('a-lire-aussi::russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185::micro-europeen-du-samedi-29-decembre-2018_3101179')">Micro européen. Brexit, le cauchemar de nombreux Britanniques</a></li><li><a href="/monde/europe/manifestations-en-ukraine/crimee/ukraine-le-president-porochenko-annonce-la-levee-de-la-loi-martiale_3117515.html" onclick="FTVi.countClick('a-lire-aussi::russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185::ukraine-le-president-porochenko-annonce-la-levee-de-la-loi-martiale_3117515')">Ukraine : le président Porochenko annonce la levée de la loi martiale</a></li><li><a href="/economie/emploi/metiers/armee-et-securite/intelligence-artificielle-les-robots-tueurs-nouvelle-revolution-dans-l-art-de-la-guerre_3113091.html" onclick="FTVi.countClick('a-lire-aussi::russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185::intelligence-artificielle-les-robots-tueurs-nouvelle-revolution-dans-l-art-de-la-guerre_3113091')">Intelligence artificielle : les robots tueurs, nouvelle révolution dans l'art de la guerre</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/russie/"  onclick="FTVi.countClick('taxonomy');" >Russie</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div
id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-635943b268.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-530adda470.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-e47681f0a2.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="russie::articles::russie_une_partie_d_un_immeuble_residentiel_s_effondre_dans_une_explosion_de_gaz_et_fait_au_moins_trois_morts__3124185";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2018-12-31 11:15:40]","update_date":"[2018-12-31 13:27:26]","type_content":"content-article","tag":"[russie],[monde]","id_content":3124185,"maj_content":"russie_au_moins_quatre_morts_dans_l_explosion_au_gaz_d_un_immeuble_residentiel","nb_caract":1888,"nr":"[1-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=russie%3A%3Aarticles%3A%3Arussie_une_partie_d_un_immeuble_residentiel_s_effondre_dans_une_explosion_de_gaz_et_fait_au_moins_trois_morts__3124185" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";}
switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"monde";var url2='/'+"russie";var url3='/'+"russie-une-partie-d-un-immeuble-residentiel-s-effondre-dans-une-explosion-de-gaz-et-fait-au-moins-trois-morts_3124185.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"russie_une_partie_d_un_immeuble_residentiel_s_effondre_dans_une_explosion_de_gaz_et_fait_au_moins_trois_morts__3124185","domaine":window.location.hostname,"tags":"russie|monde|monde","rubrique":"russie","emission":"","categorie":"monde","regions":"","format_video":"","id_contenu":"3124185","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2018-12-31 11:15:40","date_maj_publication":"2018-12-31 13:27:26","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"francetv"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>