


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Norv&egrave;ge : une attaque &agrave; l&#039;arc et aux fl&egrave;ches a fait cinq morts &agrave; Kongsberg</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <meta http-equiv="pragma" content="no-cache" />
      <meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" />
      <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="En Norv&egrave;ge, un homme a tu&eacute; cinq personnes et en a bless&eacute; deux autres &agrave; Kongsberg, dans le sud du pays, jeudi 14 octobre. Cette attaque &agrave; l&#039;arc a &eacute;t&eacute; perp&eacute;tr&eacute;e dans plusieurs endroits de la ville." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/monde/norvege/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.html">
      
                    <link rel="amphtml" href="https://www.francetvinfo.fr/monde/norvege/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.amp">
      
                  
                              <meta property="og:description" content="En Norv&egrave;ge, un homme a tu&eacute; cinq personnes et en a bless&eacute; deux autres &agrave; Kongsberg, dans le sud du pays, jeudi 14 octobre. Cette attaque &agrave; l&#039;arc a &eacute;t&eacute; perp&eacute;tr&eacute;e dans plusieurs endroits de la ville.">
                     <meta property="og:title" content="Norv&egrave;ge : une attaque &agrave; l&#039;arc et aux fl&egrave;ches a fait cinq morts &agrave; Kongsberg">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/monde/norvege/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/NG_VP2vf7LL5K5dU5AwmIZHyK5Y/1500x843/2021/10/14/phpT9sxuJ.png"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="En Norv&egrave;ge, un homme a tu&eacute; cinq personnes et en a bless&eacute; deux autres &agrave; Kongsberg, dans le sud du pays, jeudi 14 octobre. Cette attaque &agrave; l&#039;arc a &eacute;t&eacute; perp&eacute;tr&eacute;e dans plusieurs endroits de la ville.">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/monde/norvege/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.html">
                     <meta property="twitter:title" content="Norv&egrave;ge : une attaque &agrave; l&#039;arc et aux fl&egrave;ches a fait cinq morts &agrave; Kongsberg">
                     <meta property="twitter:description" content="En Norv&egrave;ge, un homme a tu&eacute; cinq personnes et en a bless&eacute; deux autres &agrave; Kongsberg, dans le sud du pays, jeudi 14 octobre. Cette attaque &agrave; l&#039;arc a &eacute;t&eacute; perp&eacute;tr&eacute;e dans plusieurs endroits de la ville.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/OmvXO59BAAPUOCbJ1Ti_qYcdlJ0/908x510/2021/10/14/phpT9sxuJ.png">
              
                    <meta property="article:published_time" content="2021-10-14T22:51:54+0200">
                     <meta property="article:modified_time" content="2021-10-14T22:51:54+0200"><meta property="article:tag" content="Proc&egrave;s Breivik"><meta property="article:tag" content="Norv&egrave;ge"><meta property="article:tag" content="Faits-divers"><meta property="article:tag" content="Monde">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                      <script type="application/ld+json">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</script>
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Monde","position":1,"item":"https:\/\/www.francetvinfo.fr\/monde\/"},{"@type":"ListItem","name":"Norv\u00e8ge","position":2,"item":"https:\/\/www.francetvinfo.fr\/monde\/norvege\/"},{"@type":"ListItem","name":"Proc\u00e8s Breivik","position":3,"item":"https:\/\/www.francetvinfo.fr\/monde\/norvege\/proces-breivik\/"}]}</script>
                    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXtlpwgDH2hpoJf6NP0BAiznFXxAO523774Mbu6U2vnl8mFXEJCrhmGQDFkyvW9G7IQPzoKWY92yDyFCLMFDRrZGMZ-qhB-ZFtEhx9uSt9l24g3AlUWaWdNh23zykw_RBruuzcPWKGrArX6V8Cb1eTWsMUEXUsu8xoPQSn90Q1LQHhBTzoLr3aEzg6v25lfPrTpTK1lfsbwQqjJpypQxAHftkKsDpiCl6grfXW88q7rwA7aKozOPwBAVcFR5c0FEXbkYwozWxG-fDBcVW1bnt5jz0CgMdKOYgVAsKaSbdWecXz24d6zaGNHxzYuEGhT5bLS5iKbcZLdXAHrhl1K31FQ2OS8qNUFm0-tssMtpdBvTHsEhOBFIUT5xO36h8vNPE3Nkbi8yMZ4HBTFNxjTcJCHd4_jSH4lPFmcOyBFLU-5H3IM9jZgnPy3RD9hEBUvsJX_31P1gqM7si0Q8DIXzPCrWZNTjG4TjNWGutWiZJKuxsQpi90WdPSgqJhA0tX_XeN3nFKoJ-mmQf8FAtKGtZL4RUYDvYeOYpwFYLnQFwCyc-oVOKuYFnX9BNGOY6dn31HgjRGlFg8DPStzfLe3pMtJRUJm-6SRv1YHZNG2oiR2WaZ7bQKmFx3daNXOhIIhipxOW_1A46lLg6oh4i0cHGANUcPP9XVXoNF2Lt5btCv4EQdOVZsoxdVr6tFHQ4suzJJ_d6HmtTYyv9KmudT7v9TqQU3c5EJeRctZepSferkzwRCqUrIrmT95LdKlUegfH-ICgy5E00pVPDVka2memjTj3JLY-gXVpS3p9ayydsCgquqmZnwZjj8~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXtlpwgDH2hpoJf6NP0BAiznFXxAO523774Mbu6U2vnl8mFXEJCrhmGQDFkyvW9G7IQPzoKWY92yDyFCLMFDRrZGMZ-qhB-ZFtEhx9uSt9l24g3AlUWaWdNh23zykw_RBruuzcPWKGrArX6V8Cb1eTWsMUEXUsu8xoPQSn90Q1LQHhBTzoLr3aEzg6v25lfPrTpTK1lfsbwQqjJpypQxAHftkKsDpiCl6grfXW88q7rwA7aKozOPwBAVcFR5c0FEXbkYwozWxG-fDBcVW1bnt5jz0CgMdKOYgVAsKaSbdWecXz24d6zaGNHxzYuEGhT5bLS5iKbcZLdXAHrhl1K31FQ2OS8qNUFm0-tssMtpdBvTHsEhOBFIUT5xO36h8vNPE3Nkbi8yMZ4HBTFNxjTcJCHd4_jSH4lPFmcOyBFLU-5H3IM9jZgnPy3RD9hEBUvsJX_31P1gqM7si0Q8DIXzPCrWZNTjG4TjNWGutWiZJKuxsQpi90WdPSgqJhA0tX_XeN3nFKoJ-mmQf8FAtKGtZL4RUYDvYeOYpwFYLnQFwCyc-oVOKuYFnX9BNGOY6dn31HgjRGlFg8DPStzfLe3pMtJRUJm-6SRv1YHZNG2oiR2WaZ7bQKmFx3daNXOhIIhipxOW_1A46lLg6oh4i0cHGANUcPP9XVXoNF2Lt5btCv4EQdOVZsoxdVr6tFHQ4suzJJ_d6HmtTYyv9KmudT7v9TqQU3c5EJeRctZepSferkzwRCqUrIrmT95LdKlUegfH-ICgy5E00pVPDVka2memjTj3JLY-gXVpS3p9ayydsCgquqmZnwZjj8~.css"></noscript>
  
                        
            
      
      
  
  

  
  




  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-4640572f.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-72b61271.css"
>
<div class="header-legacy__wrapper">
  <div class="header-legacy__container">
    <!-- Burger mobile nav -->
    <div class="header-legacy__burger-menu">
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
    </div>

    <!-- Primary desktop nav -->
    <div class="header-legacy__logo">
      <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="faits-divers::header::logo">
        <span class="text-only-for-screen-reader">franceinfo</span>
      </a>
    </div>
              <div class="header-legacy__main-entry">
        <nav role="navigation" aria-label="Menu secondaire">
          <p class="text-only-for-screen-reader">Navigation média</p>
          <ul>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
            </li>
          </ul>
        </nav>
        <div class="header-legacy__search-wrapper">
          <a href="/recherche" class="header-legacy__search-icon" role="search" title="Rechercher une actualité"></a>
        </div>
        <div class="header-legacy__direct-tv">
          <a
          href="/en-direct/tv.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="faits-divers::header::direct-tv">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


            <span aria-hidden="true" class="header-legacy__label">TV</span>
          </a>
        </div>
        <div class="header-legacy__direct-radio">
          <a
          target="_blank"
          title="Direct radio (Nouvel onglet)"
          href="/en-direct/radio.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="faits-divers::header::direct-radio">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

            <span aria-hidden="true" class="header-legacy__label">Radio</span>
          </a>
        </div>
        <div class="header-legacy__direct-live">
          <a
          href="/en-direct/"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="faits-divers::header::le-live">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

            <span class="header-legacy__label">Le live</span>
          </a>
        </div>
      </div>
      </div>

  <nav class="header-legacy__nav">
    <!-- Mobile nav -->
    <div class="header-legacy__nav-top-mobile">
      <form method="GET" action="/recherche/" class="header-legacy__search-form">
        <input
          type="text"
          name="request"
          placeholder="Rechercher une actualité"
          title="Rechercher une actualité"
          class="header-legacy__search-input"
        >
        <button class="header-legacy__search-btn">
          <span class="header-legacy__search-icon">Rechercher</span>
        </button>
      </form>
            <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
        <p class="text-only-for-screen-reader">Navigation par rubrique</p>
        <ul>
          <li>
            <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
          </li>
        </ul>
      </nav>
    </div>

    <!-- Taxo nav -->
        <ul class="header-legacy__taxo-links">
      <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
        <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
          <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
        </a>
      </li>
            <li id="menu-politique" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/politique/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::politique">politique
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-vrai-ou-fake" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/vrai-ou-fake/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::vrai-ou-fake">vrai ou fake
        </a>
                              </li>
            <li id="menu-societe" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/societe/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::societe">société
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-faits-divers" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/faits-divers/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::faits-divers">faits-divers
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sante" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sante/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante">santé
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-economie" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/economie/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::economie">éco/conso
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/monde/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde">monde
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde-europe" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/monde/europe/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-europe">europe
        </a>
                              </li>
            <li id="menu-culture" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/culture/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture">culture
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sports" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sports/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports">sport
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde-environnement" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/monde/environnement/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-environnement">environnement
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-meteo" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/meteo/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::meteo">météo
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
                    <li class="header-legacy__taxo-menu--live">
          <a href="/en-direct/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="header::nav::en-direct">LE LIVE</a>
        </li>
          </ul>
      </nav>
  <div class="scroll-indicator"></div>


  

  





  
      
  </div>
</header>
<div class="header-legacy__spacer"></div>





  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  
        
    
  <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    

    

  

  
  




          

<h1 class="c-title ">
    <span class="c-title__main">Norvège : une attaque à l&#039;arc et aux flèches a fait cinq morts à Kongsberg</span>
</h1>


  

  
  



  

<div class="c-time">
      

<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2021-10-14T22:51:54+02:00>le 14/10/2021 22:51</time>
    </span>
    </div>


  

  
  





  
      
    
            
  



  

  
  




</div>


  

  
  



  <div class="c-cover">
      
                


<figure id="d9d4204a-2d26-11ec-a836-000d3a2427ab" class="francetv-player-wrapper "
        data-parameters="[]">
        <img width="100%" src="https://www.francetvinfo.fr/pictures/J_-7Atp62-mYlNbTMQziFDQoX44/640x360/2021/10/14/eltVideoWs-529359-616888c044979.jpeg" alt="Norvège : une attaque à l&#039;arc et aux flèches a fait cinq morts à Kongsberg">
        <figcaption>France 2</figcaption>
  </figure>


  

  
  





  
      
        
  </div>
  <div class="c-signature-wrapper">
    




<section class="c-signature ">
  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">
                                                                                                  <picture class="c-signature__picture">
                                      <source type="image/webp" data-srcset="/assets/common/images/avatars/france2-7d69c8e7.webp" />
                        <source type="image/png" data-srcset="/assets/common/images/avatars/france2-44f568cb.png" />
              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/avatars/france2-44f568cb.png"
              class="c-signature__image"
              width="45"
              height="45"
              sizes="(min-width: 45px) 45px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  45  45"%3E%3C/svg%3E'
              data-src= "/assets/common/images/avatars/france2-44f568cb.png"
    
          
      class="c-signature__image lazyload"
      width="45"
      height="45"
      sizes="(min-width: 45px) 45px, 100vw"
      alt=""
  
  >

          </picture>
                    </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                                                  <span>M. De Chalvron, J-C. Lambard</span> - 

                              
        <a href="/journaliste/france-2/" class="author-link">France 2</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  



      </div>
  


<div class="c-chapo ">
  <p>En Norvège, un homme a tué cinq personnes et en a blessé deux autres à Kongsberg, dans le sud du pays, jeudi 14 octobre. Cette attaque à l'arc a été perpétrée dans plusieurs endroits de la ville.</p>
</div>


  

  
  




                    <div class="c-body"><p>Jeudi 14 octobre, vers 18 heures, dans la petite ville de&nbsp;<span>Kongsberg, dans le sud-est de la Norvège, un homme a entamé un parcours meurtrier. Armé d'un arc, il s'est mis à tirer des flèches pendant plus d'une demi-heure. Il a tué cinq personnes et en a blessé deux autres grièvement. À 18h47, le suspect, un homme de 37 ans de nationalité danoise, a été interpellé.&nbsp;</span></p>
<h2 class="subheader">"Cela s'apparente à un acte terroriste"</h2>
<p><span>En 2017, dans un message menaçant mis en ligne sur internet, il se disait converti à l'islam. Par le passé, le suspect avait été interrogé par la police norvégienne pour des soupçons de radicalisation. <em>"Il n'y a aucun doute que cela s'apparente à un acte terroriste, mais il est important que l'enquête se poursuive pour déterminer les motivations du suspect"</em>, a déclaré&nbsp;</span>Hans Sverre Sjoevold, chef des services de sécurité norvégiens. Il s'agit de l'attaque la plus meurtrière en Norvège depuis les attentats de 2011 commis par le militant d'extrême droite <a href="/monde/norvege/proces-breivik/j-ai-eu-l-impression-de-perdre-une-part-importante-de-ma-personnalite-dix-ans-apres-la-tuerie-d-utoya-les-rescapes-se-souviennent_4711045.html" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::video::/monde/norvege/proces-breivik/j-ai-eu-l-impression-de-perdre-une-part-importante-de-ma-personnalite-dix-ans-apres-la-tuerie-d-utoya-les-rescapes-se-souviennent_4711045.html">Anders Breivik</a>, qui avait tué 77 personnes.</p></div>

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      


        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/monde/norvege/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.html"       title="Partager sur Twitter"       data-type="twitter"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/monde/norvege/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.html"       title="Partager sur Facebook"       data-type="facebook"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/monde/norvege/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.html"       title="Partager par mail"       data-type="email"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    


        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/monde/norvege/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.html"       title="Partager le lien"       data-type="share"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

  


<section class="contextual-rebound " >
  <div class="contextual-rebound__content-type-container" aria-hidden="true">
    <span class="contextual-rebound__content-type">actualités</span>
    <span class="contextual-rebound__content-type">analyses</span>
    <span class="contextual-rebound__content-type">vidéos</span>
  </div>
  <p class="contextual-rebound__text">Prolongez votre lecture autour de ce sujet</p>
  

<a
  class="ftvi-btn ftvi-btn--primary contextual-rebound__btn ftvi-click"
            href="/monde/norvege/proces-breivik/"
                data-click-value="content::bottom::rebound-taxo::$PAGE_SLUG$"
      >
          <span class="ftvi-btn__label">tout l'univers Procès Breivik</span>
    </a>


  

  
  



</section>


  

  




    <aside class="page-content c-rebound ">
      
    



<section class="nl-block nl-video nl-video--jt20h">
  <span class="text-only-for-screen-reader">Newsletter </span>

    <div class="nl-block__cover">
    <p class="nl-block__cover-title">le JT de 20h</p>
    <p class="nl-block__cover-subtitle">Tous les jours, recevez directement votre JT&nbsp;de&nbsp;20H</p>
  </div>

  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      Abonnement Newsletter    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInFtvJt20h" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-jt20h-extraitjt20h-milieu">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-jt20h-extraitjt20h-milieu" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-jt20h-extraitjt20h-milieu" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-light nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::video::/monde/norvege/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
        <div class="nl-block__legal-link">
    <a href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">
      Notre politique de confidentialité
    </a>
    <a href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">
      Contactez-nous
    </a>
  </div>
    </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
          <div class="c-rebound__line--partial"></div>
            
                    

<section class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/norvege/proces-breivik/norvege-un-homme-vise-des-passants-avec-un-arc-et-des-fleches-cinq-personnes-sont-mortes_4807431.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-norvege-un-homme-vise-des-passants-avec-un-arc-et-des-fleches-cinq-personnes-sont-mortes_4807431">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/WVG_3MNjhGfCJyQawvi-LRn2GdI/315x177/filters:format(webp)/2021/10/14/phpbsWowY.png 315w, https://www.francetvinfo.fr/pictures/vwjOYBr88zSLAfvWEr9aUkKkhzA/910x512/filters:format(webp)/2021/10/14/phpbsWowY.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/0xuLwKbgRb7lWKJ7dNmtrAJsNec/315x177/2021/10/14/phpbsWowY.png 315w, https://www.francetvinfo.fr/pictures/W6l4kobqRFMyKudKzN-AnWSJTEk/910x512/2021/10/14/phpbsWowY.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/0xuLwKbgRb7lWKJ7dNmtrAJsNec/315x177/2021/10/14/phpbsWowY.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Mercredi 13 octobre, en soirée, dans la petite ville de Kongsberg, en Norvège, un homme de 37 ans a tué cinq personnes avec un arc et des flèches. Il était soupçonné de radicalisation. (CAPTURE D&#039;ÉCRAN FRANCE 3)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/0xuLwKbgRb7lWKJ7dNmtrAJsNec/315x177/2021/10/14/phpbsWowY.png 315w, https://www.francetvinfo.fr/pictures/W6l4kobqRFMyKudKzN-AnWSJTEk/910x512/2021/10/14/phpbsWowY.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/0xuLwKbgRb7lWKJ7dNmtrAJsNec/315x177/2021/10/14/phpbsWowY.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Mercredi 13 octobre, en soirée, dans la petite ville de Kongsberg, en Norvège, un homme de 37 ans a tué cinq personnes avec un arc et des flèches. Il était soupçonné de radicalisation. (CAPTURE D&#039;ÉCRAN FRANCE 3)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/0xuLwKbgRb7lWKJ7dNmtrAJsNec/315x177/2021/10/14/phpbsWowY.png 315w, https://www.francetvinfo.fr/pictures/W6l4kobqRFMyKudKzN-AnWSJTEk/910x512/2021/10/14/phpbsWowY.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Norvège : un homme vise des passants avec un arc et des flèches, cinq personnes sont mortes</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/norvege/proces-breivik/j-ai-eu-l-impression-de-perdre-une-part-importante-de-ma-personnalite-dix-ans-apres-la-tuerie-d-utoya-les-rescapes-se-souviennent_4711045.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-j-ai-eu-l-impression-de-perdre-une-part-importante-de-ma-personnalite-dix-ans-apres-la-tuerie-d-utoya-les-rescapes-se-souviennent_4711045">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/3DZRbaxqttz7DCRGWEbk9W6wDec/315x177/filters:format(webp)/2021/07/21/phpoF3N1k.jpg 315w, https://www.francetvinfo.fr/pictures/pvtzNpwohLOx5DDguHc-ESWdX34/910x512/filters:format(webp)/2021/07/21/phpoF3N1k.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/WAbI8JeqcEuofIMzruWY9dLaBds/315x177/2021/07/21/phpoF3N1k.jpg 315w, https://www.francetvinfo.fr/pictures/U6QkRExaPa1bqI-WEhMSIT0QmS4/910x512/2021/07/21/phpoF3N1k.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/WAbI8JeqcEuofIMzruWY9dLaBds/315x177/2021/07/21/phpoF3N1k.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Astrid Hoem, l&#039;une des rescapés du massacre d&#039;Utoya, pose le 7 juin 2021 sur l&#039;île norvégienne, près de dix ans après la tuerie perpétrée par Anders Breivik. (PETTER BERNTSEN / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/WAbI8JeqcEuofIMzruWY9dLaBds/315x177/2021/07/21/phpoF3N1k.jpg 315w, https://www.francetvinfo.fr/pictures/U6QkRExaPa1bqI-WEhMSIT0QmS4/910x512/2021/07/21/phpoF3N1k.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/WAbI8JeqcEuofIMzruWY9dLaBds/315x177/2021/07/21/phpoF3N1k.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Astrid Hoem, l&#039;une des rescapés du massacre d&#039;Utoya, pose le 7 juin 2021 sur l&#039;île norvégienne, près de dix ans après la tuerie perpétrée par Anders Breivik. (PETTER BERNTSEN / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/WAbI8JeqcEuofIMzruWY9dLaBds/315x177/2021/07/21/phpoF3N1k.jpg 315w, https://www.francetvinfo.fr/pictures/U6QkRExaPa1bqI-WEhMSIT0QmS4/910x512/2021/07/21/phpoF3N1k.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">&quot;J&#039;ai eu l&#039;impression de perdre une part importante de ma personnalité&quot; : dix ans après la tuerie d&#039;Utoya, les rescapés se souviennent</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/norvege/proces-breivik/norvege-il-y-a-dix-ans-des-dizaines-de-personnes-perdaient-la-vie-lors-de-la-tuerie-dutoya_4710827.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-norvege-il-y-a-dix-ans-des-dizaines-de-personnes-perdaient-la-vie-lors-de-la-tuerie-dutoya_4710827">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/jLdbID6t9HwjhKl02R-IEVV5W44/315x177/filters:format(webp)/2018/02/19/phpXIvKpj_1.jpg 315w, https://www.francetvinfo.fr/pictures/2NUkKuhCju7Q3gC6LpKeXjWaV2g/910x512/filters:format(webp)/2018/02/19/phpXIvKpj_1.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/_MkmMjfGI_xvNMyYY1Qr8zVj30g/315x177/2018/02/19/phpXIvKpj_1.jpg 315w, https://www.francetvinfo.fr/pictures/LPgWV2TxtiRpB4y9kwz89Juj0Jw/910x512/2018/02/19/phpXIvKpj_1.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/_MkmMjfGI_xvNMyYY1Qr8zVj30g/315x177/2018/02/19/phpXIvKpj_1.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="L&#039;île norvégienne d&#039;Utøya, le 22 juillet 2011. (MEEK, TORE / NTB SCANPIX MAG / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/_MkmMjfGI_xvNMyYY1Qr8zVj30g/315x177/2018/02/19/phpXIvKpj_1.jpg 315w, https://www.francetvinfo.fr/pictures/LPgWV2TxtiRpB4y9kwz89Juj0Jw/910x512/2018/02/19/phpXIvKpj_1.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/_MkmMjfGI_xvNMyYY1Qr8zVj30g/315x177/2018/02/19/phpXIvKpj_1.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="L&#039;île norvégienne d&#039;Utøya, le 22 juillet 2011. (MEEK, TORE / NTB SCANPIX MAG / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/_MkmMjfGI_xvNMyYY1Qr8zVj30g/315x177/2018/02/19/phpXIvKpj_1.jpg 315w, https://www.francetvinfo.fr/pictures/LPgWV2TxtiRpB4y9kwz89Juj0Jw/910x512/2018/02/19/phpXIvKpj_1.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Norvège : il y a dix ans, des dizaines de personnes perdaient la vie lors de la tuerie d’Utoya</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/norvege/norvege-10-ans-apres-le-massacre-d-utoya-les-souvenirs-restent-graves-dans-la-memoire_4708209.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-norvege-10-ans-apres-le-massacre-d-utoya-les-souvenirs-restent-graves-dans-la-memoire_4708209">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/Ye52GfwaeiV6qjcuzW8FRueaAgg/315x177/filters:format(webp)/2012/11/09/000_Par7084744.jpg 315w, https://www.francetvinfo.fr/pictures/Hw7Du_pLwrZBCAP_0okgwSReFYE/910x512/filters:format(webp)/2012/11/09/000_Par7084744.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/f8ePOtoPLgXeccR-PkfOrKAN6Qs/315x177/2012/11/09/000_Par7084744.jpg 315w, https://www.francetvinfo.fr/pictures/Jz5IXJSyU7Oon6s9Gch666m5Zyg/910x512/2012/11/09/000_Par7084744.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/f8ePOtoPLgXeccR-PkfOrKAN6Qs/315x177/2012/11/09/000_Par7084744.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Anders Behring Breivik lors de son proc&amp;egrave;s, le 16 mai 2012, &amp;agrave; Oslo (Norv&amp;egrave;ge). (STIAN LYSBERG / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/f8ePOtoPLgXeccR-PkfOrKAN6Qs/315x177/2012/11/09/000_Par7084744.jpg 315w, https://www.francetvinfo.fr/pictures/Jz5IXJSyU7Oon6s9Gch666m5Zyg/910x512/2012/11/09/000_Par7084744.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/f8ePOtoPLgXeccR-PkfOrKAN6Qs/315x177/2012/11/09/000_Par7084744.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Anders Behring Breivik lors de son proc&amp;egrave;s, le 16 mai 2012, &amp;agrave; Oslo (Norv&amp;egrave;ge). (STIAN LYSBERG / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/f8ePOtoPLgXeccR-PkfOrKAN6Qs/315x177/2012/11/09/000_Par7084744.jpg 315w, https://www.francetvinfo.fr/pictures/Jz5IXJSyU7Oon6s9Gch666m5Zyg/910x512/2012/11/09/000_Par7084744.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Norvège : 10 ans après le massacre d&#039;Utoya, les souvenirs restent gravés dans la mémoire</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/norvege/proces-breivik/massacre-d-utoya-10-ans-apres-une-rescapee-de-la-tuerie-se-souvient_4707431.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-massacre-d-utoya-10-ans-apres-une-rescapee-de-la-tuerie-se-souvient_4707431">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/jLdbID6t9HwjhKl02R-IEVV5W44/315x177/filters:format(webp)/2018/02/19/phpXIvKpj_1.jpg 315w, https://www.francetvinfo.fr/pictures/2NUkKuhCju7Q3gC6LpKeXjWaV2g/910x512/filters:format(webp)/2018/02/19/phpXIvKpj_1.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/_MkmMjfGI_xvNMyYY1Qr8zVj30g/315x177/2018/02/19/phpXIvKpj_1.jpg 315w, https://www.francetvinfo.fr/pictures/LPgWV2TxtiRpB4y9kwz89Juj0Jw/910x512/2018/02/19/phpXIvKpj_1.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/_MkmMjfGI_xvNMyYY1Qr8zVj30g/315x177/2018/02/19/phpXIvKpj_1.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="L&#039;île norvégienne d&#039;Utøya, le 22 juillet 2011. (MEEK, TORE / NTB SCANPIX MAG / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/_MkmMjfGI_xvNMyYY1Qr8zVj30g/315x177/2018/02/19/phpXIvKpj_1.jpg 315w, https://www.francetvinfo.fr/pictures/LPgWV2TxtiRpB4y9kwz89Juj0Jw/910x512/2018/02/19/phpXIvKpj_1.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/_MkmMjfGI_xvNMyYY1Qr8zVj30g/315x177/2018/02/19/phpXIvKpj_1.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="L&#039;île norvégienne d&#039;Utøya, le 22 juillet 2011. (MEEK, TORE / NTB SCANPIX MAG / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/_MkmMjfGI_xvNMyYY1Qr8zVj30g/315x177/2018/02/19/phpXIvKpj_1.jpg 315w, https://www.francetvinfo.fr/pictures/LPgWV2TxtiRpB4y9kwz89Juj0Jw/910x512/2018/02/19/phpXIvKpj_1.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Massacre d&#039;Utoya : 10 ans après, une rescapée de la tuerie se souvient</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



      
                                                    <div class="esi-block" data-esi-url="/esi-block/rebounds::editorialRebounds/editorial-choices.html" data-autoload="false"></div>
    
  
      
        

            

  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                      <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/monde/norvege/proces-breivik/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/norvege/proces-breivik"
      >
          <span class="ftvi-btn__label">Procès Breivik</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/monde/norvege/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/norvege"
      >
          <span class="ftvi-btn__label">Norvège</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/faits-divers/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::faits-divers"
      >
          <span class="ftvi-btn__label">Faits-divers</span>
    </a>


  

  
  



          </li>
                                              <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/monde/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde"
      >
          <span class="ftvi-btn__label">Monde</span>
    </a>


  

  
  



          </li>
                                </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
              <section class="newspilot-rebounds ">
    <h2 class="newspilot-rebounds__title">vu d'Europe</h2>
    <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l’Eurovision. Ces contenus sont publiés en anglais ou en français.</p>
    <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
  </section>

    
  

  
  




    
  
      
        <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

                    <div class="esi-block" data-esi-url="/esi-block/rebounds::chartbeatRebounds/most-reads.html" data-autoload="false"></div>
    
  
      
      
  </aside>

        
<section id="comments" class="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      



<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/"></a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/monde/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/">
          Monde
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/monde/norvege/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/norvege/">
          Norvège
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/monde/norvege/proces-breivik/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/norvege/proces-breivik/">
          Procès Breivik
        </a>
          </li>
      </ol>
</nav>


  

  




<footer class="footer-classic" role="contentinfo">
  



<section class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

          <div class="nl-block__text">
        Chaque matin à 7h30, recevez l'actu du jour dans votre boîte&nbsp;mail.
      </div>
    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/monde/norvege/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
              Pour exercer vos droits, contactez-nous.<br>
        <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      



                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Twitter (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Facebook (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Instagram (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "14"; // level 2 site
      xtpage = 'norvege::videos::norvege_une_attaque_a_l_arc_et_aux_fleches_a_fait_cinq_morts_a_kongsberg__4807691'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2021-10-14 22:51:54]","update_date":"[2021-10-14 22:51:54]","type_content":"content-video","id_content":4807691,"maj_content":"norvege_une_attaque_a_l_arc_et_aux_fleches_a_fait_cinq_morts_a_kongsberg","nb_caract":1055,"tag":"[autres_redac],[proces_breivik],[norvege],[faits_divers],[20_heures],[monde]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = 'M. De Chalvron, J-C. Lambard';
      var xitiPageId = "4807691";
      var nb_caract = "1055";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'norvege::videos::norvege_une_attaque_a_l_arc_et_aux_fleches_a_fait_cinq_morts_a_kongsberg__4807691';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=14&p=norvege::videos::norvege_une_attaque_a_l_arc_et_aux_fleches_a_fait_cinq_morts_a_kongsberg__4807691" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Procès Breivik, Norvège, Faits-divers, Monde";
            _sf_async_config.authors = "France 2, 6, 6-1";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("faits-divers");
    category.push("monde");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("faits-divers");
    articleKeyword.push("monde");
    articleKeyword.push("proces-breivik");
    articleKeyword.push("norvege");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/monde",
        URL_2: "/norvege",
        URL_3: "/proces-breivik/norvege-une-attaque-a-l-arc-et-aux-fleches-a-fait-cinq-morts-a-kongsberg_4807691.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "video",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
            object.format_video = "extrait";
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                          <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-fc924acf.js"></script>
      
    
  <script>
    const pageInfos = {
      'isVertical' : null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
      </script>
      <script src="/minify/hVLtjgIhDHyhq_vFssvTXAoU5WRhA6xGn_5QY86PU8OPThum0w5UmBLlVKkwzcGTLzBtMJKu0tbO4KzfphsIA-_aUUpa_aSv6pm7IdQUUzVRRo-7awSFrCNeqxe0q6SKwTmwXluFOcSnAgyauOG8-yB_ieBojepwn0G5PgUPA3WqEZy_nwgdxVz0TbiBwFk_NjUX77nzIt1pbFvUNGZ6KgD2knUDsvd9TESvKO9gdngoe-wjzjPFV3WQrcCeja88unodlEUHcsk5-PusuMwFadO_7-BpnxzlfDL8D4N0QW2h7k3LUA4PLYrzVd7bdZVpKmNnShUl-33hsF4MaKj5LDtbFzJEkmHxOv1TAjFoxtp6_GDChDEbukXQIQo29h-WP-1yzq-gvKiRhO2rT2FCODt1iaBcuWLVQwo4MOT1_dvtyOtQmA6Ph2SPdIOgXzXlTNZDK9uGI7szr_yLsJQ445pAik6hUCdHfgE~.js" type="module" async ></script>
  
  </body>
</html>
