<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head> <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();(function(e,t){var r=document.createElement("script");r.id="spcloader";r.type="text/javascript";r.async=true;r.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+t;r.charset="utf-8";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(r,a)})("fedf8125-d890-4ef1-a017-6700106a71f1","XkiZjqLZ");</script> <script>(function(){const popinShownPromise=new Promise((resolve)=>{window.didomiEventListeners=window.didomiEventListeners||[];window.didomiEventListeners.push({event:'notice.shown',listener:()=>resolve(true),});window.didomiEventListeners.push({event:'preferences.shown',listener:()=>resolve(true),});});popinShownPromise.then(()=>{var host=document.location.origin;if(host.indexOf('ftvi-integ.fr')!==-1){host='https://www.ftvi-dev.ftven.net:8086';} fetch(host+'/app-config.json').then(function(response){var contentType=response.headers.get("content-type");console.log(contentType);if(contentType&&contentType.indexOf("application/json")!==-1){try{return response.json().then(function(config){FTVi.lazyLoadLight([host+config.general.runtimeV2],()=>{FTVi.lazyLoadLight([host+config.cmp.optOutModuleUrl]);})});}catch(error){console.log('error when loading opt-out module',error);}}});})})();</script> <title>DIRECT. Guerre en Ukraine : Kiev rejette l'ultimatum russe exigeant de capituler à Marioupol</title><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="DIRECT. Guerre en Ukraine : Kiev rejette l'ultimatum russe exigeant de capituler à Marioupol" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/7613533sz-0c27/1500/843/26789246.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Des soldats pro-russes montent la garde dans la ville de Marioupol, en Ukraine, le 18 mars 2022. (ANADOLU AGENCY / AFP)" /><meta property="article:published_time" content="2022-03-21T06:06:41+01:00" /><meta property="article:tag" content="Guerre en Ukraine" /><meta property="article:tag" content="Monde" /><meta
property="article:tag" content="Europe" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921.html" /><meta property="twitter:title" content="DIRECT. Guerre en Ukraine : Kiev rejette l'ultimatum russe exigeant de capituler à Marioupol" /><meta property="twitter:description" content="Le ministère de la Défense russe avait appelé l'Ukraine à &quot;déposer ses armes&quot; et exigé une &quot;réponse écrite&quot; à son ultimatum avant lundi matin." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/7613533sz-fce5/908/510/26789246.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@ViolaineJ" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Le ministère de la Défense russe avait appelé l'Ukraine à &quot;déposer ses armes&quot; et exigé une &quot;réponse écrite&quot; à son ultimatum avant lundi matin." /><meta name="robots" content="noarchive" /><meta property="article:modified_time" content="2022-03-21T06:53:56+01:00" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921.html"+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link
rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/5031921" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-549d9a51ed.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-357fee76ee.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-1947b0e5ff.css" media="screen" rel="stylesheet" type="text/css" /><link href="//live.francetvinfo.fr" rel="dns-prefetch" /><link href="https://www.francetvinfo.fr/image/7613533sz-fce5/908/510/26789246.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-e01a2a837d.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/live-bcd9a9567e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/mobile/css/common/live-16ae57d67d.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-e238430ac1.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-1f252a5b3b.css" media="screen" rel="stylesheet" type="text/css" /> <script type="text/javascript">window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();</script>  <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}}
window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>   <script type="application/ld+json">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</script>  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="/skin/www/js/libs/marketing/google-ads.js" defer></script> <script type="didomi/javascript" data-vendor="c:outbrain-aLMNJJTY" src="/skin/www/js/libs/marketing/outbrain.js" defer></script> <script type="didomi/javascript" data-vendor="c:facebookp-jUyJUEY9" src="/skin/www/js/libs/marketing/facebook.js" defer></script> <script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script> <script type="text/javascript">window.googletag=window.googletag||{cmd:[]};</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix " id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::inde');" href="/monde/inde/">Inde</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bresil');" href="/monde/bresil/">Brésil</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sommet-du-g7');" href="/monde/sommet-du-g7/">Sommet du G7</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sommet-de-l-ue');" href="/monde/europe/sommet-de-l-ue/">Sommet de l'UE</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::controle-des-armes-aux-etats-unis');" href="/monde/usa/controle-des-armes-aux-etats-unis/">Contrôle des armes aux Etats-Unis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise-climatique');" href="/monde/environnement/crise-climatique/">Crise climatique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::guerre-en-ukraine');" href="/monde/europe/manifestations-en-ukraine/">Guerre en Ukraine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::joe-biden');" href="/monde/usa/joe-biden/">Joe Biden</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::migrants');" href="/monde/europe/migrants/">Migrants</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::norvege');" href="/monde/norvege/">Norvège</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::union-europeenne');" href="/monde/europe/union-europeenne/">Union européenne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vladimir-poutine');" href="/monde/russie/vladimir-poutine/">Vladimir Poutine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::yemen');" href="/monde/proche-orient/yemen/">Yémen</a></li></ul></li></ul></li><li id="menu-monde-europe" class="has-submenu"><a href="/monde/europe/" onclick="FTVi.countClick('header::nav::europe');">europe</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sport');">sport</a></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div id='dfp_top'></div> <script type="didomi/javascript" data-vendor="didomi:google" defer>googletag.cmd.push(function(){googletag.pubads().setTargeting('site','franceinfoautopromo');googletag.pubads().setTargeting('support','webdesktop');googletag.pubads().setTargeting('page','default');googletag.pubads().setTargeting('type','default');googletag.pubads().setTargeting('position','top');var dfp_pathname=window.location.pathname;if(dfp_pathname!=='/'){googletag.pubads().setTargeting('url_pathname',dfp_pathname.substr(1).split('/'));} googletag.defineSlot('/21643048729/franceinfoautopromo/webdesktop/default/default/top',[[1,1],[1000,90],[728,90]],'dfp_top').addService(googletag.pubads());googletag.pubads().setTargeting('position','top');var preview=[];if(window.location.hash!==''){preview.push(window.location.hash.replace('#',''));}
if(preview){googletag.pubads().setTargeting('preview',preview);} if(document.referrer){googletag.pubads().setTargeting('referrer',new URL(document.referrer).hostname.replace(/[^a-zA-Z0-9+]/g,"").replace("www",""));} googletag.pubads().enableSingleRequest();googletag.pubads().setCentering(true);googletag.enableServices();});googletag.cmd.push(function(){googletag.display('dfp_top');});</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"live",id:5031921,title:"DIRECT. Guerre en Ukraine : Kiev rejette l\'ultimatum russe exigeant de capituler à Marioupol",otherTitle:"DIRECT. Guerre en Ukraine : Kiev rejette l\'ultimatum russe exigeant de capituler à Marioupol",author:"Elise Lambert, Florence Morel, Violaine Jaussent, 1, 1-1",topics:"Guerre en Ukraine, Monde, Europe",liveHashtag:"UKRAINE",nbComments:0});});</script> <nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/europe/"  onclick="FTVi.countClick('breadcrumb');"  >Europe</a></li><li><a href="/monde/europe/manifestations-en-ukraine/"  onclick="FTVi.countClick('breadcrumb');"  >Guerre en Ukraine</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/europe","name":"Europe"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/europe\/manifestations-en-ukraine","name":"Guerre en Ukraine"}}]}</script> <div class="live-zone"><article class="content-live "><h1>DIRECT. Guerre en Ukraine : Kiev rejette l'ultimatum russe exigeant de capituler à Marioupol</h1><p class="chapo" >Le ministère de la Défense russe avait appelé l'Ukraine à "déposer ses armes" et exigé une "réponse écrite" à son ultimatum avant lundi matin.</p><div class="left-wrapper"><figure id="image_4657136"><img botag="CMS-IMAGE_4657136" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des soldats pro-russes montent la garde dans la ville de Marioupol, en Ukraine, le 18 mars 2022." title="Des soldats pro-russes montent la garde dans la ville de Marioupol, en Ukraine, le 18 mars 2022. | ANADOLU AGENCY / AFP" class="b-lazy" width="770px" height="433px" data-src="/image/7613533sz-8cd8/770/433/26789261.jpg"><figcaption>Des soldats pro-russes montent la garde dans la ville de Marioupol, en Ukraine, le 18 mars 2022. (ANADOLU AGENCY / AFP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><a onclick="FTVi.countClick('author');" href="/redaction/elise-lambert" class="author" target="_self" >Elise Lambert</a><a onclick="FTVi.countClick('author');" href="/redaction/morel-florence" class="author" target="_self" >Florence Morel</a><a onclick="FTVi.countClick('author');" href="/redaction/violaine-jaussent" class="author" target="_self" >Violaine Jaussent</a><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2022-03-21T06:53:56+01:00">21/03/2022 | 06:53</time><br>publié le <time datetime="2022-03-21T06:06:41+01:00">21/03/2022 | 06:06</time></p></aside><div class="text"><span class="label">Ce qu'il faut savoir</span><p><em>"Il n'est pas question de parler de reddition ou de déposer les armes."</em> L'Ukraine a rejeté dans la nuit du dimanche 20 au lundi 21 mars l'ultimatum de la Russie exigeant la capitulation de la ville assiégée de Marioupol. <em>"Nous en avons déjà informé la partie russe"</em>, a déclaré le vice-Première ministre Iryna Verechtchouk au journal <em>Ukrayinskaya Pravda</em>.&nbsp;Le ministère de la Défense russe avait appelé l'Ukraine à <em>"déposer ses armes"</em> et exigé une <em>"réponse écrite"</em> à son ultimatum avant lundi matin. Suivez l'évolution de la situation dans notre direct.</p><p><span
class='live-bullet'></span> <strong>Joe Biden en Pologne vendredi.</strong> La Maison Blanche a annoncé que le président américain Joe Biden se rendrait vendredi à Varsovie pour y rencontrer son homologue polonais et discuter de l'invasion russe.&nbsp;<em>"Le président discutera de la manière dont les Etats-Unis, aux côtés de nos alliés et partenaires, répondent à la crise humanitaire et des droits de l'homme que la guerre injustifiée et non provoquée de la Russie contre l'Ukraine a créée"</em>, a déclaré la Maison Blanche dans un communiqué. Le voyage de&nbsp;Joe Biden interviendra après sa visite en Belgique pour rencontrer des dirigeants de l'Otan, du G7 et de l'Union européenne.</p><p><strong><span class='live-bullet'></span> Fuite d'ammoniac dans une usine.&nbsp;</strong>Les autorités ukrainiennes ont demandé lundi aux habitants de la ville de Novoselytsya (nord) de se mettre à l'abri après une "fuite" d'ammoniac dans une usine chimique voisine, alors que des combats contre les troupes russes font rage dans la région. L'étendue et la cause de l'incident ne sont pas clairement établies à ce stade mais les habitants ont été priés de chercher refuge dans des caves ou des immeubles de faible hauteur pour éviter toute exposition.</p><p><strong><span class='live-bullet'></span> Nouvelles frappes meurtrières à Kiev.</strong>&nbsp;A Kiev, les frappes russes ont fait au moins un mort dimanche soir. Une énorme déflagration a secoué la ville lors de l'attaque et des feux étaient visibles dans les décombres du centre commercial Retroville.&nbsp;</p></div></div><div class="col-right"> <script>document.addEventListener("DOMContentLoaded",function(event){var paramHeight=JSON.parse('1200');var paramWidth=JSON.parse('"100%"');var paramHashTag=JSON.parse('"UKRAINE"');var paramCompact=JSON.parse('2');var paramLiveIframeUrl=JSON.parse('null');var paramInsertId=JSON.parse('null');var height=0;var url=new String(window.location.pathname);if(url=='/'){height=$('#zone1 #articleFlow').height()-4;}else if('second_screen'==_.getPath(FTVi,'Content.type')){height=$('.container > article').height()-4;height=Math.max(height,paramHeight);height=Math.min(height,900);$('#liveContentId').css("height","+="+(height-paramHeight));}else if('live'==_.getPath(FTVi,'Content.type')){height+=$('.content-live .text').length?$('.content-live .text').height():0;if($('.left-wrapper > .figure-wrapper').length){height+=$('.left-wrapper > .figure-wrapper').height();}else{height+=$('.left-wrapper > figure').length?$('.left-wrapper > figure').height():0;} height-=$('.live-title').length?$('.live-title').height():0;height-=$('.liveHeader').length?$('.liveHeader').height():0;$('#liveContentId').css("height",height);}else{height=paramHeight;}});</script> <p class="live-title">Le live</p><header class="liveHeader"><span></span> Suivez le live et réagissez en direct <br> <strong>#UKRAINE</strong>            </header><div id="liveContentId" style="height: auto" class="clear"><div id="live-container" data-live-id="4e9efb1a1cc6f04d9800002c" data-live-env="prod" data-journalist-avatar="/skin/dist/mobile/img/live/avatar-journalist-8f90125440.svg" data-user-avatar="/skin/dist/mobile/img/live/avatar-user-1f7ccf61fc.svg" data-error-avatar="/skin/dist/mobile/img/live/avatar-error-a73b59208e.svg" data-server-time="1647843889000" data-hashtag="UKRAINE"  class="desktop direct"><div class="live-header"><div class="live-search"><div class="search-wrapper"><input type="text" placeholder="Mots clés" /><button type="button">Rechercher</button></div><div class="search-tag-wrapper hidden"><p class="search-tag"><span></span><button class="remove"></button></p><div class="switch"><input type="checkbox" name="switch" class="switch-checkbox" id="switch-search" checked /><label class="switch-label" for="switch-search"><span class="switch-inner"></span><span class="switch-circle"></span></label></div></div></div><div class="live-trending_topics"></div></div><div class="livecards-wrapper"><div class="livecards"><div id="liveMessage-623819538256bfe564227679" class="livecard" data-id="623819538256bfe564227679"><div
class="livecard-header"><img data-src="https://live.francetvinfo.fr/uploads/avatars/big_5bd05d2b5ff4e9d67c8fbdd9.png" alt="Rafael Nadal - joueur de tennis espagnol" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">Rafael Nadal</span><span class="role">joueur de tennis espagnol</span></div></div><div class="livecard-body"><p><em>"J'avais mal. J'ai du mal à respirer. Je ne sais pas si c'est au niveau des côtes... Quand je respire, quand je bouge, c'est comme une aiguille qu'on appuie."</em></p><p><strong>#TENNIS </strong>Rafael Nadal, battu pour la première fois de l'année en finale du Masters 1000 d'Indian Wells, par l'Américain Taylor Fritz, est revenu sur la douleur qui l'a handicapé dimanche lors de son match.</p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/7/623819248256bfe55e227678.jpg" class="b-lazy"></p><p><span style="text-transform: uppercase;">(MATTHEW STOCKMAN / Getty Images via AFP)</span><em><span style="text-transform: uppercase;"></span></em></p></div><a href="https://www.francetvinfo.fr/live/message/623/819/538/256/bfe/564/227/679.html" target="_blank" class="datetime" data-created-at="2022-03-21T07:21:10+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623819538256bfe564227679" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623819538256bfe564227679" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623819538256bfe564227679" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623819538256bfe564227679" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623819538256bfe564227679" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-623817eb8256bfe55e227676" class="livecard" data-id="623817eb8256bfe55e227676"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/avatar.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><a href="https://www.francetvinfo.fr/economie/transports/prix-des-carburants/prix-des-carburants-plusieurs-operations-de-blocages-et-de-barrages-filtrants-lundi-matin_5031936.html" target="_blank">Plusieurs opérations de blocages de barrages filtrants</a> sont prévues ce matin par des routiers, des chauffeurs de taxis, des professionnels du bâtiment pour réclamer un coup de pouce ou une aide plus importante du gouvernement contre<strong> la hausse des prix du carburant</strong>. Détails dans notre article.</p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.francetvinfo.fr/pictures/ySbCLEj9YGP2kBErXuvvy4RT5us/752x423/2022/03/21/php1KM72M.jpg" class="b-lazy" alt="Journée de mobilisation contre la hausse du prix des carburants lundi 21 mars 2022. Autour de Marseille par exemple, les chauffeurs de taxis et de VTC prévoient de défiler par centaines. (illustration). (GERARD JULIEN / AFP)"><br></p><p> (GERARD JULIEN / AFP)<br></p></div><a href="https://www.francetvinfo.fr/live/message/623/817/eb8/256/bfe/55e/227/676.html" target="_blank" class="datetime" data-created-at="2022-03-21T07:15:10+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623817eb8256bfe55e227676" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button>
<button class="share" data-message-id="623817eb8256bfe55e227676" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623817eb8256bfe55e227676" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623817eb8256bfe55e227676" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623817eb8256bfe55e227676" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-623816fe5ff4e9713b154f2b" class="livecard" data-id="623816fe5ff4e9713b154f2b"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/avatar.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><em></em><em>"Nous allons nous assurer que McKinsey paie les impôts qu'il doit à la France, comme toutes les entreprises", </em><a href="https://www.francetvinfo.fr/politique/jean-castex/gouvernement-de-jean-castex/accuse-d-optimisation-fiscale-par-le-senat-le-cabinet-de-conseil-mckinsey-paiera-ce-qu-il-doit-a-l-etat-francais-assure-bruno-le-maire_5031931.html" target="_blank">a assuré le ministre de l'Économie et des Finances Bruno Le Maire</a>. Dans un rapport, une commission d'enquête du Sénat a accusé les entités françaises du<strong> cabinet McKinsey</strong> de n'avoir <a href="https://www.francetvinfo.fr/politique/jean-castex/gouvernement-de-jean-castex/recours-a-des-cabinets-de-conseil-mckinsley-principal-prestataire-de-l-etat-pointe-dans-un-rapport-du-senat_5021376.html" target="_blank">versé aucun impôt sur les sociétés</a> entre 2011 et 2020.</p></div><a href="https://www.francetvinfo.fr/live/message/623/816/fe5/ff4/e97/13b/154/f2b.html" target="_blank" class="datetime" data-created-at="2022-03-21T07:11:12+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623816fe5ff4e9713b154f2b" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623816fe5ff4e9713b154f2b" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623816fe5ff4e9713b154f2b" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623816fe5ff4e9713b154f2b" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623816fe5ff4e9713b154f2b" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-623814945ff4e9713b154f2a" class="livecard" data-id="623814945ff4e9713b154f2a"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/uploads/avatars/big_5c5c00c85ff4e92da1ffbfc3.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><strong>#METEO </strong>Ce matin, les minimales afficheront 10 à 12 degrés de la Normandie au Nord-Est, 11 à 14 degrés sur le reste du pays. Cet après-midi, les maximales seront douces avec pas moins de 16 à 18 degrés en général, jusqu'à 19 degrés sur le sud de l'Aquitaine.</p><p><strong>Le matin :</strong></p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/6/6238143a8256bfe561227672.JPG" class="b-lazy"></p><p><strong>L'après-midi :</strong></p><p><img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/6/623814465ff4e9713e154f28.JPG" class="b-lazy"></p></div><a href="https://www.francetvinfo.fr/live/message/623/814/945/ff4/e97/13b/154/f2a.html" target="_blank" class="datetime" data-created-at="2022-03-21T07:00:55+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623814945ff4e9713b154f2a" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623814945ff4e9713b154f2a" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623814945ff4e9713b154f2a" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623814945ff4e9713b154f2a" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623814945ff4e9713b154f2a" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-623814178256bfe55e227674" class="livecard" data-id="623814178256bfe55e227674"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/uploads/avatars/big_5c5c00c85ff4e92da1ffbfc3.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><strong>#METEO</strong> Journée printanière et ensoleillée en perspective ! Il fera beau sur l'ensemble de l'Hexagone.</p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://media3.giphy.com/media/l1J9RYDHqVp5phcYw/giphy.gif?cid=ecf05e47mn9gh9t5diflh4x5iv4alb41113jthqzuk4jsk7s&amp;rid=giphy.gif&amp;ct=g" class="b-lazy" alt="Happy Birthday Sun GIF by Hallmark Gold Crown"><br></p></div><a href="https://www.francetvinfo.fr/live/message/623/814/178/256/bfe/55e/227/674.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:58:50+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623814178256bfe55e227674" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623814178256bfe55e227674" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623814178256bfe55e227674" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623814178256bfe55e227674" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623814178256bfe55e227674" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-623812f15ff4e97141154f29" class="livecard" data-id="623812f15ff4e97141154f29"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/avatar.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><strong>#UKRAINE </strong>Le président américain Joe Biden se rendra vendredi à Varsovie pour y rencontrer son homologue polonais Andrzej Duda. <em>"Il n'est pas prévu d'aller en Ukraine"</em>, a précisé la porte-parole de la Maison blanche Jen Psaki.</p><p><br></p></div>
<a href="https://www.francetvinfo.fr/live/message/623/812/f15/ff4/e97/141/154/f29.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:53:56+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623812f15ff4e97141154f29" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623812f15ff4e97141154f29" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623812f15ff4e97141154f29" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623812f15ff4e97141154f29" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623812f15ff4e97141154f29" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-623811ca5ff4e9713e154f27" class="livecard" data-id="623811ca5ff4e9713e154f27"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/avatar.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><strong>#UKRAINE</strong> Un bombardement à Kiev a fait au moins six morts cette nuit, a constaté un journaliste de l'Agence France Presse. Six corps étaient étendus ce matin devant le centre commercial Retroville, dans le nord-ouest de la capitale ukrainienne.</p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/6/623812c78256bfe564227673.jpg" class="b-lazy"></p><p>(STATE EMERGENCY SERVICES OF UKRA / ANADOLU AGENCY VIA AFP)</p></div><a href="https://www.francetvinfo.fr/live/message/623/811/ca5/ff4/e97/13e/154/f27.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:49:01+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623811ca5ff4e9713e154f27" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623811ca5ff4e9713e154f27" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623811ca5ff4e9713e154f27" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623811ca5ff4e9713e154f27" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623811ca5ff4e9713e154f27" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-623811348256bfe55b227672" class="livecard" data-id="623811348256bfe55b227672"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/avatar.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><strong>#RACISME </strong>Sur l'échantillon testé, <a href="https://www.francetvinfo.fr/economie/emploi/metiers/droit-et-justice/logement-pres-de-la-moitie-des-agences-immobilieres-accedent-aux-exigences-discriminatoires-des-proprietaires-selon-sos-racisme_5030486.html" target="_blank">les personnes perçues comme maghrébines ou noires</a>, alors même qu’elles rempliraient toutes les conditions de solvabilité,<em> "ont une chance sur deux de contacter une agence qui accepterait de pratiquer ou de laisser pratiquer une discrimination à leur endroit"</em>, déplore SOS Racisme.</p></div>
<a href="https://www.francetvinfo.fr/live/message/623/811/348/256/bfe/55b/227/672.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:46:31+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623811348256bfe55b227672" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623811348256bfe55b227672" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623811348256bfe55b227672" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623811348256bfe55b227672" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623811348256bfe55b227672" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-623810f95ff4e9713b154f28" class="livecard" data-id="623810f95ff4e9713b154f28"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/avatar.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><strong>#RACISME</strong> Un nouveau testing réalisé par SOS Racisme et auquel franceinfo a eu accès, révèle que 48,50% des 136 agences immobilières testées <a href="https://www.francetvinfo.fr/economie/emploi/metiers/droit-et-justice/logement-pres-de-la-moitie-des-agences-immobilieres-accedent-aux-exigences-discriminatoires-des-proprietaires-selon-sos-racisme_5030486.html" target="_blank">accèdent aux exigences discriminatoires racistes</a> des propriétaires dont elles gèrent le logement.</p></div><a href="https://www.francetvinfo.fr/live/message/623/810/f95/ff4/e97/13b/154/f28.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:45:32+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623810f95ff4e9713b154f28" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623810f95ff4e9713b154f28" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623810f95ff4e9713b154f28" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623810f95ff4e9713b154f28" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623810f95ff4e9713b154f28" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-62380fcd8256bfe55e227672" class="livecard" data-id="62380fcd8256bfe55e227672"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/uploads/avatars/big_5bd05d2b5ff4e9d67c8fbdd9.png" alt="Catherine Hill - épidémiologiste" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">Catherine Hill</span><span class="role">épidémiologiste</span></div></div><div class="livecard-body"><p><em>"L'épidémie est en train de repartir. Les entrées à l'hôpital augmentent à nouveau depuis huit jours et les arrivées en réanimation sont à peu près stables, tout comme le nombre de décès. Ce qui veut dire que ça ne baisse plus."</em></p><p><em></em><strong>#COVID_19</strong> Interrogée par <a href="https://www.lexpress.fr/actualite/societe/sante/covid-19-vers-une-nouvelle-vague-au-printemps-les-scientifiques-nous-repondent_2170110.html" target="_blank"><em>L'Express</em></a>, l'épidémiologiste estime qu'il faut mettre l'accent sur les personnes qui ne sont toujours pas vaccinées. Selon les derniers chiffres des autorités sanitaires, le nombre moyen de cas positifs continue de progresser.</p></div>
<a href="https://www.francetvinfo.fr/live/message/623/80f/cd8/256/bfe/55e/227/672.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:40:32+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="62380fcd8256bfe55e227672" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="62380fcd8256bfe55e227672" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="62380fcd8256bfe55e227672" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="62380fcd8256bfe55e227672" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="62380fcd8256bfe55e227672" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-62380e735ff4e97144154f28" class="livecard" data-id="62380e735ff4e97144154f28"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/uploads/avatars/big_5c5c056d5ff4e92d9bffbfd2.png" alt="revue de presse" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">revue de presse</span></div></div><div class="livecard-body"><p><em>L'Humanité</em> consacre un dossier à la culture, peu abordée lors de cette campagne présidentielle. <em>Libération</em> revient sur le rassemblement pour "la VIe République" organisé hier par Jean-Luc Mélenchon.</p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/6/62380e3b8256bfe55b227671.JPG" class="b-lazy"></p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/6/62380e658256bfe564227672.JPG" class="b-lazy"></p></div><a href="https://www.francetvinfo.fr/live/message/623/80e/735/ff4/e97/144/154/f28.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:34:46+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="62380e735ff4e97144154f28" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="62380e735ff4e97144154f28" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="62380e735ff4e97144154f28" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="62380e735ff4e97144154f28" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="62380e735ff4e97144154f28" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-62380dcb8256bfe55e227671" class="livecard" data-id="62380dcb8256bfe55e227671"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/uploads/avatars/big_5c5c056d5ff4e92d9bffbfd2.png" alt="revue de presse" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">revue de presse</span></div></div><div class="livecard-body"><p>A la une des journaux ce matin, <em>Le Républicain Lorrain </em>et le <em>Journal de Saône et Loire </em>donnent la parole aux professionnels et particuliers touchés par la hausse des prix des carburants. Selon <a href="Sierck-les-Bains" target="_blank">notre enquête</a>, en un an, cette hausse représente par exemple 60 euros à Sierck-les-Bains (Moselle) pour un trajet domicile-travail.</p><p><img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/6/62380d3d5ff4e97144154f27.JPG" class="b-lazy"></p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/6/62380d495ff4e9713b154f27.JPG" class="b-lazy"></p></div><a href="https://www.francetvinfo.fr/live/message/623/80d/cb8/256/bfe/55e/227/671.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:31:58+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="62380dcb8256bfe55e227671" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="62380dcb8256bfe55e227671" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="62380dcb8256bfe55e227671" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="62380dcb8256bfe55e227671" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="62380dcb8256bfe55e227671" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-62380c5f5ff4e97141154f27" class="livecard" data-id="62380c5f5ff4e97141154f27"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/uploads/avatars/big_5bffbd458256bf5aea95ca60.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p>Les Nations unies ont commencé l'inspection de<strong> la Grande barrière de corail</strong>, afin d'évaluer si le site qui souffre de blanchissement est protégé du changement climatique. En juillet dernier, la Commission du patrimoine mondial avait décidé de ne pas classer le site<em> "en péril"</em>, contre la recommandation de l'Unesco.</p><p><span></span></p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/6/62380c558256bfe561227671.jpg" class="b-lazy"></p><p><span style="text-transform: uppercase;">(</span><span style="text-transform: uppercase;">Glenn NICHOLLS / AFP)</span></p></div><a href="https://www.francetvinfo.fr/live/message/623/80c/5f5/ff4/e97/141/154/f27.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:25:57+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="62380c5f5ff4e97141154f27" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="62380c5f5ff4e97141154f27" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="62380c5f5ff4e97141154f27" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="62380c5f5ff4e97141154f27" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="62380c5f5ff4e97141154f27" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-62380aef5ff4e94c42e6fde5" class="livecard" data-id="62380aef5ff4e94c42e6fde5"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/avatar.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div>
<span class="username">franceinfo</span></div></div><div class="livecard-body"><p>Louis Mussington (Rassemblement saint-martinois) <a href="https://la1ere.francetvinfo.fr/guadeloupe/election-territoriale-a-saint-martin-louis-mussington-arrive-en-tete-du-1er-tour-devant-daniel-gibbs-1261269.html" target="_blank">est arrivé en tête du premier tour</a> des<strong> élections territoriales à Saint-Martin</strong>, avec 24,37% des voix. La 1ère Outre-mer <a href="https://la1ere.francetvinfo.fr/elections-territoriales-dans-les-collectivites-d-outre-mer-quels-sont-les-enjeux-1260309.html" target="_blank">fait le point sur les enjeux de ce scrutin.</a></p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://la1ere.francetvinfo.fr/image/9knXqfU9U3TrKgGknfbo3Iu13ro/600x400/outremer/2022/03/21/6237edb301b46_c5e503df-372b-4d58-931a-1dcb1a984a38.jfif" class="b-lazy" alt="Louis Mussington"><span></span></p><p><span style="text-transform: uppercase;">(H Pédurand / GUADELOUPE LA 1ERE</span><span style="text-transform: uppercase;">)</span></p></div><a href="https://www.francetvinfo.fr/live/message/623/80a/ef5/ff4/e94/c42/e6f/de5.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:19:47+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="62380aef5ff4e94c42e6fde5" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="62380aef5ff4e94c42e6fde5" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="62380aef5ff4e94c42e6fde5" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="62380aef5ff4e94c42e6fde5" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="62380aef5ff4e94c42e6fde5" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-6238096d8256bfc44850c102" class="livecard" data-id="6238096d8256bfc44850c102"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/avatar.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><strong>#UKRAINE</strong> Français sans expérience militaire, Mickaël Siacca <a href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-un-volontaire-francais-raconte-lhorreur-sur-place_5030511.html" target="_blank">s'est engagé dans la Légion internationale ukrainienne</a> le 13 mars dernier. Il se trouvait sur la base militaire de Yavoriv, à la frontière avec la Pologne, lorsque celle-ci a été bombardée. France 2 l'a rencontré à son retour en France.</p><p><iframe width="100%" height="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://embedftv-a.akamaihd.net/ab9e0fef8aceb996ebfd5a9afe6121d6" class="b-lazy" frameborder="0" allowfullscreen="">&amp;lt;span id="selection-marker-1" class="redactor-selection-marker"&amp;gt;&amp;lt;/span&amp;gt;</iframe></p></div><a href="https://www.francetvinfo.fr/live/message/623/809/6d8/256/bfc/448/50c/102.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:13:20+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="6238096d8256bfc44850c102" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="6238096d8256bfc44850c102" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button>
<button class="social social-facebook" data-message-id="6238096d8256bfc44850c102" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="6238096d8256bfc44850c102" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="6238096d8256bfc44850c102" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-623808335ff4e94c45e6fde7" class="livecard" data-id="623808335ff4e94c45e6fde7"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/sources/big_twitter.png" alt="KyivIndependent" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">KyivIndependent</span></div></div><div class="livecard-body"><strong>#UKRAINE </strong>The affected area is estimated to be around 2.5 km from the site, including the villages of Novoselytsya and Verkhnya Syrovatka. There’s no threat to Sumy residents.</div><a href="https://www.francetvinfo.fr/live/message/623/808/335/ff4/e94/c45/e6f/de7.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:08:06+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623808335ff4e94c45e6fde7" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623808335ff4e94c45e6fde7" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623808335ff4e94c45e6fde7" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623808335ff4e94c45e6fde7" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623808335ff4e94c45e6fde7" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-6238082a8256bfc44550c105" class="livecard" data-id="6238082a8256bfc44550c105"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/avatar.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><strong>#UKRAINE</strong> Selon le quotidien ukrainien <em>The Kyiv Independent, </em><span>le gouverneur de l'oblast de Sumy a déclaré que de l'ammoniac s'était échappé de l'usine chimique Sumykhimprom à 4h30, heure locale, à la suite d'une frappe aérienne russe.<span></span></span></p></div><a href="https://www.francetvinfo.fr/live/message/623/808/2a8/256/bfc/445/50c/105.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:07:57+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="6238082a8256bfc44550c105" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="6238082a8256bfc44550c105" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="6238082a8256bfc44550c105" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="6238082a8256bfc44550c105" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="6238082a8256bfc44550c105" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div
id="liveMessage-623807b35ff4e94c42e6fde4" class="livecard" data-id="623807b35ff4e94c42e6fde4"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/images/avatar.png" alt="franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">franceinfo</span></div></div><div class="livecard-body"><p><strong>#UKRAINE</strong> Les autorités ukrainiennes ont demandé aux habitants de la ville de Novoselytsya de se mettre à l'abri après une "fuite" d'ammoniac dans une usine chimique voisine. L'étendue et la cause de l'incident ne sont pas clairement établies à ce stade mais les habitants ont été priés de chercher refuge dans des caves ou des immeubles de faible hauteur pour éviter toute exposition.</p><p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/5/623805645ff4e94c45e6fde5.JPG" class="b-lazy"></p><p>(GOOGLE MAPS)</p></div><a href="https://www.francetvinfo.fr/live/message/623/807/b35/ff4/e94/c42/e6f/de4.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:05:57+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623807b35ff4e94c42e6fde4" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623807b35ff4e94c42e6fde4" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623807b35ff4e94c42e6fde4" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623807b35ff4e94c42e6fde4" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623807b35ff4e94c42e6fde4" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-623807098256bfc44250c105" class="livecard" data-id="623807098256bfc44250c105"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/uploads/avatars/big_5c5c058f5ff4e92d9bffbfd4.png" alt="le point sur l'actu" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">le point sur l'actu</span></div></div><div class="livecard-body"><p>On fait le point sur l'actualité :</p><p>• <strong>#UKRAINE </strong><a href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-ce-qu-il-faut-retenir-de-la-journee-du-dimanche-20-mars_5030291.html" target="_blank">L'Ukraine</a> ne<em> "déposera pas les armes et ne quittera pas la ville"</em> assiégée de Marioupol, a assuré sa vice-Première ministre. Le ministère de la Défense russe avait appelé Kiev à <em>"déposer ses armes"</em> et exigé une<em> "réponse écrite"</em> à son ultimatum avant 5 heures aujourd'hui. <a href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921.html" target="_blank">Suivez notre direct</a>.</p><p><strong>• #UKRAINE </strong>Dans une vidéo publiée sur Telegram, le président ukrainien Volodymyr Zelensky a estimé que Jérusalem serait<em> "le bon endroit pour trouver la paix"</em>.</p><p>• <strong>#FOOT </strong>A l'issue d'une rencontre disputée,<strong> </strong>Marseille <a href="https://www.francetvinfo.fr/sports/foot/ligue-1/ligue-1-l-om-s-impose-dans-la-douleur-face-a-nice-et-reprend-la-place-de-dauphin-du-psg_5030426.html" target="_blank">a gagné contre Nice</a> (2-1) en clôture de la 29e journée de Ligue 1. Les Marseillais reprennent seuls la deuxième place du championnat.</p><p>• <strong>#TENNIS </strong>L'Américain Taylor Fritz, 20e joueur mondial, a remporté pour la première fois de sa carrière le Masters 1000 d'Indian Wells, en battant en finale 6-3, 7-6 (7/5) l'Espagnol Rafael Nadal pourtant grand favori.</p></div>
<a href="https://www.francetvinfo.fr/live/message/623/807/098/256/bfc/442/50c/105.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:03:08+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="623807098256bfc44250c105" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="623807098256bfc44250c105" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="623807098256bfc44250c105" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="623807098256bfc44250c105" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="623807098256bfc44250c105" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div><div id="liveMessage-6238068d5ff4e94c45e6fde6" class="livecard" data-id="6238068d5ff4e94c45e6fde6"><div class="livecard-header"><img data-src="https://live.francetvinfo.fr/uploads/avatars/big_57bcaeae667476c0668b0000.png" alt="Elise Lambert - franceinfo" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div><span class="username">Elise Lambert</span><span class="role">franceinfo</span></div></div><div class="livecard-body"><p>Bonjour à toutes et à tous, bienvenue dans ce direct.</p><p><iframe width="100%" height="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.youtube.com/embed/hcoLgP3npT4" class="b-lazy" title="YouTube video player" frameborder="0" allowfullscreen="">&amp;lt;span id="selection-marker-1" class="redactor-selection-marker"&amp;gt;&amp;lt;/span&amp;gt;</iframe></p></div><a href="https://www.francetvinfo.fr/live/message/623/806/8d5/ff4/e94/c45/e6f/de6.html" target="_blank" class="datetime" data-created-at="2022-03-21T06:01:04+01:00" ></a><div class="livecard-footer"><button class="reply" data-message-id="6238068d5ff4e94c45e6fde6" onclick="FTVi.countClick('live::interactions::repondre::direct');">répondre</button><button class="share" data-message-id="6238068d5ff4e94c45e6fde6" onclick="FTVi.countClick('live::interactions::partager::direct');">partager</button></div><div class="sharing-zone"><button class="sharing-close">fermer</button><button class="social social-facebook" data-message-id="6238068d5ff4e94c45e6fde6" data-sharing-type="facebook" onclick="FTVi.countClick('live::interactions::partage_facebook::direct');">facebook</button><button class="social social-twitter" data-message-id="6238068d5ff4e94c45e6fde6" data-sharing-type="twitter" onclick="FTVi.countClick('live::interactions::partage_twitter::direct');">twitter</button><button class="social social-copy" data-message-id="6238068d5ff4e94c45e6fde6" data-sharing-type="copy" onclick="FTVi.countClick('live::interactions::partage_copier_lien::direct');">copier le lien</button></div></div></div><div class="more"><button onclick="FTVi.countClick('live::interactions::afficher_messages_precedents::direct');">Afficher les messages précédents</button></div></div><button class="new-messages" onclick="FTVi.countClick('live::interactions::afficher_nouveaux_messages::direct');">nouveau message</button><button class="live-reaction" type="button" onclick="FTVi.countClick('live::interactions::reagir::direct');">Réagir</button><div class="live-popin"><div class="popin-header"><img src="/skin/dist/mobile/img/live/avatar-journalist-8f90125440.svg" alt="journalist" /><div class="morphing-wrapper"><span class="popin-morphing-top"></span><span class="popin-morphing-bottom"></span></div><button class="popin-close">fermer</button></div><div class="popin-container"></div><div class="popin-progress"><span></span></div></div><div
class="live-sticky-form"><div class="sticky-reply"><div class="livecard"></div></div><form encoding="multipart/form-data" enctype="multipart/form-data" method="post" name="react-sticky-form" autocomplete="off"><button type="button" class="btn-toggle-sticky">toggle</button><input type="hidden" name="message_id" value="" /><div class="message-top">Vous souhaitez participer au live ? N’oubliez pas de le faire dans le respect de la loi et des personnes.</div><div class="react-content-wrapper"><textarea name="body" class="react-content" rows="1" placeholder="Écrivez votre réaction, votre question..." spellcheck="false" onclick="FTVi.countClick('live::interactions::interagir::direct');"></textarea><span class="placeholder-medias"></span></div><div class="react-medias"></div><div class="react-pseudo-wrapper"><input class="react-pseudo" name="username" type="text" placeholder="Signez d'un pseudo" spellcheck="false"/></div><div class="react-actions"><p><label for="inpt-camera" class="icn-camera">joindre une vidéo</label><input id="inpt-camera" type="file" name="video" class="inpt-camera" accept="video/*"><label for="inpt-image" class="icn-image">joindre une photo</label><input id="inpt-image" type="file" name="photo" class="inpt-image" accept=".jpeg, .jpg, .png"></p><button type="submit" class="btn-send" onclick="FTVi.countClick('live::interactions::commenter::valider_commentaire::direct');">envoyer</button></div></form></div></div> <script>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</script> </div></div>
</article></div><div class="container"><article><aside class="col-left"></aside><div id="col-middle" class="text"><h3 class="inContentLiveTitle">Retrouvez ici l&apos;int&eacute;gralit&eacute; de notre live #UKRAINE</h3><p id="lmsg-623812f15ff4e97141154f29" class="message avatar"><span class="messageDate">06h53</span> : Le président américain Joe Biden se rendra vendredi à Varsovie pour y rencontrer son homologue polonais Andrzej Duda. <em>"Il n'est pas prévu d'aller en Ukraine"</em>, a précisé la porte-parole de la Maison blanche Jen Psaki.<br /><br /><br></p><p id="lmsg-623811ca5ff4e9713e154f27" class="message avatar"><span class="messageDate">06h53</span> : Un bombardement à Kiev a fait au moins six morts cette nuit, a constaté un journaliste de l'Agence France Presse. Six corps étaient étendus ce matin devant le centre commercial Retroville, dans le nord-ouest de la capitale ukrainienne.<br /><br /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/6/623812c78256bfe564227673.jpg" class="b-lazy" width="100%"><br /><br />(STATE EMERGENCY SERVICES OF UKRA / ANADOLU AGENCY VIA AFP)</p><p id="lmsg-6238096d8256bfc44850c102" class="message avatar"><span class="messageDate">07h20</span> : Français sans expérience militaire, Mickaël Siacca <a href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-un-volontaire-francais-raconte-lhorreur-sur-place_5030511.html" target="_blank">s'est engagé dans la Légion internationale ukrainienne</a> le 13 mars dernier. Il se trouvait sur la base militaire de Yavoriv, à la frontière avec la Pologne, lorsque celle-ci a été bombardée. France 2 l'a rencontré à son retour en France.<br /><br />	<iframe width="100%" height="220" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://embedftv-a.akamaihd.net/ab9e0fef8aceb996ebfd5a9afe6121d6" class="b-lazy" frameborder="0" allowfullscreen="">&amp;lt;span id="selection-marker-1" class="redactor-selection-marker"&amp;gt;&amp;lt;/span&amp;gt;	</iframe></p><p id="lmsg-623808335ff4e94c45e6fde7" class="message twitter"><span class="messageDate">06h08</span> : The affected area is estimated to be around 2.5 km from the site, including the villages of Novoselytsya and Verkhnya Syrovatka. There’s no threat to Sumy residents.</p><p id="lmsg-6238082a8256bfc44550c105" class="message avatar"><span class="messageDate">06h07</span> : Selon le quotidien ukrainien <em>The Kyiv Independent, </em><span>le gouverneur de l'oblast de Sumy a déclaré que de l'ammoniac s'était échappé de l'usine chimique Sumykhimprom à 4h30, heure locale, à la suite d'une frappe aérienne russe.<span></span></span></p><p id="lmsg-623807b35ff4e94c42e6fde4" class="message avatar"><span class="messageDate">06h07</span> : Les autorités ukrainiennes ont demandé aux habitants de la ville de Novoselytsya de se mettre à l'abri après une "fuite" d'ammoniac dans une usine chimique voisine. L'étendue et la cause de l'incident ne sont pas clairement établies à ce stade mais les habitants ont été priés de chercher refuge dans des caves ou des immeubles de faible hauteur pour éviter toute exposition.<br /><br /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://live.francetvinfo.fr/uploads/2022/3/21/5/623805645ff4e94c45e6fde5.JPG" class="b-lazy" width="100%"><br /><br />(GOOGLE MAPS)</p><p id="lmsg-623807098256bfc44250c105" class="message custom" style="background: #ffffff url('https://live.francetvinfo.fr/uploads/avatars/5c5c058f5ff4e92d9bffbfd4.png') no-repeat left top / 40px;"><span class="messageDate">06h08</span> : On fait le point sur l'actualité :<br /><br />• <a href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-ce-qu-il-faut-retenir-de-la-journee-du-dimanche-20-mars_5030291.html" target="_blank">L'Ukraine</a> ne<em> "déposera pas les armes et ne quittera pas la ville"</em> assiégée de Marioupol, a assuré sa vice-Première ministre. Le ministère de la Défense russe avait appelé Kiev à <em>"déposer ses armes"</em> et exigé une<em> "réponse écrite"</em> à son ultimatum avant 5 heures aujourd'hui. <a
href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921.html" target="_blank">Suivez notre direct</a>.<br /><br />Dans une vidéo publiée sur Telegram, le président ukrainien Volodymyr Zelensky a estimé que Jérusalem serait<em> "le bon endroit pour trouver la paix"</em>.<br /><br />• A l'issue d'une rencontre disputée,Marseille <a href="https://www.francetvinfo.fr/sports/foot/ligue-1/ligue-1-l-om-s-impose-dans-la-douleur-face-a-nice-et-reprend-la-place-de-dauphin-du-psg_5030426.html" target="_blank">a gagné contre Nice</a> (2-1) en clôture de la 29e journée de Ligue 1. Les Marseillais reprennent seuls la deuxième place du championnat.<br /><br />• L'Américain Taylor Fritz, 20e joueur mondial, a remporté pour la première fois de sa carrière le Masters 1000 d'Indian Wells, en battant en finale 6-3, 7-6 (7/5) l'Espagnol Rafael Nadal pourtant grand favori.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/monde/europe/manifestations-en-ukraine/reportage-guerre-en-ukraine-la-moldavie-au-mauvais-endroit-au-mauvais-moment-se-tourne-vers-l-europe-pour-assurer-son-avenir_5015196.html" onclick="FTVi.countClick('a-lire-aussi::direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921::reportage-guerre-en-ukraine-la-moldavie-au-mauvais-endroit-au-mauvais-moment-se-tourne-vers-l-europe-pour-assurer-son-avenir_5015196')">REPORTAGE. Guerre en Ukraine : la Moldavie, "au mauvais endroit au mauvais moment", se tourne vers l'Europe pour assurer son avenir</a></li><li><a href="/monde/europe/manifestations-en-ukraine/temoignage-guerre-en-ukraine-je-ne-sais-pas-quand-ils-pourront-revenir-confie-une-mere-qui-a-envoye-ses-enfants-en-france_5030446.html" onclick="FTVi.countClick('a-lire-aussi::direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921::temoignage-guerre-en-ukraine-je-ne-sais-pas-quand-ils-pourront-revenir-confie-une-mere-qui-a-envoye-ses-enfants-en-france_5030446')">TÉMOIGNAGE. Guerre en Ukraine : "Je ne sais pas quand ils pourront revenir", confie une mère qui a envoyé ses enfants en France</a></li><li><a href="/monde/europe/manifestations-en-ukraine/marina-ovsiannikova-la-journaliste-qui-a-denonce-la-guerre-en-ukraine-en-plein-journal-televise-russe-temoigne_5030396.html" onclick="FTVi.countClick('a-lire-aussi::direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921::marina-ovsiannikova-la-journaliste-qui-a-denonce-la-guerre-en-ukraine-en-plein-journal-televise-russe-temoigne_5030396')">Marina Ovsiannikova, la journaliste qui a dénoncé la guerre en Ukraine en plein journal télévisé russe, témoigne</a></li><li><a href="/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-la-russie-dit-avoir-a-nouveau-utilise-des-missiles-hypersoniques_5029416.html" onclick="FTVi.countClick('a-lire-aussi::direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921::direct-guerre-en-ukraine-la-russie-dit-avoir-a-nouveau-utilise-des-missiles-hypersoniques_5029416')">Guerre en Ukraine : Zelensky demande à Israël de "faire un choix" en soutenant l'Ukraine face à la Russie</a></li><li><a href="/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-un-couple-de-sexagenaires-ukrainiens-chasse-des-soldats-russes-de-sa-maison_5030401.html" onclick="FTVi.countClick('a-lire-aussi::direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921::guerre-en-ukraine-un-couple-de-sexagenaires-ukrainiens-chasse-des-soldats-russes-de-sa-maison_5030401')">Guerre en Ukraine : un couple de sexagénaires ukrainiens chasse des soldats russes de sa maison</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/europe/manifestations-en-ukraine/"  onclick="FTVi.countClick('taxonomy');" >Guerre en Ukraine</a></li><li><a rel="tag" href="/monde/europe/"  onclick="FTVi.countClick('taxonomy');" >Europe</a></li><li><a
rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div id='dfp_middle'></div> <script type="didomi/javascript" data-vendor="didomi:google" defer>googletag.cmd.push(function(){googletag.pubads().setTargeting('site','franceinfoautopromo');googletag.pubads().setTargeting('support','webdesktop');googletag.pubads().setTargeting('page','default');googletag.pubads().setTargeting('type','default');googletag.pubads().setTargeting('position','middle');var dfp_pathname=window.location.pathname;if(dfp_pathname!=='/'){googletag.pubads().setTargeting('url_pathname',dfp_pathname.substr(1).split('/'));} googletag.defineSlot('/21643048729/franceinfoautopromo/webdesktop/default/default/middle',[[1,1],[300,250]],'dfp_middle').addService(googletag.pubads());googletag.pubads().setTargeting('position','middle');var preview=[];if(window.location.hash!==''){preview.push(window.location.hash.replace('#',''));} if(preview){googletag.pubads().setTargeting('preview',preview);} if(document.referrer){googletag.pubads().setTargeting('referrer',new URL(document.referrer).hostname.replace(/[^a-zA-Z0-9+]/g,"").replace("www",""));} googletag.pubads().enableSingleRequest();googletag.pubads().setCentering(true);googletag.enableServices();});googletag.cmd.push(function(){googletag.display('dfp_middle');});</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::content::ready',function(){$(".inContentLiveTitle").before($("aside.aLireAussi"));window.onAreaVisible($('.live-zone .text'),function(){FTVi.Content.loadLive();},50);});document.addEventListener('FTVi::webPushBanner::ready',function(){FTVi.PushNotification.displayBanner();});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-78cd99d1dc.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-7d9e6130ca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/web-push-banner-7879dbb096.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/election-popin-25e6d877b9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-34e09c50c9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-bedf018360.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/mobile/js/common/live-2d8b58bab6.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/smoothscroll/smoothscroll-b8ca6d1f59.min.js" defer="defer"></script><script type="application/ld+json">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</script><script type="text/javascript" src="/skin/dist/www/js/content/global-02347b87d7.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="europe::lives::direct_guerre_en_ukraine_kiev_rejette_l_ultimatum_russe_exigeant_de_capituler_a_marioupol__5031921";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2022-03-21 06:06:41]","update_date":"[2022-03-21 06:06:41]","type_content":"content-live","tag":"[manifestations_en_ukraine],[monde],[europe]","id_content":5031921,"maj_content":"direct_guerre_en_ukraine_kiev_rejette_l_ultimatum_russe_exigeant_de_capituler_a_marioupol","nb_caract":2023,"nr":"[1-1]"};</script><script type="text/javascript">(function(){window.didomiOnReady=window.didomiOnReady||[];var didomiPromise=new Promise((resolve)=>{window.didomiOnReady.push((Didomi)=>{resolve(Didomi);});});async function configurePrivacyMode(ftviSmartTag){if(window.localStorage.getItem('optoutAT')==='true'){ftviSmartTag.privacy.setVisitorOptout();return;} const Didomi=await didomiPromise;const vendorAccepted=Didomi.getUserConsentStatusForVendor('c:atinterne-D22mcTNf');if(vendorAccepted){ftviSmartTag.privacy.setVisitorOptin();}else{ftviSmartTag.privacy.setVisitorMode('cnil','exempt');}} var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/5.28.2/smarttag-567775e5c5.js';at.onload=async function(){window.ftviSmartTag=new ATInternet.Tracker.Tag({Offline:{storageMode:'required'},secure:true,site:573502});await configurePrivacyMode(window.ftviSmartTag);if(navigator.onLine){window.ftviSmartTag.offline.send();} window.ftviSmartTag.page.send({level2:'19',name:'direct_guerre_en_ukraine_kiev_rejette_l_ultimatum_russe_exigeant_de_capituler_a_marioupol__5031921',chapter1:'europe::lives',customObject:{"prov_edito":"francetv","publish_date":"[2022-03-21 06:06:41]","update_date":"[2022-03-21 06:06:41]","type_content":"content-live","tag":"[manifestations_en_ukraine],[monde],[europe]","id_content":5031921,"maj_content":"direct_guerre_en_ukraine_kiev_rejette_l_ultimatum_russe_exigeant_de_capituler_a_marioupol","nb_caract":2023,"nr":"[1-1]"},});};(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);window.xt_click=function(elem,letter,level2,clickString,letter2){const parts=clickString.split('::');const type=(letter2=='A'?'action':'navigation');const clickHitObj={name:parts.pop(),elem:elem,level2:level2,type:type,};let idx=1;while(parts.length&&idx<=3){clickHitObj['chapter'+idx]=parts.shift();idx+=1;} window.ftviSmartTag.click.send(clickHitObj);};window.xt_adc=function(elem,adcString){const parts=adcString.split("-");if(parts.length<2){return;} parts.shift();const adId=parts.shift();const format=parts.join('-');window.ftviSmartTag.selfPromotion.send({elem:elem,click:{adId:adId,format:format,}});};})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=europe%3A%3Alives%3A%3Adirect_guerre_en_ukraine_kiev_rejette_l_ultimatum_russe_exigeant_de_capituler_a_marioupol__5031921" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";}
switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=[""];var url1='/'+"monde";var url2='/'+"europe";var url3='/'+"manifestations-en-ukraine/direct-guerre-en-ukraine-kiev-rejette-l-ultimatum-russe-exigeant-de-capituler-a-marioupol_5031921.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"direct_guerre_en_ukraine_kiev_rejette_l_ultimatum_russe_exigeant_de_capituler_a_marioupol__5031921","domaine":window.location.hostname,"tags":"manifestations-en-ukraine|europe|monde","rubrique":"manifestations-en-ukraine","emission":"","categorie":"monde","regions":"","format_video":"","id_contenu":"5031921","type_contenu":"live","code_programme":"","nom_programme":"","date_publication":"2022-03-21 06:06:41","date_maj_publication":"2022-03-21 06:06:41","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"francetv"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> <style>div.usabilla__overlay{position:fixed !important;top:auto !important;bottom:0 !important}</style> <script type="didomi/javascript" data-vendor="c:usabilla-cgfjYnqL">var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('defer',true);e.setAttribute('src','/skin/www/js/common/usabilla.js');document.body.appendChild(e);</script> </body></html>