<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>VIDEO. Indonésie : Bangun, un &quot;village poubelle&quot; envahi par le plastique</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="VIDEO. Indonésie : Bangun, un &quot;village poubelle&quot; envahi par le plastique" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/environnement/video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75nj8xj4m-0908/1500/843/19895183.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Une habitante de Bangun (Indonésie) s'apprête à trier des déchets plastiques importés de l'étranger, et déversés dans ce village de la province de Java Oriental, le 22 juillet 2019.&amp;nbsp; (JUNI KRISWANTO / AFP)" /><meta property="article:published_time" content="2019-08-20T15:29:24+02:00" /><meta property="article:modified_time" content="2019-08-20T15:29:24+02:00" /><meta property="article:tag" content="Environnement" /><meta property="article:tag" content="Asie-Pacifique" /><meta property="article:tag" content="Monde" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/environnement/video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649.html" /><meta property="twitter:title" content="VIDEO. Indonésie : Bangun, un &quot;village poubelle&quot; envahi par le plastique" /><meta property="twitter:description" content="Depuis que la Chine a interdit&amp;nbsp;l'importation de certains déchets, plusieurs pays d'Asie du Sud-Est, dont l'Indonésie, reçoivent de plus en plus de plastique étranger à traiter. Dans la province de Java Oriental, Bangun est l'un de ces &quot;villages poubelles&quot; croulant sous les détritus.&amp;nbsp;" /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75nj8xj4m-b513/908/510/19895183.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Depuis que la Chine a interdit&amp;nbsp;l'importation de certains déchets, plusieurs pays d'Asie du Sud-Est, dont l'Indonésie, reçoivent de plus en plus de plastique étranger à traiter. Dans la province de Java Oriental, Bangun est l'un de ces &quot;villages poubelles&quot; croulant sous les détritus.&amp;nbsp;" /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/monde/environnement/video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3583649" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/environnement/video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-4b72a9be71.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/environnement/video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-54efea3f27.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75nj8xj4m-b513/908/510/19895183.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-fa2c30feaa.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-aeda23ea7c.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/monde/environnement/video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">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</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix " id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::14-juillet');" href="/france/14-juillet/">14-Juillet</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::catalogne');" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::brexit');" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/afrique/mali/">Mali</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afghanistan');" href="/monde/afghanistan/">Afghanistan</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bresil');" href="/monde/bresil/">Brésil</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::canada');" href="/monde/canada/">Canada</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cuba');" href="/monde/cuba/">Cuba</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::journal-du-monde-de-france-24');" href="/monde/journal-du-monde-de-france-24/">Journal du Monde de France 24</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::prix-nobel');" href="/monde/prix-nobel/">Prix Nobel</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sommet-du-g7');" href="/monde/sommet-du-g7/">Sommet du G7</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:3583649,title:"VIDEO. Indonésie : Bangun, un \"village poubelle\" envahi par le plastique",otherTitle:"VIDEO. Indonésie : Bangun, un \"village poubelle\" envahi par le plastique",author:"franceinfo avec AFP, 4, 4-1",topics:"Environnement, Asie-Pacifique, Monde"});});</script> <div
class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/environnement/"  onclick="FTVi.countClick('breadcrumb');"  >Environnement</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/environnement","name":"Environnement"}}]}</script> <article class="content-video"><h1>VIDEO. Indonésie : Bangun, un "village poubelle" envahi par le plastique</h1><p class="chapo" >Depuis que la Chine a interdit&nbsp;l'importation de certains déchets, plusieurs pays d'Asie du Sud-Est, dont l'Indonésie, reçoivent de plus en plus de plastique étranger à traiter. Dans la province de Java Oriental, Bangun est l'un de ces "villages poubelles" croulant sous les détritus.&nbsp;</p><div class="left-wrapper"><figure id="player-video-id-5d5bf5b6b1fbe" class="player-video"></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} var Magnetoscope=window.magnetoscope;var player=new Magnetoscope(document.getElementById('player-video-id-5d5bf5b6b1fbe'),{intro:false,origin:'franceinfo',showAd:showAd,autostart:true,preload:false,showTitle:false});player.load({src:'NI_1453421'});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo avec AFP</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-08-20T15:29:24+02:00">20/08/2019 | 15:29</time><br>publié le <time datetime="2019-08-20T15:29:24+02:00">20/08/2019 | 15:29</time></p></aside><div id="col-middle" class="text"><a href="/monde/environnement/alerte-pollution/alertepollution-rivieres-ou-sols-contamines-dechets-industriels-abandonnes-vous-vivez-pres-d-un-site-pollue-alertez-nous_3037945.html" class="content-event-block"><div class="content-part"><span class="hastag">#AlertePollution</span><p>Rivières ou sols contaminés, déchets industriels abandonnés… Vous vivez à proximité d’un site pollué ?<br/><span class="bold">Cliquez ici pour nous alerter !</span></p></div></a><p>Des&nbsp;montagnes&nbsp;de déchets, loin des paysages paradisiaques de certaines îles indonésiennes. Dans la province de Java Oriental (Indonésie),&nbsp;les rues de plusieurs villages pauvres&nbsp;se retrouvent de plus en plus saturées par des déchets en plastique, arrivant chaque jour de l'étranger pour être triés. Bangun est l'un de ces "villages poubelles", devenu malgré lui un lieu de recyclage des déchets.&nbsp;</p><p>Chaque jour, plus de 40 camions&nbsp;y déversent&nbsp;du plastique à recycler. Mais ces déchets ne viennent ni d'Indonésie, ni des pays voisins. Ils sont importés de pays occidentaux, tels que les Etats-Unis, le Royaume-Uni ou la Belgique, mais également du Moyen-Orient. Depuis que la Chine <a href="/monde/chine/recyclage-la-chine-ne-veut-plus-des-dechets-des-autres_2576544.html">a interdit</a> l'importation de certains déchets, en janvier 2018, d'autres pays d'Asie du Sud-Est&nbsp;ont pris le relais, devenant des destinations privilégiées pour&nbsp;<a href="/monde/chine/le-recyclage-mondial-en-plein-chaos-depuis-que-la-chine-ne-veut-plus-etre-la-poubelle-du-monde_3411297.html">le recyclage du plastique.</a></p><h2 class="subheader">Deux villageois sur trois vivent du tri</h2><p>A la fin de l'année 2018, <a href="/sante/environnement-et-sante/l-indonesie-renvoie-des-conteneurs-de-dechets-vers-la-france-et-hong-kong_3557411.html">l'Indonésie</a>&nbsp;recevait&nbsp;35&nbsp;000 tonnes de déchets en plastique par mois, contre 10&nbsp;000 un an auparavant. Face à autant d'ordures s'amoncelant dans les rues de Bangun, le traitement des déchets a fini par faire vivre une partie du village. Aujourd'hui, les deux tiers de sa population gagnent de l'argent grâce au tri du plastique.&nbsp;</p><p><em>"Pour les habitants, les ordures sont un trésor"</em>, explique Keman, qui vit à Bangun. <em>"Pourquoi&nbsp;? Parce qu’après les avoir séchées le matin et les avoir triées, elles sont converties en argent l’après-midi."</em></p><p>Mais ce travail n’est pas sans risques&nbsp;pour la santé et l’environnement. Les déchets sont en effet triés à mains nues, avec un simple masque en tissu en guise de protection. Selon plusieurs organisations de défense de l'environnement, des déchets en plastique non recyclables sont brûlés dans la nuit, entraînant des rejets toxiques pour les habitants… et l'arrivée de microplastiques dans&nbsp;les voies d'eau.&nbsp;</p>
<aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/meteo/climat/video-face-au-risque-de-disparition-sous-les-eaux-l-indonesie-veut-changer-de-capitale_3583653.html" onclick="FTVi.countClick('a-lire-aussi::video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649::video-face-au-risque-de-disparition-sous-les-eaux-l-indonesie-veut-changer-de-capitale_3583653')">VIDEO. Face au risque de disparition sous les eaux, l'Indonésie veut changer de capitale</a></li><li><a href="/monde/environnement/video-comment-reduire-l-impact-des-funerailles-sur-l-environnement_3583641.html" onclick="FTVi.countClick('a-lire-aussi::video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649::video-comment-reduire-l-impact-des-funerailles-sur-l-environnement_3583641')">VIDEO. Comment réduire l'impact des funérailles sur l'environnement ?</a></li><li><a href="https://www.francetvinfo.fr/meteo/climat/video-l-islande-enterre-okjokull-le-premier-glacier-victime-du-rechauffement-climatique_3582593.html" onclick="FTVi.countClick('a-lire-aussi::video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649::video-l-islande-enterre-okjokull-le-premier-glacier-victime-du-rechauffement-climatique_3582593')">VIDEO. On est allé en Islande à l'enterrement d'Okjökull, le premier glacier disparu en raison du réchauffement climatique</a></li><li><a href="/culture/cinema/vibrant-plaidoyer-de-javier-bardem-pour-la-protection-des-oceans-a-la-tribune-de-l-onu_3583387.html" onclick="FTVi.countClick('a-lire-aussi::video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649::vibrant-plaidoyer-de-javier-bardem-pour-la-protection-des-oceans-a-la-tribune-de-l-onu_3583387')">Vibrant plaidoyer de Javier Bardem pour la protection des océans à la tribune de l'ONU</a></li><li><a href="/replay-radio/c-est-bon-pour-la-planete/c-est-bon-pour-la-planete-la-guerilla-vegetale_3560045.html" onclick="FTVi.countClick('a-lire-aussi::video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649::c-est-bon-pour-la-planete-la-guerilla-vegetale_3560045')">C'est bon pour la planète. La "guérilla végétale"</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li><li><a rel="tag" href="/monde/asie/"  onclick="FTVi.countClick('taxonomy');" >Asie-Pacifique</a></li><li><a rel="tag" href="/monde/environnement/"  onclick="FTVi.countClick('taxonomy');" >Environnement</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> <div id="topCallImage"><figure id="image_3433499"><img botag="CMS-IMAGE_3433499" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Une habitante de Bangun (Indonésie) s\'apprête à trier des déchets plastiques importés de l\'étranger, et déversés dans ce village de la province de Java Oriental, le 22 juillet 2019.&amp;nbsp;" title="Une habitante de Bangun (Indonésie) s'apprête à trier des déchets plastiques importés de l'étranger, et déversés dans ce village de la province de Java Oriental, le 22 juillet 2019.  | JUNI KRISWANTO / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75nj8xj4m-9463/570/320/19895183.jpg">
<figcaption>Une habitante de Bangun (Indonésie) s'apprête à trier des déchets plastiques importés de l'étranger, et déversés dans ce village de la province de Java Oriental, le 22 juillet 2019.&nbsp; (JUNI KRISWANTO / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-836f97731a.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-d582e29238.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-b4c10fc60c.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="environnement::videos::video_indonesie_bangun_un_village_poubelle_envahi_par_le_plastique__3583649";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2019-08-20 15:29:24]","update_date":"[2019-08-20 15:29:24]","type_content":"content-video","tag":"[environnement],[asie],[monde]","id_content":3583649,"maj_content":"video_indonesie_bangun_un_village_poubelle_envahi_par_le_plastique","nb_caract":2014,"nr":"[4-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=environnement%3A%3Avideos%3A%3Avideo_indonesie_bangun_un_village_poubelle_envahi_par_le_plastique__3583649" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";}
else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"monde";var url2='/'+"environnement";var url3='/'+"video-indonesie-bangun-un-village-poubelle-envahi-par-le-plastique_3583649.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"video_indonesie_bangun_un_village_poubelle_envahi_par_le_plastique__3583649","domaine":window.location.hostname,"tags":"monde|asie|environnement","rubrique":"environnement","emission":"","categorie":"monde","regions":"","format_video":"extrait","id_contenu":"3583649","type_contenu":"video","code_programme":"","nom_programme":"","date_publication":"2019-08-20 15:29:24","date_maj_publication":"2019-08-20 15:29:24","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"francetv"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>