


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>&quot;A Marseille, on peut acheter une Kalachnikov comme on ach&egrave;te un pain au chocolat&quot;, d&eacute;plore le maire apr&egrave;s une nouvelle fusillade mortelle</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <meta http-equiv="pragma" content="no-cache" />
      <meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" />
      <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="&quot;La lutte contre le trafic d&#039;armes doit &ecirc;tre une priorit&eacute; de la R&eacute;publique et de l&#039;&Eacute;tat fran&ccedil;ais&quot;,&nbsp;s&#039;est insurg&eacute; Beno&icirc;t Payan demandant &agrave; l&#039;&Eacute;tat&nbsp;de rattraper le &quot;retard criant en mati&egrave;re d&#039;effectifs de police&quot; &agrave; Marseille." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/faits-divers/criminalite-a-marseille/a-marseille-on-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-en-chocolat-deplore-le-maire-apres-une-nouvelle-fusillade-mortelle_4742203.html">
      
                    <link rel="amphtml" href="https://www.francetvinfo.fr/faits-divers/criminalite-a-marseille/a-marseille-on-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-en-chocolat-deplore-le-maire-apres-une-nouvelle-fusillade-mortelle_4742203.amp">
      
                  
                              <meta property="og:description" content="&quot;La lutte contre le trafic d&#039;armes doit &ecirc;tre une priorit&eacute; de la R&eacute;publique et de l&#039;&Eacute;tat fran&ccedil;ais&quot;,&nbsp;s&#039;est insurg&eacute; Beno&icirc;t Payan demandant &agrave; l&#039;&Eacute;tat&nbsp;de rattraper le &quot;retard criant en mati&egrave;re d&#039;effectifs de police&quot; &agrave; Marseille.">
                     <meta property="og:title" content="&quot;A Marseille, on peut acheter une Kalachnikov comme on ach&egrave;te un pain au chocolat&quot;, d&eacute;plore le maire apr&egrave;s une nouvelle fusillade mortelle">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/faits-divers/criminalite-a-marseille/a-marseille-on-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-en-chocolat-deplore-le-maire-apres-une-nouvelle-fusillade-mortelle_4742203.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/KMyLs3tdsdhpoCFyaWdU_A5i2WE/1500x843/2021/08/19/phpWJtHOw.jpg"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Beno&icirc;t Payan, maire de Marseille.">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/faits-divers/criminalite-a-marseille/a-marseille-on-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-en-chocolat-deplore-le-maire-apres-une-nouvelle-fusillade-mortelle_4742203.html">
                     <meta property="twitter:title" content="&quot;A Marseille, on peut acheter une Kalachnikov comme on ach&egrave;te un pain au chocolat&quot;, d&eacute;plore le maire apr&egrave;s une nouvelle fusillade mortelle">
                     <meta property="twitter:description" content="&quot;La lutte contre le trafic d&#039;armes doit &ecirc;tre une priorit&eacute; de la R&eacute;publique et de l&#039;&Eacute;tat fran&ccedil;ais&quot;,&nbsp;s&#039;est insurg&eacute; Beno&icirc;t Payan demandant &agrave; l&#039;&Eacute;tat&nbsp;de rattraper le &quot;retard criant en mati&egrave;re d&#039;effectifs de police&quot; &agrave; Marseille.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/LTvMDOBUUMd38zH1imB3o5e_Vtg/908x510/2021/08/19/phpWJtHOw.jpg">
              
                    <meta property="article:published_time" content="2021-08-19T13:32:56+0200">
                     <meta property="article:modified_time" content="2021-08-19T13:56:51+0200"><meta property="article:tag" content="Criminalit&eacute; &agrave; Marseille"><meta property="article:tag" content="Faits-divers">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                      <script type="application/ld+json">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</script>
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Faits-divers","position":1,"item":"https:\/\/www.francetvinfo.fr\/faits-divers\/"},{"@type":"ListItem","name":"Criminalit\u00e9 \u00e0 Marseille","position":2,"item":"https:\/\/www.francetvinfo.fr\/faits-divers\/criminalite-a-marseille\/"}]}</script>
                    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXrdqQgDH6hzQoiok-zJ0CccqoyR7Ddvv3irdWZzjr9JflMPnInwxAohsz4rvN9FuJHSyHr0PXZQCHCdIIKG101jP02IfzKVosWP_yYvrPaFS8EphBJs6SD2vRnou8j9Zv2KgETVgq05mCQPLn6flYOLziQzcKru0Lr-tfV_EuGRqApeFE-YnghtDSkgChij29rTIuQjHmBVtqz683g2xZcb53B6Ic7AEgKjiavToiwpSEms8YvfnzJ0HAj67rIn2EgsBhpR7EAoFgldS3rW46prvHdXVJVk-Mhc10qyZ9FAC3qWhXEHl38WbitZsa_0XAs4wxBbUVdlLZ4mim62NKRaYbANjLX0jbP-_SCV3_j0wQBL3LFGo5PMwV36TGOw41fnzAoyQXW-i7JN4W6jrqdmsP5fletWxQMVjkX5dkADKmLXX9J6elWpj0CSnEhlPpJ5ru7xE88VcmRuP7f_OIQndnKtgoQ_RVMmwycAaorXWrxsKHWkPQYo193zHKGsraqYJrOxtEbh-1qdJRASKaQrHwuE3_jmEwH0n7s7TcQkG1YrYmf0m0cAbs5G87sjiAYosrpvAs3moHa1B0WIl7CQQBWEVVcn-2Jnt7D1bU-bqGsm_MeB06yTpTqLOtdKnZDczNOK3gToeSlbXT-cFhX-2kP7R-ARYKSeJMrfWatp343w9jp3REaSstfs7O1OwXdUozTO_CZhQUA3XrzCpxJZlX58BX5hmjP4VPvdffUMwxWqKrWRvyoq5cc_6i1G-9nx5bvNo4L0xEDKcuqZHwO9x8~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXrdqQgDH6hzQoiok-zJ0CccqoyR7Ddvv3irdWZzjr9JflMPnInwxAohsz4rvN9FuJHSyHr0PXZQCHCdIIKG101jP02IfzKVosWP_yYvrPaFS8EphBJs6SD2vRnou8j9Zv2KgETVgq05mCQPLn6flYOLziQzcKru0Lr-tfV_EuGRqApeFE-YnghtDSkgChij29rTIuQjHmBVtqz683g2xZcb53B6Ic7AEgKjiavToiwpSEms8YvfnzJ0HAj67rIn2EgsBhpR7EAoFgldS3rW46prvHdXVJVk-Mhc10qyZ9FAC3qWhXEHl38WbitZsa_0XAs4wxBbUVdlLZ4mim62NKRaYbANjLX0jbP-_SCV3_j0wQBL3LFGo5PMwV36TGOw41fnzAoyQXW-i7JN4W6jrqdmsP5fletWxQMVjkX5dkADKmLXX9J6elWpj0CSnEhlPpJ5ru7xE88VcmRuP7f_OIQndnKtgoQ_RVMmwycAaorXWrxsKHWkPQYo193zHKGsraqYJrOxtEbh-1qdJRASKaQrHwuE3_jmEwH0n7s7TcQkG1YrYmf0m0cAbs5G87sjiAYosrpvAs3moHa1B0WIl7CQQBWEVVcn-2Jnt7D1bU-bqGsm_MeB06yTpTqLOtdKnZDczNOK3gToeSlbXT-cFhX-2kP7R-ARYKSeJMrfWatp343w9jp3REaSstfs7O1OwXdUozTO_CZhQUA3XrzCpxJZlX58BX5hmjP4VPvdffUMwxWqKrWRvyoq5cc_6i1G-9nx5bvNo4L0xEDKcuqZHwO9x8~.css"></noscript>
  
                      
            
      
      
  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-4640572f.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-72b61271.css"
>
<div class="header-legacy__wrapper">
  <div class="header-legacy__container">
    <!-- Burger mobile nav -->
    <div class="header-legacy__burger-menu">
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
    </div>

    <!-- Primary desktop nav -->
    <div class="header-legacy__logo">
      <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="faits-divers::header::logo">
        <span class="text-only-for-screen-reader">franceinfo</span>
      </a>
    </div>
              <div class="header-legacy__main-entry">
        <nav role="navigation" aria-label="Menu secondaire">
          <p class="text-only-for-screen-reader">Navigation média</p>
          <ul>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
            </li>
          </ul>
        </nav>
        <div class="header-legacy__search-wrapper">
          <a href="/recherche" class="header-legacy__search-icon" role="search" title="Rechercher une actualité"></a>
        </div>
        <div class="header-legacy__direct-tv">
          <a
          href="/en-direct/tv.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="faits-divers::header::direct-tv">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


            <span aria-hidden="true" class="header-legacy__label">TV</span>
          </a>
        </div>
        <div class="header-legacy__direct-radio">
          <a
          target="_blank"
          title="Direct radio (Nouvel onglet)"
          href="/en-direct/radio.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="faits-divers::header::direct-radio">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

            <span aria-hidden="true" class="header-legacy__label">Radio</span>
          </a>
        </div>
        <div class="header-legacy__direct-live">
          <a
          href="/en-direct/"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="faits-divers::header::le-live">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

            <span class="header-legacy__label">Le live</span>
          </a>
        </div>
      </div>
      </div>

  <nav class="header-legacy__nav">
    <!-- Mobile nav -->
    <div class="header-legacy__nav-top-mobile">
      <form method="GET" action="/recherche/" class="header-legacy__search-form">
        <input
          type="text"
          name="request"
          placeholder="Rechercher une actualité"
          title="Rechercher une actualité"
          class="header-legacy__search-input"
        >
        <button class="header-legacy__search-btn">
          <span class="header-legacy__search-icon">Rechercher</span>
        </button>
      </form>
            <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
        <p class="text-only-for-screen-reader">Navigation par rubrique</p>
        <ul>
          <li>
            <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
          </li>
        </ul>
      </nav>
    </div>

    <!-- Taxo nav -->
        <ul class="header-legacy__taxo-links">
      <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
        <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
          <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
        </a>
      </li>
            <li id="menu-jeux-paralympiques" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/jeux-paralympiques/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::jeux-paralympiques">paralympiques 2021
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-politique" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/politique/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::politique">politique
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-vrai-ou-fake" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/vrai-ou-fake/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::vrai-ou-fake">vrai ou fake
        </a>
                              </li>
            <li id="menu-societe" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/societe/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::societe">société
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-faits-divers" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/faits-divers/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::faits-divers">faits-divers
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sante" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sante/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante">santé
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-economie" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/economie/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::economie">éco/conso
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/monde/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde">monde
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde-europe" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/monde/europe/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-europe">europe
        </a>
                              </li>
            <li id="menu-culture" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/culture/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture">culture
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sports" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sports/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports">sport
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde-environnement" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/monde/environnement/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-environnement">environnement
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-meteo" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/meteo/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::meteo">météo
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
                    <li class="header-legacy__taxo-menu--live">
          <a href="/en-direct/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="header::nav::en-direct">LE LIVE</a>
        </li>
          </ul>
      </nav>
  <div class="scroll-indicator"></div>


  

  





  
      
  </div>
</header>
<div class="header-legacy__spacer"></div>





  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  
          <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    

    

  

  
  




          

<h1 class="c-title ">
    <span class="c-title__main">&quot;A Marseille, on peut acheter une Kalachnikov comme on achète un pain au chocolat&quot;, déplore le maire après une nouvelle fusillade mortelle</span>
</h1>


  

  
  







<div class="c-chapo ">
  <p>"La lutte contre le trafic d'armes doit être une priorité de la République et de l'État français",&nbsp;s'est insurgé Benoît Payan demandant à <span>l'État&nbsp;</span>de rattraper le "retard criant en matière d'effectifs de police" à Marseille.</p>
</div>


  

  
  



<div class="c-signature-wrapper">





<section class="c-signature ">
  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">
                                                                <picture class="c-signature__picture">
                                      <source type="image/webp" data-srcset="/assets/common/images/avatars/francetv-info-3163382e.webp" />
                        <source type="image/png" data-srcset="/assets/common/images/avatars/francetv-info-36b69ec8.png" />
              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/avatars/francetv-info-36b69ec8.png"
              class="c-signature__image"
              width="45"
              height="45"
              sizes="(min-width: 45px) 45px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  45  45"%3E%3C/svg%3E'
              data-src= "/assets/common/images/avatars/francetv-info-36b69ec8.png"
    
          
      class="c-signature__image lazyload"
      width="45"
      height="45"
      sizes="(min-width: 45px) 45px, 100vw"
      alt=""
  
  >

          </picture>
                    </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
        <a href="/journaliste/france-info/" class="author-link">franceinfo</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                        Radio France
      </span>

            
          </div>
    </div>
</section>


  

  
  



</div>
<div class="c__line"></div>


<div class="c-time">
      

<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2021-08-19T13:32:56+02:00>le 19/08/2021 13:32</time>
    </span>
          <span class="publication-date__modified">
        Mis à jour <time class="publication-date__time" datetime=2021-08-19T13:56:51+02:00>le 19/08/2021 13:56</time>
      </span>
    </div>


  

  
  





  
      
    
            
  

  <div class="reading-time">
    Temps de lecture :  <span>1 min.</span>
  </div>


  

  
  




</div>


  

  
  



      


<div class="c-cover ">
  <div class="c-cover--media">
          
                                      
                <figure
        >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/ENZdGO83jhH39HLkXY-5BdY4YWo/0x135:2600x1598/752x423/filters:format(webp)/2021/08/19/phpWJtHOw.jpg 752w, https://www.francetvinfo.fr/pictures/VtwFtKu56Yjn5iRJvKdMdzFxOKQ/0x135:2600x1598/944x531/filters:format(webp)/2021/08/19/phpWJtHOw.jpg 944w" />
            <source srcset="https://www.francetvinfo.fr/pictures/pu6G_mU1sztOdO_uArYVXI9uX2M/0x135:2600x1598/752x423/2021/08/19/phpWJtHOw.jpg 752w, https://www.francetvinfo.fr/pictures/UWrLghUgh8Wv21dPIVFp00sYKTA/0x135:2600x1598/944x531/2021/08/19/phpWJtHOw.jpg 944w" />
        
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/pxyq4qA6idQc4Gjhgie2n68di8k/752x423/2021/08/19/phpWJtHOw.jpg"
  
      alt="Benoît Payan, maire de Marseille. (CHRISTOPHE SIMON / AFP)"
      width="752"
      height="423"
      srcset="https://www.francetvinfo.fr/pictures/pu6G_mU1sztOdO_uArYVXI9uX2M/0x135:2600x1598/752x423/2021/08/19/phpWJtHOw.jpg 752w, https://www.francetvinfo.fr/pictures/UWrLghUgh8Wv21dPIVFp00sYKTA/0x135:2600x1598/944x531/2021/08/19/phpWJtHOw.jpg 944w"
      sizes="100vw"
  
  >

    </picture>
  
    
  

  




      <figcaption aria-hidden="true">Benoît Payan, maire de Marseille. <span>(CHRISTOPHE SIMON / AFP)</span></figcaption>  </figure>

  
  </div>
</div>


  

  
  



  

  

  
  






                    <div class="c-body"><p><span><span>Après <a href="/france/provence-alpes-cote-d-azur/marseille-un-adolescent-de-14-ans-tue-par-balles-et-deux-autres-mineurs-blesses-dont-un-enfant-de-8-ans_4741995.html" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::/france/provence-alpes-cote-d-azur/marseille-un-adolescent-de-14-ans-tue-par-balles-et-deux-autres-mineurs-blesses-dont-un-enfant-de-8-ans_4741995.html">la mort d'un adolescent de 14&nbsp;ans</a> dans une fusillade mercredi soir à Marseille, le maire PS de la ville, Benoît Payan, a demandé à l'État jeudi 19 août sur franceinfo, de rattraper <a href="/faits-divers/fusillade-a-marseille-on-a-des-victimes-de-plus-en-plus-jeunes-confirme-bruno-bartocetti-du-syndicat-unite-sgp-police-fo_4742177.html" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::/faits-divers/fusillade-a-marseille-on-a-des-victimes-de-plus-en-plus-jeunes-confirme-bruno-bartocetti-du-syndicat-unite-sgp-police-fo_4742177.html"><em>"un retard criant en matière d'effectifs de police"</em>,</a> notamment pour <em>"lutter contre le trafic d'armes"</em>. Selon lui, <em>"à Marseille, on peut acheter une Kalachnikov comme on achète un pain au chocolat"</em>. </span></span></p>
<p><span><span><em>"Ça doit s'arrêter, c'est à mon avis un des objectifs que doit poursuivre le ministère de l'Intérieur et je sais que le ministre de l'Intérieur y est sensible"</em>, a-t-il ajouté.</span></span><br><span><span></span></span></p>
<blockquote class="ftvi_content_quote">
<p class="ftvi_citation_quote">"Si les gens se tuent à coups de Kalachnikov, c'est parce que les Kalachnikov sont en vente quasiment libre dans cette ville."</p>
<div><cite class="ftvi_citation_author">Benoît Payan, maire de Marseille</cite>
<p class="ftvi_citation_source">à franceinfo</p>
</div>
</blockquote>
<p><span><span><em>"On ne peut plus voir des armes aussi dangereuses, des armes de guerre en circulation quasiment libre, à Marseille comme partout ailleurs, et la lutte contre le trafic d'armes, la lutte contre le trafic de Kalachnikov doit être une priorité de la République et de l'État français"</em>,&nbsp;s'est insurgé l'élu.</span></span></p>
<p><br><span><span><em>"Démanteler les réseaux, lutter contre la criminalité, faire cesser le trafic d'armes et le trafic de drogue, c'est à dimension de l'État"</em>, a insisté l'élu socialiste. Marseille <em>"est une ville qui a besoin de se tourner vers elle-même et qui a besoin de produire des efforts particuliers pour celles et ceux qui en ont le plus besoin. Ça, c'est ma mission, c'est notre mission. Et dans ce combat, dans cette mission, on a besoin de la main tendue de l'État. Je sais que l'État va le faire, mais ça doit être une priorité nationale"</em>, a-t-il ajouté.</span></span></p></div>

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      


        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/faits-divers/criminalite-a-marseille/a-marseille-on-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-en-chocolat-deplore-le-maire-apres-une-nouvelle-fusillade-mortelle_4742203.html"       title="Partager sur Twitter"       data-type="twitter"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/faits-divers/criminalite-a-marseille/a-marseille-on-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-en-chocolat-deplore-le-maire-apres-une-nouvelle-fusillade-mortelle_4742203.html"       title="Partager sur Facebook"       data-type="facebook"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/faits-divers/criminalite-a-marseille/a-marseille-on-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-en-chocolat-deplore-le-maire-apres-une-nouvelle-fusillade-mortelle_4742203.html"       title="Partager par mail"       data-type="email"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    


        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/faits-divers/criminalite-a-marseille/a-marseille-on-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-en-chocolat-deplore-le-maire-apres-une-nouvelle-fusillade-mortelle_4742203.html"       title="Partager le lien"       data-type="share"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

  


<section class="contextual-rebound " >
  <div class="contextual-rebound__content-type-container" aria-hidden="true">
    <span class="contextual-rebound__content-type">actualités</span>
    <span class="contextual-rebound__content-type">analyses</span>
    <span class="contextual-rebound__content-type">vidéos</span>
  </div>
  <p class="contextual-rebound__text">Prolongez votre lecture autour de ce sujet</p>
  

<a
  class="ftvi-btn ftvi-btn--primary contextual-rebound__btn ftvi-click"
            href="/faits-divers/criminalite-a-marseille/"
                data-click-value="content::bottom::rebound-taxo::$PAGE_SLUG$"
      >
          <span class="ftvi-btn__label">tout l'univers Criminalité à Marseille</span>
    </a>


  

  
  



</section>


  

  




    <aside class="page-content c-rebound ">
          <div class="c-rebound__line--partial"></div>
            
                    

<section class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/france/provence-alpes-cote-d-azur/marseille-un-adolescent-de-14-ans-tue-par-balles-et-deux-autres-mineurs-blesses-dont-un-enfant-de-8-ans_4741995.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-marseille-un-adolescent-de-14-ans-tue-par-balles-et-deux-autres-mineurs-blesses-dont-un-enfant-de-8-ans_4741995">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/Y3QyezIg6e0SzbASStPMZFacmP0/315x177/filters:format(webp)/2021/08/19/phpJxQTJp.png 315w, https://www.francetvinfo.fr/pictures/J5y_OtaGg_bjUnK2xzXUFyXM6Ng/910x512/filters:format(webp)/2021/08/19/phpJxQTJp.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/nVJwI27NhglTdTpi_svNxi9rfAg/315x177/2021/08/19/phpJxQTJp.png 315w, https://www.francetvinfo.fr/pictures/9AVaieopRRGsJurbf6zPGHjxNN8/910x512/2021/08/19/phpJxQTJp.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/nVJwI27NhglTdTpi_svNxi9rfAg/315x177/2021/08/19/phpJxQTJp.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Un adolescent&amp;nbsp;de 14 ans a été tué par balles dans la cité des Marronniers, dans 14e arrondissement de Marseille, selon le quotidien La Provence. (GOOGLE MAPS / FRANCEINFO)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/nVJwI27NhglTdTpi_svNxi9rfAg/315x177/2021/08/19/phpJxQTJp.png 315w, https://www.francetvinfo.fr/pictures/9AVaieopRRGsJurbf6zPGHjxNN8/910x512/2021/08/19/phpJxQTJp.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/nVJwI27NhglTdTpi_svNxi9rfAg/315x177/2021/08/19/phpJxQTJp.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Un adolescent&amp;nbsp;de 14 ans a été tué par balles dans la cité des Marronniers, dans 14e arrondissement de Marseille, selon le quotidien La Provence. (GOOGLE MAPS / FRANCEINFO)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/nVJwI27NhglTdTpi_svNxi9rfAg/315x177/2021/08/19/phpJxQTJp.png 315w, https://www.francetvinfo.fr/pictures/9AVaieopRRGsJurbf6zPGHjxNN8/910x512/2021/08/19/phpJxQTJp.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Marseille : un adolescent de 14 ans tué par balles et deux autres mineurs blessés, dont un enfant de 8 ans</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/faits-divers/criminalite-a-marseille/fusillades-a-marseille-samia-ghali-regrette-la-banalisation-de-la-violence-et-le-yoyo-des-effectifs-de-police_4736343.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-fusillades-a-marseille-samia-ghali-regrette-la-banalisation-de-la-violence-et-le-yoyo-des-effectifs-de-police_4736343">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/0aEU73PKFx7cyq2iLgvdRQZLwH4/315x177/filters:format(webp)/2021/08/13/phpZqR9Yf.jpg 315w, https://www.francetvinfo.fr/pictures/qPoJQRrYsJmpE-JFr0dLPKhuBYY/910x512/filters:format(webp)/2021/08/13/phpZqR9Yf.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/GwxrSKd9AFVL4G7sq16qMRHtEm0/315x177/2021/08/13/phpZqR9Yf.jpg 315w, https://www.francetvinfo.fr/pictures/LVqX7LruJsVtAs8w99jQMZbuQqk/910x512/2021/08/13/phpZqR9Yf.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/GwxrSKd9AFVL4G7sq16qMRHtEm0/315x177/2021/08/13/phpZqR9Yf.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Samia Ghali, deuxième adjointe à la mairie de Marseille, le 17 décembre 2020. (SPEICH F / MAXPPP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/GwxrSKd9AFVL4G7sq16qMRHtEm0/315x177/2021/08/13/phpZqR9Yf.jpg 315w, https://www.francetvinfo.fr/pictures/LVqX7LruJsVtAs8w99jQMZbuQqk/910x512/2021/08/13/phpZqR9Yf.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/GwxrSKd9AFVL4G7sq16qMRHtEm0/315x177/2021/08/13/phpZqR9Yf.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Samia Ghali, deuxième adjointe à la mairie de Marseille, le 17 décembre 2020. (SPEICH F / MAXPPP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/GwxrSKd9AFVL4G7sq16qMRHtEm0/315x177/2021/08/13/phpZqR9Yf.jpg 315w, https://www.francetvinfo.fr/pictures/LVqX7LruJsVtAs8w99jQMZbuQqk/910x512/2021/08/13/phpZqR9Yf.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Fusillades à Marseille : Samia Ghali regrette la banalisation de la violence et le &quot;yoyo&quot; des effectifs de police</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/faits-divers/criminalite-a-marseille/marseille-un-jeune-homme-de-18-ans-tue-par-arme-a-feu-dans-le-11eme-arrondissement-au-moins-un-suspect-en-fuite_4696113.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-marseille-un-jeune-homme-de-18-ans-tue-par-arme-a-feu-dans-le-11eme-arrondissement-au-moins-un-suspect-en-fuite_4696113">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/nHNhXlKQn5U4N10mFGdEZs376zA/315x177/filters:format(webp)/2021/07/09/phpu3i9je.png 315w, https://www.francetvinfo.fr/pictures/1c5HudHpq2kyXh4IusFCRiOgCQo/910x512/filters:format(webp)/2021/07/09/phpu3i9je.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/omx5ZK9j58b5XJIorRi65j20b5c/315x177/2021/07/09/phpu3i9je.png 315w, https://www.francetvinfo.fr/pictures/SOahE6Z4SxAgh-Z_S2sivEb2av4/910x512/2021/07/09/phpu3i9je.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/omx5ZK9j58b5XJIorRi65j20b5c/315x177/2021/07/09/phpu3i9je.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Allée des Sycomores, Marseille (Bouches-du-Rhônes). (CAPTURE ECRAN GOOGLE MAPS)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/omx5ZK9j58b5XJIorRi65j20b5c/315x177/2021/07/09/phpu3i9je.png 315w, https://www.francetvinfo.fr/pictures/SOahE6Z4SxAgh-Z_S2sivEb2av4/910x512/2021/07/09/phpu3i9je.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/omx5ZK9j58b5XJIorRi65j20b5c/315x177/2021/07/09/phpu3i9je.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Allée des Sycomores, Marseille (Bouches-du-Rhônes). (CAPTURE ECRAN GOOGLE MAPS)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/omx5ZK9j58b5XJIorRi65j20b5c/315x177/2021/07/09/phpu3i9je.png 315w, https://www.francetvinfo.fr/pictures/SOahE6Z4SxAgh-Z_S2sivEb2av4/910x512/2021/07/09/phpu3i9je.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Marseille : un jeune homme de 18 ans tué par arme à feu dans le 11e arrondissement, un suspect en fuite</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/economie/transports/trafic/trafic-de-drogue-les-policiers-appliquent-la-strategie-du-harcelement-a-marseille_4684785.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-trafic-de-drogue-les-policiers-appliquent-la-strategie-du-harcelement-a-marseille_4684785">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/g24IgMxOSeLFWvYrPtQJTG7OnsE/315x177/filters:format(webp)/2021/02/25/php3uN3We.jpg 315w, https://www.francetvinfo.fr/pictures/bIofpxKjwfdEeLEotZOxO8oykO0/910x512/filters:format(webp)/2021/02/25/php3uN3We.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/MN0wGhClbmHavu_HsZGDYYfyxHI/315x177/2021/02/25/php3uN3We.jpg 315w, https://www.francetvinfo.fr/pictures/P6lbmKnSExeKKn4lZv8nH4ZO8_c/910x512/2021/02/25/php3uN3We.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/MN0wGhClbmHavu_HsZGDYYfyxHI/315x177/2021/02/25/php3uN3We.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Un contrôle de police, à la recherche de drogue et d&#039;armes, dans le quartier de Bassens, à Marseille, le 12 janvier 2012. (GERARD JULIEN / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/MN0wGhClbmHavu_HsZGDYYfyxHI/315x177/2021/02/25/php3uN3We.jpg 315w, https://www.francetvinfo.fr/pictures/P6lbmKnSExeKKn4lZv8nH4ZO8_c/910x512/2021/02/25/php3uN3We.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/MN0wGhClbmHavu_HsZGDYYfyxHI/315x177/2021/02/25/php3uN3We.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Un contrôle de police, à la recherche de drogue et d&#039;armes, dans le quartier de Bassens, à Marseille, le 12 janvier 2012. (GERARD JULIEN / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/MN0wGhClbmHavu_HsZGDYYfyxHI/315x177/2021/02/25/php3uN3We.jpg 315w, https://www.francetvinfo.fr/pictures/P6lbmKnSExeKKn4lZv8nH4ZO8_c/910x512/2021/02/25/php3uN3We.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Trafic de drogue : les policiers appliquent la stratégie du harcèlement à Marseille</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/faits-divers/criminalite-a-marseille/bouches-du-rhone-cinq-personnes-interpellees-suspectees-d-avoir-tue-un-homme-retrouve-carbonise-il-y-a-deux-ans_4383811.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-bouches-du-rhone-cinq-personnes-interpellees-suspectees-d-avoir-tue-un-homme-retrouve-carbonise-il-y-a-deux-ans_4383811">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/bRP4bXAE7QILB2UaFR6Gs5nW60c/315x177/filters:format(webp)/2021/04/23/phpnPsB1e.png 315w, https://www.francetvinfo.fr/pictures/I-Rwv5eaueahCIc2bPEBQpZ60UQ/910x512/filters:format(webp)/2021/04/23/phpnPsB1e.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/4ZWXQqOEK91u6BGZwxHB98ifoDE/315x177/2021/04/23/phpnPsB1e.png 315w, https://www.francetvinfo.fr/pictures/C9CoSFhQzOkUgey2ORhQ7_xdooI/910x512/2021/04/23/phpnPsB1e.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/4ZWXQqOEK91u6BGZwxHB98ifoDE/315x177/2021/04/23/phpnPsB1e.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Les cinq personnes interpellées sont soupçonnées d&#039;avoir tué un homme à Éguilles (Bouches-du-Rhône) (GOOGLEMAPS)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/4ZWXQqOEK91u6BGZwxHB98ifoDE/315x177/2021/04/23/phpnPsB1e.png 315w, https://www.francetvinfo.fr/pictures/C9CoSFhQzOkUgey2ORhQ7_xdooI/910x512/2021/04/23/phpnPsB1e.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/4ZWXQqOEK91u6BGZwxHB98ifoDE/315x177/2021/04/23/phpnPsB1e.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Les cinq personnes interpellées sont soupçonnées d&#039;avoir tué un homme à Éguilles (Bouches-du-Rhône) (GOOGLEMAPS)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/4ZWXQqOEK91u6BGZwxHB98ifoDE/315x177/2021/04/23/phpnPsB1e.png 315w, https://www.francetvinfo.fr/pictures/C9CoSFhQzOkUgey2ORhQ7_xdooI/910x512/2021/04/23/phpnPsB1e.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Bouches-du-Rhône : cinq personnes interpellées, suspectées d&#039;avoir tué un homme retrouvé carbonisé il y a deux ans</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



      
                                                    <div class="esi-block" data-esi-url="/esi-block/contents::rebound/editorial-choices.html" data-autoload="false"></div>
    
  
      
        

            

  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                                    <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/faits-divers/criminalite-a-marseille/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::faits-divers/criminalite-a-marseille"
      >
          <span class="ftvi-btn__label">Criminalité à Marseille</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/faits-divers/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::faits-divers"
      >
          <span class="ftvi-btn__label">Faits-divers</span>
    </a>


  

  
  



          </li>
                                                            </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
              <section class="newspilot-rebounds ">
    <h2 class="newspilot-rebounds__title">vu d'Europe</h2>
    <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l’Eurovision. Ces contenus sont publiés en anglais ou en français.</p>
    <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
  </section>

    
  

  
  




    
  
      
        <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

                    <div class="esi-block" data-esi-url="/esi-block/contents::rebound/most-reads.html" data-autoload="false"></div>
    
  
      
        </aside>

        
<section id="comments" class="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      



<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/"></a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/faits-divers/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/faits-divers/">
          Faits-divers
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/faits-divers/criminalite-a-marseille/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/faits-divers/criminalite-a-marseille/">
          Criminalité à Marseille
        </a>
          </li>
      </ol>
</nav>


  

  




<footer class="footer-classic" role="contentinfo">
  



<section class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

          <div class="nl-block__text">
        Chaque matin à 7h30, recevez l'actu du jour dans votre boîte&nbsp;mail.
      </div>
    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/faits-divers/criminalite-a-marseille/a-marseille-on-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-en-chocolat-deplore-le-maire-apres-une-nouvelle-fusillade-mortelle_4742203.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
              Pour exercer vos droits, contactez-nous.<br>
        <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      



                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Twitter (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Facebook (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Instagram (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "14"; // level 2 site
      xtpage = 'criminalite-a-marseille::articles::a_marseille_on_peut_acheter_une_kalachnikov_comme_on_achete_un_pain_en_chocolat_deplore_le_maire_apres_une_nouvelle_fusillade_mortelle__4742203'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"franceinfo","publish_date":"[2021-08-19 13:32:56]","update_date":"[2021-08-19 13:56:51]","type_content":"content-article","id_content":4742203,"maj_content":"a_marseille_on_peut_acheter_une_kalachnikov_comme_on_achete_un_pain_au_chocolat_deplore_le_maire_apres_une_nouvelle_fusillade_mortelle","nb_caract":1641,"tag":"[autres_redac],[criminalite_a_marseille],[faits_divers],[marseille],[bouches_du_rhone],[provence_alpes_cote_d_azur]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "4742203";
      var nb_caract = "1641";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'criminalite-a-marseille::articles::a_marseille_on_peut_acheter_une_kalachnikov_comme_on_achete_un_pain_en_chocolat_deplore_le_maire_apres_une_nouvelle_fusillade_mortelle__4742203';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=14&p=criminalite-a-marseille::articles::a_marseille_on_peut_acheter_une_kalachnikov_comme_on_achete_un_pain_en_chocolat_deplore_le_maire_apres_une_nouvelle_fusillade_mortelle__4742203" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Criminalité à Marseille, Faits-divers, Marseille, Bouches-du-Rhône, Provence-Alpes-Côte d&#039;Azur";
            _sf_async_config.authors = "franceinfo, 6, 6-1";
        })();
    </script>
         <script type='didomi/javascript' data-vendor="c:outbrain-aLMNJJTY" defer>
        (function() {
            var e = document.createElement('img');
            e.setAttribute('height', '1');
            e.setAttribute('width', '1');
            e.setAttribute('style', 'border-style:none; display: none;');
            e.setAttribute('alt', '');
            e.setAttribute('src', 'https://amplifypixel.outbrain.com/pixel?mid=00b2aca869d8e0177e173dbf6dddb4698d');
            document.body.appendChild(e);
        })();
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("faits-divers");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("faits-divers");
    articleKeyword.push("criminalite-a-marseille");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/faits-divers",
        URL_2: "/criminalite-a-marseille",
        URL_3: "/a-marseille-on-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-en-chocolat-deplore-le-maire-apres-une-nouvelle-fusillade-mortelle_4742203.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "article",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                            <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-3d574252.js"></script>
      
    
  <script>
    const pageInfos = {
      'isVertical' : null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
      </script>

  <!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
// ftvi script usabilla.ts is in charge of usabilla loading with correct ID
// window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/[USABILLA_ID].js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


  
      
        <script src="/minify/hVLtbsMgDHyhefkihDzNZMBpWQlEgbRqn36kVbc0XRvxw2fLx9kHGYZAMWTK94N35BIMexxJZ-FgBrDGHcICQsOrUkhJn9_hI3vm7gk1jSHrKaLD4z1CWfGcYc1f0O6SavTWgnHaKIx-fCpAo4l3nFcb8rcIlnaozo8ZpPbeOxBaqEph934itDTGpN_5BQTOalHkvH3PHSZp57FNUtMY6akAWEtWNcg2XPHKoAU5xejdY5b84C3prl7dkBbM4snsskj9YJNUyCiYL2m9OgCvtGZFubG5o1MYjPURRpJ-cjr8U4K20YyVudjYoMcxdrREUCG2TNTryVfMeZdrfgfJuE4Slhvez6NainH-DH8YbgbUyJuG5a8M6Ly_8m4RlE0tRq1SwIYhz8XDTzyS0z4xLV7OwVxogaD-LNLpjYNSlgVHViyZFs9-SnHAHYEQvEqn2H7UKaA01uIvAMkwl7JuEvcH.js" type="module" async ></script>
  
  </body>
</html>
