
<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Sécheresse : les agriculteurs s'inquiètent</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Sécheresse : les agriculteurs s'inquiètent" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/economie/emploi/metiers/agriculture/secheresse-les-agriculteurs-s-inquietent_4057971.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75nhp0hzi-d243/1500/843/19771343.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Le sol craquelé à cause de la sécheresse dans le Calvados, le 23 juillet 2019. (GILLES TARGAT / AFP)" /><meta property="article:published_time" content="2020-07-27T22:19:16+02:00" /><meta property="article:modified_time" content="2020-07-27T22:19:16+02:00" /><meta property="article:tag" content="Eco / Conso" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="Emploi" /><meta property="article:tag" content="Météo" /><meta property="article:tag" content="Sécheresse" /><meta property="article:tag" content="Alimentation" /><meta property="article:tag" content="Agriculture" /><meta property="article:tag" content="Métiers" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/economie/emploi/metiers/agriculture/secheresse-les-agriculteurs-s-inquietent_4057971.html" /><meta property="twitter:title" content="Sécheresse : les agriculteurs s'inquiètent" /><meta property="twitter:description" content="La sécheresse c'est l'autre inquiétude du moment, avec les fortes chaleurs qui s'annoncent. Cinquante-trois départements ont été placés en alertes, avec pour treize d'entre eux des mesures de restrictions d'eau. Un nouveau coup dur pour les agriculteurs déjà très affectés par la crise du Covid, comme à Saint-Firmin (Saône-et-Loire)." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75nhp0hzi-411b/908/510/19771343.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France2tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="La sécheresse c'est l'autre inquiétude du moment, avec les fortes chaleurs qui s'annoncent. Cinquante-trois départements ont été placés en alertes, avec pour treize d'entre eux des mesures de restrictions d'eau. Un nouveau coup dur pour les agriculteurs déjà très affectés par la crise du Covid, comme à Saint-Firmin (Saône-et-Loire)." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);}
myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/economie/emploi/metiers/agriculture/secheresse-les-agriculteurs-s-inquietent_4057971.html"+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/4057971" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/economie/emploi/metiers/agriculture/secheresse-les-agriculteurs-s-inquietent_4057971.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-766a77a495.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/economie/emploi/metiers/agriculture/secheresse-les-agriculteurs-s-inquietent_4057971.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-f94284fb95.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-143d50bfd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75nhp0hzi-411b/908/510/19771343.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-3066f790c0.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/taxonomy/jt-b66bc29e77.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-40784310ca.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/economie/emploi/metiers/agriculture/secheresse-les-agriculteurs-s-inquietent_4057971.amp" rel="amphtml" /><link
href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"S\u00e9cheresse : les agriculteurs s'inqui\u00e8tent","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/economie\/emploi\/metiers\/agriculture\/secheresse-les-agriculteurs-s-inquietent_4057971.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75nhp0hzi-529d\/1200\/450\/19771351.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75nhp0hzi-529d\/1200\/450\/19771351.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":450},"name":"Le sol craquel\u00e9 \u00e0 cause de la s\u00e9cheresse dans le Calvados, le 23 juillet 2019.","author":"GILLES TARGAT \/ AFP","datePublished":"2020-07-27T22:19:16+0200","exifData":[{"@type":"PropertyValue","name":"width","value":5315},{"@type":"PropertyValue","name":"height","value":3543}]},"video":{"@type":"VideoObject","name":"S\u00e9cheresse : les agriculteurs s'inqui\u00e8tent","description":"S\u00e9cheresse : les agriculteurs s'inqui\u00e8tent","uploadDate":"2020-07-27T22:17:32+0200","duration":"PT01M51S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=b2d9c4cb397703a67766cfd0acc7fde3","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2020-07-27\/67019d0c-d03b-11ea-82ff-000d3a23d482_1595876441_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2020-07-27\/67019d0c-d03b-11ea-82ff-000d3a23d482_1595876441_1200.jpeg","encodingFormat":"MPEG-4","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","jobTitle":"journaliste","givenName":"France","familyName":"2","name":"France 2","image":{"@type":"ImageObject","url":"\/skin\/dist\/www\/img\/avatar\/france2-adc2ad90a5.png","contentUrl":"\/skin\/dist\/www\/img\/avatar\/france2-adc2ad90a5.png","width":{"@type":"QuantitativeValue","value":120},"height":{"@type":"QuantitativeValue","value":120}},"sameAs":["https:\/\/twitter.com\/France2tv","https:\/\/plus.google.com\/ France2\/posts"]},"keywords":"Eco \/ Conso, Sant\u00e9, Emploi, M\u00e9t\u00e9o, S\u00e9cheresse, Alimentation, Agriculture, M\u00e9tiers","wordcount":212,"url":"https:\/\/www.francetvinfo.fr\/economie\/emploi\/metiers\/agriculture\/secheresse-les-agriculteurs-s-inquietent_4057971.html","datePublished":"2020-07-27T22:19:16+0200","dateModified":"2020-07-27T22:19:16+0200","description":"La s\u00e9cheresse c'est l'autre inqui\u00e9tude du moment, avec les fortes chaleurs qui s'annoncent. Cinquante-trois d\u00e9partements ont \u00e9t\u00e9 plac\u00e9s en alertes, avec pour treize d'entre eux des mesures de restrictions d'eau. Un nouveau coup dur pour les agriculteurs d\u00e9j\u00e0 tr\u00e8s affect\u00e9s par la crise du Covid, comme \u00e0 Saint-Firmin (Sa\u00f4ne-et-Loire).","articleBody":"Pas une goutte d'eau ou presque depuis plus d'un mois. Pour les agriculteurs de la r\u00e9gion c'est la troisi\u00e8me ann\u00e9e cons\u00e9cutive. Les vaches n'ont plus rien \u00e0 manger dans les pr\u00e9s, l'herbe est grill\u00e9e par le soleil. \"Habituellement \u00e7a devait \u00eatre beaucoup plus vert\", explique un agriculteur. R\u00e9sultat une r\u00e9colte de fourrage en baisse de 40% par rapport \u00e0 une ann\u00e9e normale et l'obligation de puiser dans les r\u00e9serves pour nourrir les animaux. Selon un autre agriculture,\"la r\u00e8gle est claire : c'est limiter la casse\". L'usage de l'eau d\u00e9j\u00e0 tr\u00e8s limit\u00e9Des paysages sont jaunis sur les contreforts du Morvan normalement verdoyants. Le secteur est class\u00e9 en crise s\u00e9cheresse avec un usage de l'eau tr\u00e8s limit\u00e9. Le maire de la commune s'assure du respect des r\u00e8gles par les habitants. La rivi\u00e8re est \u00e0 sec, ne subsistent plus que quelques trous d'eau bient\u00f4t insuffisant pour le b\u00e9tail. Les agriculteurs r\u00e9clament la mise-en-place de retenues pour stocker l'eau une option de plus en plus envisag\u00e9e. \"C'est surement une solution puisque l'eau on l'a, elle passe ici toute l'ann\u00e9e, sauf qu'en p\u00e9riode de s\u00e9cheresse il n'y en a plus\", confie le maire de la commune. ","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::auto-entrepreneurs');" href="/economie/autoentrepreneurs/">Auto-entrepreneurs</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::aeronautique');" href="/economie/aeronautique/">Aéronautique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::automobile');" href="/economie/automobile/">Automobile</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bourse');" href="/economie/bourse/">Bourse</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::budget');" href="/economie/budget/">Budget</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::commerce');" href="/economie/commerce/">Commerce</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise');" href="/economie/crise/">Crise</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::deficit');" href="/economie/deficit/">Déficit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::emploi');" href="/economie/emploi/">Emploi</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::entreprises');" href="/economie/entreprises/">Entreprises</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::fraude');" href="/economie/fraude/">Fraude</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::g8');" href="/economie/g8/">G8</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::greve');" href="/economie/greve/">Grève</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::industrie');" href="/economie/industrie/">Industrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::immobilier');" href="/economie/immobilier/">Immobilier</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::impots-fiscalite');" href="/economie/impots/">Impôts - Fiscalité</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medias');" href="/economie/medias/">Médias</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::menages');" href="/economie/menages/">Ménages</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::retraite');" href="/economie/retraite/">Retraite</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soldes');" href="/economie/soldes/">Soldes</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tendances');" href="/economie/tendances/">Tendances</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::telecom');" href="/economie/telecom/">Télécom</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::transports');" href="/economie/transports/">Transports</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::votre-argent');" href="/economie/votre-argent/">Votre argent</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::agriculture');" href="/economie/emploi/metiers/agriculture/">Agriculture</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::armee-et-securite');" href="/economie/emploi/metiers/armee-et-securite/">Armée et sécurité</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chomage');" href="/economie/emploi/chomage/">Chômage</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::droit-et-justice');" href="/economie/emploi/metiers/droit-et-justice/">Droit et justice</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::energie');" href="/economie/energie/">Energie</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::metiers');" href="/economie/emploi/metiers/">Métiers</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pole-emploi');" href="/economie/emploi/pole-emploi/">Pôle emploi</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::restauration-hotellerie-sports-loisirs');" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/">Restauration, hôtellerie, sports, loisirs</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sncf');" href="/economie/transports/sncf/">SNCF</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tourisme');" href="/economie/tourisme/">Tourisme</a></li></ul></li></ul></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:4057971,title:"Sécheresse : les agriculteurs s\'inquiètent",otherTitle:"Sécheresse : les agriculteurs s\'inquiètent",author:"France 2, 6, 6-1",topics:"Eco / Conso, Santé, Emploi, Météo, Sécheresse, Alimentation, Agriculture, Métiers"});});</script> <a
href="/replay-jt/france-2/20-heures/" id="sub-header"><header class="replay-jt-channel header-jt hd-20-heures-week"></header></a><div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script> <div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/economie/"  onclick="FTVi.countClick('breadcrumb');"  >Eco / Conso</a></li><li><a href="/economie/emploi/"  onclick="FTVi.countClick('breadcrumb');"  >Emploi</a></li><li><a href="/economie/emploi/metiers/"  onclick="FTVi.countClick('breadcrumb');"  >Métiers</a></li><li><a href="/economie/emploi/metiers/agriculture/"  onclick="FTVi.countClick('breadcrumb');"  >Agriculture</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/economie","name":"Eco \/ Conso"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/economie\/emploi","name":"Emploi"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/economie\/emploi\/metiers","name":"M\u00e9tiers"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.francetvinfo.fr\/economie\/emploi\/metiers\/agriculture","name":"Agriculture"}}]}</script> <article class="content-video"><h1>Sécheresse : les agriculteurs s'inquiètent</h1><p class="chapo" >La sécheresse c'est l'autre inquiétude du moment, avec les fortes chaleurs qui s'annoncent. Cinquante-trois départements ont été placés en alertes, avec pour treize d'entre eux des mesures de restrictions d'eau. Un nouveau coup dur pour les agriculteurs déjà très affectés par la crise du Covid, comme à Saint-Firmin (Saône-et-Loire).</p><div class="left-wrapper"><figure id="player-video-id-5f1f37af0026b" class="player-video"><figcaption>France 2</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} var Magnetoscope=window.magnetoscope;var player=new Magnetoscope(document.getElementById('player-video-id-5f1f37af0026b'),{intro:false,origin:'franceinfo',showAd:showAd,autostart:true,preload:false,showTitle:false});player.load({src:'67019d0c-d03b-11ea-82ff-000d3a23d482'});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france2-adc2ad90a5.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author before">D. Sébastien, E. Jacquin</span><span class="author">France 2</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2020-07-27T22:19:16+02:00">27/07/2020 | 22:19</time><br>publié le <time datetime="2020-07-27T22:19:16+02:00">27/07/2020 | 22:19</time></p></aside><div id="col-middle" class="text"><p>Pas une goutte d'eau ou presque depuis plus d'un mois. Pour les agriculteurs de la région c'est la troisième année consécutive. Les vaches n'ont plus rien à manger dans les prés, <a href="/economie/emploi/metiers/agriculture/cartes-faut-il-se-preparer-a-une-nouvelle-secheresse-en-france-cet-ete_3983247.html" target="_blank">l'herbe est grillée par le soleil</a>. <em>"Habituellement ça devait être beaucoup plus vert", </em>explique un agriculteur. Résultat une récolte de fourrage en baisse de 40% par rapport à une année normale et l'obligation de puiser dans les réserves pour nourrir les animaux. Selon un autre agriculture,<em>"la règle est claire : c'est limiter la casse".</em></p><h2 class="subheader">L'usage de l'eau déjà très limité</h2><p>Des paysages sont jaunis sur les contreforts du Morvan normalement verdoyants. Le secteur est classé en crise sécheresse avec un usage de l'eau très limité. Le maire de la commune s'assure du respect des règles par les habitants. La rivière est à sec, ne subsistent plus que quelques trous d'eau bientôt insuffisant pour le bétail. Les agriculteurs réclament la mise-en-place de retenues pour stocker l'eau une option de plus en plus envisagée. <em>"C'est surement une solution puisque l'eau on l'a, elle passe ici toute l'année, sauf qu'en période de sécheresse il n'y en a plus",</em> confie le maire de la commune.</p><div
class="subjects-title">Le JT</div><ul class="subjects-list"><li class="no-border"><a class="img" href="/replay-jt/france-2/20-heures/jt-de-20h-du-lundi-27-juillet-2020_4038525.html"><figure id="image_2831025"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2831025" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Julian Bugier" title="Julian Bugier | France 2" class="b-lazy" width="198px" height="111px" data-src="/image/75s2w74sa-3b4c/198/111/16695199.png"></figure></a><a class="title" href="/replay-jt/france-2/20-heures/jt-de-20h-du-lundi-27-juillet-2020_4038525.html"> JT de 20h du lundi 27 juillet 2020                    </a><span class="integral">L'intégrale</span></li></ul><div class="subjects-title">Les autres sujets du JT</div><ul class="subjects-list"><li><span class="number">1</span><a class="img" href="/economie/industrie/ecologie-vers-la-fin-des-chaudieres-au-fioul-en-2022_4057929.html"><figure id="image_3801125"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3801125" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Fioul." title="Fioul. | FRANCE 2" class="b-lazy" width="133px" height="74px" data-src="/image/75s33c7jo-07b4/133/74/21908799.png"></figure></a><a class="title" href="/economie/industrie/ecologie-vers-la-fin-des-chaudieres-au-fioul-en-2022_4057929.html"> Écologie : vers la fin des chaudières au fioul en 2022        </a></li><li><span class="number">2</span><a class="img" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/climat-bientot-finies-les-terrasses-chauffees_4057953.html"><figure id="image_3800211"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3800211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La terrasse d\'un bar parisien, le 2 juin 2020." title="La terrasse d'un bar parisien, le 2 juin 2020. | BERTRAND GUAY / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75s32qgef-518a/133/74/21903279.jpg"></figure></a><a class="title" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/climat-bientot-finies-les-terrasses-chauffees_4057953.html"> Climat : bientôt finies les terrasses chauffées        </a></li><li><span class="number">3</span><a class="img" href="/economie/emploi/chomage/chomage-les-accords-de-performance-collectives-bonne-ou-mauvaise-idee_4057931.html"><figure id="image_3788067"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3788067" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le président Emmanuel Macron à l\'Elysée, le 29 juin 2020." title="Le président Emmanuel Macron à l'Elysée, le 29 juin 2020. | CHRISTIAN HARTMANN / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75s2vlynq-c030/133/74/21840543.jpg"></figure></a><a class="title" href="/economie/emploi/chomage/chomage-les-accords-de-performance-collectives-bonne-ou-mauvaise-idee_4057931.html"> Chômage : les accords de performance collectives, bonne ou mauvaise idée ?        </a></li><li><span class="number">4</span><a class="img" href="/economie/donations-un-nouvel-abattement-fiscal-pour-relancer-l-economie_4057951.html"><figure id="image_3791751"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3791751" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration billets de banque." title="Illustration billets de banque. | LIONEL VADAM  / MAXPPP" class="b-lazy" width="133px" height="74px" data-src="/image/75s2wssnp-0478/133/74/21854687.jpg"></figure></a><a class="title" href="/economie/donations-un-nouvel-abattement-fiscal-pour-relancer-l-economie_4057951.html"> Donations : un nouvel abattement fiscal pour relancer l'économie        </a></li><li><span class="number">5</span><a class="img" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/espagne-les-vacances-avortees-des-francais-en-catalogne_4057933.html"><figure id="image_3795207"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3795207" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La plage San Lorenzo à Gijon (Asturias), en Espagne, le 14 juillet 2020.&amp;nbsp;" title="La plage San Lorenzo à Gijon (Asturias), en Espagne, le 14 juillet 2020.  | ALVARO HURTADO / NURPHOTO / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75s2z5fgk-85d5/133/74/21874767.jpg">
</figure></a><a class="title" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/espagne-les-vacances-avortees-des-francais-en-catalogne_4057933.html"> Espagne : les vacances avortées des Français en Catalogne        </a></li><li><span class="number">6</span><a class="img" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/coronavirus-la-fete-est-finie-a-quiberon_4057955.html"><figure id="image_3709837"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3709837" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Vue aérienne à proximité de Quiberon dans le Golfe du Morbihan." title="Vue aérienne à proximité de Quiberon dans le Golfe du Morbihan. | MARCEL MOCHET / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75ry5btbf-a17c/133/74/21417903.jpg"></figure></a><a class="title" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/coronavirus-la-fete-est-finie-a-quiberon_4057955.html"> Coronavirus : la fête est finie à Quiberon        </a></li><li><span class="number">7</span><a class="img" href="/sante/maladie/coronavirus/deconfinement/coronavirus-les-fetes-de-familles-devenues-nouveaux-foyers-epidemiques_4057959.html"><figure id="image_3801185"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3801185" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La reprise de l\'épidémie en Bretagne et ailleurs en France serait due au relâchement notamment lors de rassemblements familiaux. Les autorités exhortent ainsi les Français à être particulièrement vigilants et ce même avec les cousins, parents et grands-parents et recommandent le port du masque en toutes circonstances.&amp;nbsp;" title="La reprise de l'épidémie en Bretagne et ailleurs en France serait due au relâchement notamment lors de rassemblements familiaux. Les autorités exhortent ainsi les Français à être particulièrement vigilants et ce même avec les cousins, parents et grands-parents et recommandent le port du masque en toutes circonstances.  | France 2" class="b-lazy" width="133px" height="74px" data-src="/image/75s33cj7l-7075/133/74/21909071.jpg"></figure></a><a class="title" href="/sante/maladie/coronavirus/deconfinement/coronavirus-les-fetes-de-familles-devenues-nouveaux-foyers-epidemiques_4057959.html"> Coronavirus : les fêtes de familles devenues nouveaux foyers épidémiques.        </a></li><li><span class="number">8</span><a class="img" href="/economie/emploi/metiers/droit-et-justice/police-nouvelles-revelations-sur-des-cas-de-maltraitance-et-de-racisme_4057965.html"><figure id="image_3770555"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3770555" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un contrôle de police à Valence (Drôme), le 11 juin 2020.&amp;nbsp;" title="Un contrôle de police à Valence (Drôme), le 11 juin 2020.  | NICOLAS GUYONNET / HANS LUCAS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75s1f7brh-eb81/133/74/21745631.jpg"></figure></a><a class="title" href="/economie/emploi/metiers/droit-et-justice/police-nouvelles-revelations-sur-des-cas-de-maltraitance-et-de-racisme_4057965.html"> Police : nouvelles révélations sur des cas de maltraitance et de racisme        </a></li><li><span class="number">9</span><a class="img" href="/monde/usa/presidentielle/donald-trump/etats-unis-a-100-jours-de-l-election-les-difficultes-s-accumulent-pour-donald-trump_4057957.html"><figure id="image_3797847"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3797847" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le président américain Donald Trump à la Maison Blanche, à Washington, le 22 juillet 2020." title="Le président américain Donald Trump à la Maison Blanche, à Washington, le 22 juillet 2020. | BRENDAN SMIALOWSKI / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75s30wyhx-5a9b/133/74/21889551.jpg"></figure></a><a class="title" href="/monde/usa/presidentielle/donald-trump/etats-unis-a-100-jours-de-l-election-les-difficultes-s-accumulent-pour-donald-trump_4057957.html">
Etats-Unis : à 100 jours de l'élection, les difficultés s'accumulent pour Donald Trump        </a></li><li><span class="number">10</span><a class="img" href="/decouverte/vacances/tourisme-le-bonheur-est-dans-le-pre_4057963.html"><figure id="image_3801189"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3801189" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Provence." title="Provence. | FRANCE 2" class="b-lazy" width="133px" height="74px" data-src="/image/75s33cjqj-336f/133/74/21909103.png"></figure></a><a class="title" href="/decouverte/vacances/tourisme-le-bonheur-est-dans-le-pre_4057963.html"> Tourisme : le bonheur est dans le pré        </a></li><li><span class="number">11</span><a class="img" href="/economie/tourisme/parc-de-briere-une-venise-sauvage-en-bord-de-loire_4057961.html"><figure id="image_3801187"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3801187" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Brière." title="Brière. | FRANCE 2" class="b-lazy" width="133px" height="74px" data-src="/image/75s33cjd6-2186/133/74/21909087.png"></figure></a><a class="title" href="/economie/tourisme/parc-de-briere-une-venise-sauvage-en-bord-de-loire_4057961.html"> Parc de Brière : une Venise sauvage en bord de Loire        </a></li></ul><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-2/20-heures/jt-de-20h-du-lundi-27-juillet-2020_4038525.html" onclick="FTVi.countClick('a-lire-aussi::secheresse-les-agriculteurs-s-inquietent_4057971::jt-de-20h-du-lundi-27-juillet-2020_4038525')">JT de 20h du lundi 27 juillet 2020</a></li><li><a href="/replay-jt/france-2/20-heures/jt-de-20h-du-dimanche-26-juillet-2020_4038529.html" onclick="FTVi.countClick('a-lire-aussi::secheresse-les-agriculteurs-s-inquietent_4057971::jt-de-20h-du-dimanche-26-juillet-2020_4038529')">JT de 20h du dimanche 26 juillet 2020</a></li><li><a href="/replay-jt/france-2/20-heures/jt-de-20h-du-samedi-25-juillet-2020_4038533.html" onclick="FTVi.countClick('a-lire-aussi::secheresse-les-agriculteurs-s-inquietent_4057971::jt-de-20h-du-samedi-25-juillet-2020_4038533')">JT de 20h du samedi 25 juillet 2020</a></li><li><a href="/replay-jt/france-2/20-heures/jt-de-20h-du-vendredi-24-juillet-2020_4034177.html" onclick="FTVi.countClick('a-lire-aussi::secheresse-les-agriculteurs-s-inquietent_4057971::jt-de-20h-du-vendredi-24-juillet-2020_4034177')">JT de 20h du vendredi 24 juillet 2020</a></li><li><a href="/replay-jt/france-2/20-heures/jt-de-20h-du-jeudi-23-juillet-2020_4032473.html" onclick="FTVi.countClick('a-lire-aussi::secheresse-les-agriculteurs-s-inquietent_4057971::jt-de-20h-du-jeudi-23-juillet-2020_4032473')">JT de 20h du jeudi 23 juillet 2020</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/economie/emploi/metiers/"  onclick="FTVi.countClick('taxonomy');" >Métiers</a></li><li><a rel="tag" href="/economie/emploi/metiers/agriculture/"  onclick="FTVi.countClick('taxonomy');" >Agriculture</a></li><li><a rel="tag" href="/sante/alimentation/"  onclick="FTVi.countClick('taxonomy');" >Alimentation</a></li><li><a rel="tag" href="/meteo/secheresse/"  onclick="FTVi.countClick('taxonomy');" >Sécheresse</a></li><li><a rel="tag" href="/replay-jt/france-2/20-heures/"  onclick="FTVi.countClick('taxonomy');" >20 Heures</a></li><li><a rel="tag" href="/meteo/"  onclick="FTVi.countClick('taxonomy');" >Météo</a></li><li><a rel="tag" href="/economie/emploi/"  onclick="FTVi.countClick('taxonomy');" >Emploi</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li><li><a rel="tag" href="/economie/"  onclick="FTVi.countClick('taxonomy');" >Eco / Conso</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;}
if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div><div id="rightColumn_4"><aside class="feed-taxonomy"><a class="header" onclick="FTVi.countClick('coldroite::taxonomy::header');" href="/journaliste/oeil-du-20-heures/">L'Oeil du 20 heures</a><ul><li id="content_4038143"><a href="https://www.francetvinfo.fr/elections/municipales/video-118-maires-epingles-par-la-cour-des-comptes-ont-ete-reelus_4038143.html" class="img" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');"><img data-src="/image/75s2rfndy-198d/640/360/21813973.jpg" width="125" height="70" alt="INFOGRAPHIE. &Eacute;pingl&eacute;s par la Cour des comptes pour mauvaise gestion, ces maires ont &eacute;t&eacute; r&eacute;&eacute;lus" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="videoIcon"></span></a><a href="https://www.francetvinfo.fr/elections/municipales/video-118-maires-epingles-par-la-cour-des-comptes-ont-ete-reelus_4038143.html" class="content-title" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');">INFOGRAPHIE. Épinglés par la Cour des comptes pour mauvaise gestion, ces maires ont été réélus</a></li><li id="content_4020537"><a href="https://www.francetvinfo.fr/monde/environnement/alerte-pollution/enquete-france-2-des-centaines-de-tonnes-de-dechets-belges-deverses-a-la-frontiere-francaise_4020537.html" class="img" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');"><img data-src="/image/75s1e0ihz-8878/300/168/21738341.jpg" width="125" height="70" alt="ENQU&Ecirc;TE FRANCE 2. Des centaines de tonnes de d&eacute;chets belges d&eacute;vers&eacute;s &agrave; la fronti&egrave;re fran&ccedil;aise" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="videoIcon"></span></a><a href="https://www.francetvinfo.fr/monde/environnement/alerte-pollution/enquete-france-2-des-centaines-de-tonnes-de-dechets-belges-deverses-a-la-frontiere-francaise_4020537.html" class="content-title" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');">ENQUÊTE FRANCE 2. Des centaines de tonnes de déchets belges déversés à la frontière française</a></li><li id="content_4030259"><a href="https://www.francetvinfo.fr/replay-jt/france-2/20-heures/video-vols-annules-a-cause-du-covid-19-le-casse-tete-du-remboursement_4030259.html" class="img" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');"><img data-src="/image/75s2nuwtz-6ea8/300/168/21783909.jpg" width="125" height="70" alt="VIDEO. Vols annul&eacute;s &agrave; cause du Covid 19: le casse-t&ecirc;te du remboursement" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="videoIcon"></span></a><a href="https://www.francetvinfo.fr/replay-jt/france-2/20-heures/video-vols-annules-a-cause-du-covid-19-le-casse-tete-du-remboursement_4030259.html" class="content-title" onclick="FTVi.countClick('FTVi.countClick('coldroite::taxonomy::content');">VIDEO. Vols annulés à cause du Covid 19: le casse-tête du remboursement</a></li></ul><a class="bottom-link" href="/journaliste/oeil-du-20-heures/" onclick="FTVi.countClick('coldroite::taxonomy::footer');">Tous les titres</a></aside></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-other-jt-by-channel-and-jt\/channel\/france-2\/taxonomyUrl\/20-heures","activateOnMobile":true},{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/home\/feed-home\/","activateOnMobile":true,"callback":"feedHome"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-team-by-type-and-channel\/channel\/france-2\/type\/jt\/taxonomyUrl\/20-heures"},{"url":"https:\/\/www.francetvinfo.fr\/feed-content-by-taxonomy\/nb\/3\/support\/sitemobile\/display\/photo\/journaliste\/oeil-du-20-heures\/","callback":"blockTaxonomyContent","action":["feed-content-by-taxonomy","taxonomy","www",{"taxonomyUrl":"journaliste\/oeil-du-20-heures","nb":3,"display":"photo"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-mediation-by-channel\/channel\/france-2"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/france-3\/type\/jt","activateOnMobile":true},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/franceinfo\/type\/jt","activateOnMobile":true}],1);},0);});</script> <div
id="topCallImage"><figure id="image_3411725"><img botag="CMS-IMAGE_3411725" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le sol craquelé à cause de la sécheresse dans le Calvados, le 23 juillet 2019." title="Le sol craquelé à cause de la sécheresse dans le Calvados, le 23 juillet 2019. | GILLES TARGAT / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75nhp0hzi-623f/570/320/19771343.jpg"><figcaption>Le sol craquelé à cause de la sécheresse dans le Calvados, le 23 juillet 2019. (GILLES TARGAT / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-b4e4fd5b32.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-7d9e6130ca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/election-popin-25e6d877b9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-736c48eadc.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-16d45f0812.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="11";xtpage="emploi::videos::secheresse_les_agriculteurs_s_inquietent__4057971";xtdi="";xtcustom={"prov_edito":"france2-jt","publish_date":"[2020-07-27 22:19:16]","update_date":"[2020-07-27 22:19:16]","type_content":"content-video","tag":"[economie],[sante],[emploi],[meteo],[20_heures],[secheresse],[alimentation],[agriculture],[metiers]","id_content":4057971,"maj_content":"secheresse_les_agriculteurs_s_inquietent","nb_caract":1195,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=11&p=emploi%3A%3Avideos%3A%3Asecheresse_les_agriculteurs_s_inquietent__4057971" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";}
else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"economie";var url2='/'+"emploi";var url3='/'+"metiers/agriculture/secheresse-les-agriculteurs-s-inquietent_4057971.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"secheresse_les_agriculteurs_s_inquietent__4057971","domaine":window.location.hostname,"tags":"metiers|agriculture|alimentation|secheresse|20-heures|meteo|emploi|sante|economie","rubrique":"agriculture","emission":"","categorie":"replay-jt","regions":"","format_video":"extrait","id_contenu":"4057971","type_contenu":"video","code_programme":"","nom_programme":"20-heures","date_publication":"2020-07-27 22:19:16","date_maj_publication":"2020-07-27 22:19:16","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-2","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france2-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>