<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Avignon : l'université fermée par son président jusqu'à lundi pour éviter une &quot;occupation inopinée&quot;</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Avignon : l'université fermée par son président jusqu'à lundi pour éviter une &quot;occupation inopinée&quot;" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/societe/education/parcoursup/avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75ir8gzgh-d666/1500/843/14844642.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="L'université d'Avignon et des pays Vaucluse, le 2 juin 2005.&amp;nbsp; (DOMINIQUE ANDRE / MAXPPP)" /><meta property="article:published_time" content="2018-04-19T07:09:54+02:00" /><meta property="article:modified_time" content="2018-04-19T07:09:54+02:00" /><meta property="article:tag" content="Réforme de l'université" /><meta property="article:tag" content="Education" /><meta property="article:tag" content="Société" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/societe/education/parcoursup/avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100.html" /><meta property="twitter:title" content="Avignon : l'université fermée par son président jusqu'à lundi pour éviter une &quot;occupation inopinée&quot;" /><meta property="twitter:description" content="&quot;Le fonctionnement normal de l'établissement et la sécurité des biens et des personnes ne peuvent être assurés&quot;, selon le président de l'université d'Avignon et des pays Vaucluse,&amp;nbsp;rapporte jeudi France Bleu Vaucluse." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75ir8gzgh-2192/908/510/14844642.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="&quot;Le fonctionnement normal de l'établissement et la sécurité des biens et des personnes ne peuvent être assurés&quot;, selon le président de l'université d'Avignon et des pays Vaucluse,&amp;nbsp;rapporte jeudi France Bleu Vaucluse." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/societe/education/parcoursup/avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100.html'+queryString+myHash));</script> <meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/www/img/icn/apple/57x57-6ea4d73b3e.png" /><link rel="apple-touch-icon" sizes="72x72" href="/skin/dist/www/img/icn/apple/72x72-83e725d4a9.png" /><link rel="apple-touch-icon" sizes="114x114" href="/skin/dist/www/img/icn/apple/114x114-a7f28a2e7d.png" /><link rel="apple-touch-icon" sizes="144x144" href="/skin/dist/www/img/icn/apple/144x144-95a89ab4a1.png" /><link rel="mask-icon" href="/skin/dist/www/img/icn/apple/safari-pinned-tab-ff298684f2.svg" color="#FFC300"><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-185b74339e.xml" /><link rel="dns-prefetch" href="//logs1238.xiti.com"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2713100" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/societe/education/parcoursup/avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-c5e5f8fd15.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/societe/education/parcoursup/avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-c725e7c883.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-12fe86c847.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-3087c86ba5.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75ir8gzgh-2192/908/510/14844642.jpg" rel="image_src" /><link href="/skin/dist/www/css/header/header-0aabebeb73.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-ad2abd3daf.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-b37893a5fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/societe/education/parcoursup/avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-96bb670885.css" media="screen" rel="stylesheet" type="text/css" /> <script>if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/'}).then(function(reg){console.log('SW registered');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=_.getPath(FTVi,'Content.id')||window.location.pathname;xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');e.userChoice.then(function(choiceResult){if(choiceResult.outcome=='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}});});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Avignon : l'universit\u00e9 ferm\u00e9e par son pr\u00e9sident jusqu'\u00e0 lundi pour \u00e9viter une \"occupation inopin\u00e9e\"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/societe\/education\/parcoursup\/avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75ir8gzgh-417f\/908\/624\/14844646.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75ir8gzgh-417f\/908\/624\/14844646.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"L'universit\u00e9 d'Avignon et des pays Vaucluse, le 2 juin 2005.&nbsp;","author":"DOMINIQUE ANDRE \/ MAXPPP","datePublished":"2018-04-19T07:09:54+0200","exifData":[{"@type":"PropertyValue","name":"width","value":2400},{"@type":"PropertyValue","name":"height","value":1594}]},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv.info.png"},"keywords":"Avignon, R\u00e9forme de l'universit\u00e9, Education, Soci\u00e9t\u00e9","wordcount":192,"url":"https:\/\/www.francetvinfo.fr\/societe\/education\/parcoursup\/avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100.html","datePublished":"2018-04-19T07:09:54+0200","dateModified":"2018-04-19T07:09:54+0200","description":"\"Le fonctionnement normal de l'\u00e9tablissement et la s\u00e9curit\u00e9 des biens et des personnes ne peuvent \u00eatre assur\u00e9s\", selon le pr\u00e9sident de l'universit\u00e9 d'Avignon et des pays Vaucluse,\u00a0rapporte jeudi France Bleu Vaucluse.","articleBody":"Le pr\u00e9sident de l'universit\u00e9 d'Avignon et des pays de Vaucluse a d\u00e9cid\u00e9 mercredi soir de fermer administrativement les deux sites de l'universit\u00e9 jusqu'\u00e0 lundi, mettant en avant \"un risque d'occupation inopin\u00e9e\", rapporte mercredi 18 avril France Bleu Vaucluse.En plein mouvement de contestation contre la r\u00e9forme de l'acc\u00e8s \u00e0 l'universit\u00e9, Philippe Ellerkamp pointe \"des menaces de d\u00e9sordre dans les enceintes et locaux\". \"Le fonctionnement normal de l'\u00e9tablissement et la s\u00e9curit\u00e9 des biens et des personnes ne peuvent \u00eatre assur\u00e9s dans ces conditions\", \u00e9crit l'universit\u00e9 d'Avignon dans un communiqu\u00e9. Tous les examens et les cours pr\u00e9vus sont donc suspendus et report\u00e9s.\"Fake news de l'universit\u00e9\"Mercredi apr\u00e8s-midi, 80 \u00e9tudiants et enseignants, r\u00e9unis en assembl\u00e9e g\u00e9n\u00e9rale, ont d\u00e9cid\u00e9 d'occuper \"pacifiquement\" un amphith\u00e9\u00e2tre pour d\u00e9battre, et entendaient l'ouvrir aux cheminots ou aux \u00e9lectriciens dans le cadre de la \"convergence des luttes\".Dans un communiqu\u00e9 diffus\u00e9 apr\u00e8s la d\u00e9cision de Philippe Ellerkamp, l'Unef a fustig\u00e9 les \"fake news de la pr\u00e9sidence de l'universit\u00e9\", qui tente, selon le syndicat \u00e9tudiant, de \"discr\u00e9diter et d'\u00e9touffer la mobilisation\".","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body id="article"><nav class="metanav"></nav><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright">
<nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::debats');" href="/societe/debats/">Débats</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::drogue');" href="/societe/drogue/">Drogue</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::education');" href="/societe/education/">Education</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::egalite-femmes-hommes');" href="/societe/droits-des-femmes/">Egalité femmes-hommes</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::fin-de-vie');" href="/societe/euthanasie/">Fin de vie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::guerre-de-14-18');" href="/societe/guerre-de-14-18/">Guerre de 14-18</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::harcelement-et-agressions-sexuels');" href="/societe/harcelement-sexuel/">Harcèlement et agressions sexuels</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::justice');" href="/societe/justice/">Justice</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mariage');" href="/societe/mariage/">Mariage</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nucleaire');" href="/societe/nucleaire/">Nucléaire</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pma');" href="/societe/pma/">PMA</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::prostitution');" href="/societe/prostitution/">Prostitution</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::religion-laicite');" href="/societe/religion/laicite/">Religion - Laïcité </a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-bac');" href="/bac/">Résultats Bac</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-bep');" href="/bep/">Résultats Bep</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-brevet');" href="/brevet/">Résultats Brevet</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-bts');" href="/bts/">Résultats Bts</a></li><li class="submenu-item"><a
onclick="FTVi.countClick('header::sub-nav::resultats-cap');" href="/cap/">Résultats Cap</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::securite-routiere');" href="/societe/securite-routiere/">Sécurité routière</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::colere-des-policiers');" href="/societe/manifestation-des-policiers/">Colère des policiers</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::immigration');" href="/societe/immigration/">Immigration</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ivg');" href="/societe/ivg/">IVG</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::loi-sur-la-famille');" href="/societe/loi-sur-la-famille/">Loi sur la famille</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::prise-en-charge-des-personnes-agees');" href="/societe/prise-en-charge-des-personnes-agees/">Prise en charge des personnes âgées</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::prisons');" href="/societe/prisons/">Prisons</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::religion');" href="/societe/religion/">Religion</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sdf');" href="/societe/sdf/">SDF</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::veganisme');" href="/societe/veganisme/">Veganisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::violences-faites-aux-femmes');" href="/societe/violences-faites-aux-femmes/">Violences faites aux femmes</a></li></ul></li></ul></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2713100,title:"Avignon : l\'université fermée par son président jusqu\'à lundi pour éviter une \"occupation inopinée\"",otherTitle:"Avignon : l\'université fermée par son président jusqu\'à lundi pour éviter une \"occupation inopinée\"",author:"franceinfo, 6, 6-1",topics:"Avignon, Réforme de l\'université, Education, Société",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2713100"});});</script> <div class="container content avignon"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/societe/"  onclick="FTVi.countClick('breadcrumb');"  >Société</a></li><li><a
href="/societe/education/"  onclick="FTVi.countClick('breadcrumb');"  >Education</a></li><li><a href="/societe/education/parcoursup/"  onclick="FTVi.countClick('breadcrumb');"  >Réforme de l'université</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/societe","name":"Soci\u00e9t\u00e9"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/societe\/education","name":"Education"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/societe\/education\/parcoursup","name":"R\u00e9forme de l'universit\u00e9"}}]}</script> <article><h1>Avignon : l'université fermée par son président jusqu'à lundi pour éviter une "occupation inopinée"</h1><p class="chapo" >"Le fonctionnement normal de l'établissement et la sécurité des biens et des personnes ne peuvent être assurés", selon le président de l'université d'Avignon et des pays Vaucluse,&nbsp;rapporte jeudi France Bleu Vaucluse.</p><figure id="image_2527526"><img botag="CMS-IMAGE_2527526" src="/image/75ir8gzgh-1c43/1200/450/14844650.jpg" alt="L\'université d\'Avignon et des pays Vaucluse, le 2 juin 2005.&amp;nbsp;" title="L'université d'Avignon et des pays Vaucluse, le 2 juin 2005.  | DOMINIQUE ANDRE / MAXPPP" width="1200px" height="450px"><figcaption>L'université d'Avignon et des pays Vaucluse, le 2 juin 2005.&nbsp; (DOMINIQUE ANDRE / MAXPPP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-04-19T07:09:54+02:00">19/04/2018 | 07:09</time><br>publié le <time datetime="2018-04-19T07:09:54+02:00">19/04/2018 | 07:09</time></p></aside><div id="col-middle" class="text"><p>Le président de l'université d'Avignon et des pays de Vaucluse a décidé mercredi soir de fermer administrativement les deux sites de l'université jusqu'à lundi, mettant en avant <a href="https://www.francebleu.fr/infos/education/l-universite-d-avignon-fermee-par-son-president-1524103700">"un risque d'occupation inopinée"</a>, rapporte mercredi 18 avril France Bleu Vaucluse.</p><p>En plein mouvement de contestation contre la réforme de l'accès à l'université, Philippe Ellerkamp pointe <em>"des menaces de désordre dans les enceintes et locaux"</em>. <em>"Le fonctionnement normal de l'établissement et la sécurité des biens et des personnes ne peuvent être assurés dans ces conditions"</em>, écrit l'université d'Avignon dans un communiqué. Tous les examens et les cours prévus sont donc suspendus et reportés.</p><h2 class="subheader">"Fake news de l'université"</h2><p>Mercredi après-midi, 80 étudiants et enseignants, réunis en assemblée générale, ont décidé d'occuper <em>"pacifiquement"</em> un amphithéâtre pour débattre, et entendaient l'ouvrir aux cheminots ou aux électriciens dans le cadre de la <em>"convergence des luttes"</em>.</p><p>Dans un communiqué diffusé après la décision de Philippe Ellerkamp, l'Unef a fustigé les <em>"fake news de la présidence de l'université"</em>, qui tente, selon le syndicat étudiant, de <em>"discréditer et d'étouffer la mobilisation"</em>.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/societe/education/parcoursup/blocage-des-universites-etudiants-chomeurs-militants-on-a-rencontre-les-occupants-de-tolbiac_2711772.html" onclick="FTVi.countClick('a-lire-aussi::avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100::blocage-des-universites-etudiants-chomeurs-militants-on-a-rencontre-les-occupants-de-tolbiac_2711772')">Etudiants, chômeurs, militants... On a rencontré les occupants de Tolbiac</a></li><li><a href="/societe/education/parcoursup/reforme-de-l-universite-une-journee-a-tolbiac-avec-les-etudiants-mobilises_2712122.html" onclick="FTVi.countClick('a-lire-aussi::avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100::reforme-de-l-universite-une-journee-a-tolbiac-avec-les-etudiants-mobilises_2712122')">Réforme de l'université : une journée à Tolbiac avec les étudiants mobilisés</a></li><li><a
href="/replay-radio/les-informes-de-france-info/reforme-de-l-universite-ca-fait-30-ans-qu-on-laisse-pourrir-le-systeme_2688338.html" onclick="FTVi.countClick('a-lire-aussi::avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100::reforme-de-l-universite-ca-fait-30-ans-qu-on-laisse-pourrir-le-systeme_2688338')">Réforme de l'université : "Ça fait 30 ans qu'on laisse pourrir le système"</a></li><li><a href="/societe/education/parcoursup/en-images-camping-pharmacie-salle-des-fetes-pendant-la-greve-les-universites-ont-developpe-leurs-facultes_2710136.html" onclick="FTVi.countClick('a-lire-aussi::avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100::en-images-camping-pharmacie-salle-des-fetes-pendant-la-greve-les-universites-ont-developpe-leurs-facultes_2710136')">EN IMAGES. Camping, pharmacie, salle des fêtes... Les facs bloquées transformées en camps de fortune</a></li><li><a href="/societe/education/parcoursup/direct-tolbiac-paul-valery-sciences-po-paris-suivez-les-blocages-et-les-evacuations-contre-la-reforme-des-universites_2711684.html" onclick="FTVi.countClick('a-lire-aussi::avignon-l-universite-fermee-par-son-president-jusqu-a-lundi-pour-eviter-une-occupation-inopinee_2713100::direct-tolbiac-paul-valery-sciences-po-paris-suivez-les-blocages-et-les-evacuations-contre-la-reforme-des-universites_2711684')">DIRECT. La justice ordonne l'évacuation de l'université Paul-Valéry, à Montpellier</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/societe/education/parcoursup/"  onclick="FTVi.countClick('taxonomy');" >Réforme de l'université</a></li><li><a rel="tag" href="/avignon/"  onclick="FTVi.countClick('taxonomy');" >Avignon</a></li><li><a rel="tag" href="/societe/"  onclick="FTVi.countClick('taxonomy');" >Société</a></li><li><a rel="tag" href="/societe/education/"  onclick="FTVi.countClick('taxonomy');" >Education</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></aside> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-1-0-05e51b1db5.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-c824e18a03.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-da9909813d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-64b32928b5.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-40a1a42211.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-96c533eb97.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-c0d7c96fe8.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-a06d476878.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/cnil-310fde6817.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-d7d1993e9a.js" defer="defer"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="https://staticftv-a.akamaihd.net/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);}
FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="25";xtpage="education::articles::avignon_l_universite_fermee_par_son_president_jusqu_a_lundi_pour_eviter_une_occupation_inopinee__2713100";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2018-04-19 07:09:54]","update_date":"[2018-04-19 07:09:54]","type_content":"content-article","tag":"[avignon],[parcoursup],[education],[societe]","id_content":2713100,"maj_content":"avignon_l_universite_fermee_par_son_president_jusqu_a_lundi_pour_eviter_une_occupation_inopinee","nb_caract":1222,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=25&p=education%3A%3Aarticles%3A%3Aavignon_l_universite_fermee_par_son_president_jusqu_a_lundi_pour_eviter_une_occupation_inopinee__2713100" ></div></noscript></object></div></body></html>