


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Votre eau du robinet comporte-t-elle des pesticides au-dessus des limites de qualit&eacute; ? D&eacute;couvrez-le gr&acirc;ce &agrave; notre moteur de recherche</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="Dans&nbsp;plusieurs milliers de communes, l&#039;analyse de l&#039;eau du robinet a r&eacute;v&eacute;l&eacute; des niveaux de mol&eacute;cules issues des pesticides au-dessus des seuils de qualit&eacute;. Votre eau est-elle concern&eacute;e ? Recherchez votre commune et consultez-en les r&eacute;sultats." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/sante/environnement-et-sante/votre-eau-du-robinet-comporte-t-elle-des-pesticides-au-dessus-des-limites-de-qualite-decouvrez-le-grace-a-notre-moteur-de-recherche_5364667.html">
      
            
                  
                              <meta property="og:description" content="Dans&nbsp;plusieurs milliers de communes, l&#039;analyse de l&#039;eau du robinet a r&eacute;v&eacute;l&eacute; des niveaux de mol&eacute;cules issues des pesticides au-dessus des seuils de qualit&eacute;. Votre eau est-elle concern&eacute;e ? Recherchez votre commune et consultez-en les r&eacute;sultats.">
                     <meta property="og:title" content="Votre eau du robinet comporte-t-elle des pesticides au-dessus des limites de qualit&eacute; ? D&eacute;couvrez-le gr&acirc;ce &agrave; notre moteur de recherche">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/sante/environnement-et-sante/votre-eau-du-robinet-comporte-t-elle-des-pesticides-au-dessus-des-limites-de-qualite-decouvrez-le-grace-a-notre-moteur-de-recherche_5364667.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/LgFqwCXcO34I4eojrT9hfJzQYmE/1500x843/2022/09/20/phpBSXIvh.png"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/sante/environnement-et-sante/votre-eau-du-robinet-comporte-t-elle-des-pesticides-au-dessus-des-limites-de-qualite-decouvrez-le-grace-a-notre-moteur-de-recherche_5364667.html">
                     <meta property="twitter:title" content="Votre eau du robinet comporte-t-elle des pesticides au-dessus des limites de qualit&eacute; ? D&eacute;couvrez-le gr&acirc;ce &agrave; notre moteur de recherche">
                     <meta property="twitter:description" content="Dans&nbsp;plusieurs milliers de communes, l&#039;analyse de l&#039;eau du robinet a r&eacute;v&eacute;l&eacute; des niveaux de mol&eacute;cules issues des pesticides au-dessus des seuils de qualit&eacute;. Votre eau est-elle concern&eacute;e ? Recherchez votre commune et consultez-en les r&eacute;sultats.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/H4yy2-RId6aHmx_JtnFPuZQfcZA/908x510/2022/09/20/phpBSXIvh.png">
              
                    <meta property="article:published_time" content="2022-09-22T07:03:29+0200">
                     <meta property="article:modified_time" content="2022-09-22T07:03:29+0200"><meta property="article:tag" content="Environnement et sant&eacute;"><meta property="article:tag" content="Sant&eacute;">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <meta name="format-detection" content="telephone=no" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
              <script type="application/ld+json">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</script>
              <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Sant\u00e9","position":1,"item":"https:\/\/www.francetvinfo.fr\/sante\/"},{"@type":"ListItem","name":"Environnement et sant\u00e9","position":2,"item":"https:\/\/www.francetvinfo.fr\/sante\/environnement-et-sante\/"}]}</script>
      
          <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.ariaHidden="true";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXtlpwgDH2hpqIDok_TEzDMchbFI9jtvn3xa1Zndur0l-RKruEmFzMMgWLItG9b32UhfjoKWYu2ywYKEaYVUFlXZSHMTx3Cj2zNcPjpx_Sct_V4JZBaMawZO2yb3kz0XaRu271GIAtWcayPvKmS3nfz5vCGAzVZeLc9ONu9r-lfMXDFCtGU7BnDG2FDQzoQRezw93qmJQBTay0RL2ef14N3DmzXWI3RDw8ACF3VlWblCRE6GmJKM36p4yuGvM75BUv1CgNBg5F2FAsAUqDAWj3luPVgkz_a6OjYkRmCUjAkyaqXmfQb9v7INEOgcmRkUN8zTbMWP-w1TVoSc-2rbdOs_FoQqEpeX4qGv1xDsNcO4zjcnegGg5Yqz41oTjTuR-Wmvlrf7YS-R6FmuSmlOev5kAbQdtckbLsy7RFQJC-mNk9r-qZn7UPLEg_TsjRG8n9ZD4do9dbwNYDoe9AuJVgNlJuco3ho1t2R1BijX6-HZQ26lMxc-NOB2ZzktUW3Jh0jYE1F1DT5a0r8iWNKHUj5sWu-gYALzQoun3p7dyEtHAHbWQ2rd0vIJa90rR88dZvfSG3v0jyEjIIF5bx-X5S5hVBKrkyRy5dLGWhibCDiNRwCQMVqgfpM544-Qm-dj5scq8EecUgup1ScOOtcmwbG0DzQ0w28hVAXpWi4qk_yJ8n29_8SgeDlpZL6qcm3iZs8o4exVbtlciAvJBdnn54O7SjG6TdwU2EB1gYVukBj9JmV90R7Dp_mt32knmFQwlBlijPuozMWjf_LHsb7ubDluVl6YTpiwBskbar5zvkL.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXtlpwgDH2hpqIDok_TEzDMchbFI9jtvn3xa1Zndur0l-RKruEmFzMMgWLItG9b32UhfjoKWYu2ywYKEaYVUFlXZSHMTx3Cj2zNcPjpx_Sct_V4JZBaMawZO2yb3kz0XaRu271GIAtWcayPvKmS3nfz5vCGAzVZeLc9ONu9r-lfMXDFCtGU7BnDG2FDQzoQRezw93qmJQBTay0RL2ef14N3DmzXWI3RDw8ACF3VlWblCRE6GmJKM36p4yuGvM75BUv1CgNBg5F2FAsAUqDAWj3luPVgkz_a6OjYkRmCUjAkyaqXmfQb9v7INEOgcmRkUN8zTbMWP-w1TVoSc-2rbdOs_FoQqEpeX4qGv1xDsNcO4zjcnegGg5Yqz41oTjTuR-Wmvlrf7YS-R6FmuSmlOev5kAbQdtckbLsy7RFQJC-mNk9r-qZn7UPLEg_TsjRG8n9ZD4do9dbwNYDoe9AuJVgNlJuco3ho1t2R1BijX6-HZQ26lMxc-NOB2ZzktUW3Jh0jYE1F1DT5a0r8iWNKHUj5sWu-gYALzQoun3p7dyEtHAHbWQ2rd0vIJa90rR88dZvfSG3v0jyEjIIF5bx-X5S5hVBKrkyRy5dLGWhibCDiNRwCQMVqgfpM544-Qm-dj5scq8EecUgup1ScOOtcmwbG0DzQ0w28hVAXpWi4qk_yJ8n29_8SgeDlpZL6qcm3iZs8o4exVbtlciAvJBdnn54O7SjG6TdwU2EB1gYVukBj9JmV90R7Dp_mt32knmFQwlBlijPuozMWjf_LHsb7ubDluVl6YTpiwBskbar5zvkL.css"></noscript>
  
                      
            
      
      
  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-0d79aa3a.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-8ea4f543.css"
>
  <div class="header-legacy__wrapper">
    <div class="header-legacy__container">
      <!-- Burger mobile nav -->
      <div class="header-legacy__burger-menu">
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
      </div>

      <!-- Primary desktop nav -->
      <div class="header-legacy__logo">
        <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="sante::header::logo">
          <span class="text-only-for-screen-reader">franceinfo</span>
        </a>
      </div>
                    <div class="header-legacy__main-entry">
          <nav role="navigation" aria-label="Menu secondaire">
            <p class="text-only-for-screen-reader">Navigation média</p>
            <ul>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
              </li>
            </ul>
          </nav>
          <div class="header-legacy__search-wrapper">
            <a href="/recherche" class="header-legacy__search-icon" role="search" title="Rechercher une actualité"></a>
          </div>
          <div class="header-legacy__direct-tv">
            <a
            href="/en-direct/tv.html"
            class="header-legacy__direct-link ftvi-click"
            data-click-value="sante::header::direct-tv">
                  
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


              <span aria-hidden="true" class="header-legacy__label">TV</span>
            </a>
          </div>
          <div class="header-legacy__direct-radio">
            <a
            target="_blank"
            title="Direct radio (Nouvel onglet)"
            href="/en-direct/radio.html"
            class="header-legacy__direct-link ftvi-click"
            data-click-value="sante::header::direct-radio">
                  
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

              <span aria-hidden="true" class="header-legacy__label">Radio</span>
            </a>
          </div>
          <div class="header-legacy__direct-live">
            <a
            href="/en-direct/"
            class="header-legacy__direct-link ftvi-click"
            data-click-value="sante::header::le-live">
                  
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

              <span class="header-legacy__label">Le live</span>
            </a>
          </div>
        </div>
          </div>

    <nav class="header-legacy__nav">
      <!-- Mobile nav -->
      <div class="header-legacy__nav-top-mobile">
        <form method="GET" action="/recherche/" class="header-legacy__search-form">
          <input
            type="text"
            name="request"
            placeholder="Rechercher une actualité"
            title="Rechercher une actualité"
            class="header-legacy__search-input"
          >
          <button class="header-legacy__search-btn">
            <span class="header-legacy__search-icon">Rechercher</span>
          </button>
        </form>
                <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
          <p class="text-only-for-screen-reader">Navigation par rubrique</p>
          <ul>
            <li>
              <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
            </li>
          </ul>
        </nav>
      </div>

      <!-- Taxo nav -->
            <ul class="header-legacy__taxo-links">
        <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
          <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
            <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
          </a>
        </li>
                <li id="menu-politique" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/politique/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::politique">
                                politique
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-vrai-ou-fake" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/vrai-ou-fake/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::vrai-ou-fake">
                                vrai ou fake
                    </a>
                                      </li>
                <li id="menu-societe" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/societe/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::societe">
                                société
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-faits-divers" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/faits-divers/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::faits-divers">
                                faits-divers
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sante" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sante/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sante">
                                santé
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-economie" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/economie/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::economie">
                                éco/conso
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-monde" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/monde/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::monde">
                                monde
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-monde-europe" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/monde/europe/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::monde-europe">
                                europe
                    </a>
                                      </li>
                <li id="menu-culture" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/culture/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::culture">
                                culture
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports">
                                sport
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-monde-environnement" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/monde/environnement/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::monde-environnement">
                                environnement
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-meteo" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="https://meteo.francetvinfo.fr/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::meteo">
                                météo
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                          <li class="header-legacy__taxo-menu--live">
            <a href="/en-direct/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="header::nav::en-direct">LE LIVE</a>
          </li>
              </ul>
          </nav>
    <div class="scroll-indicator"></div>


  

  





  
      
    </div>
</header>
<div class="header-legacy__spacer"></div>






  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  

  
    
    
  <article class="
    page-content content
    content--fullpage        content--classic"
    id="js--content"
  >

    
    

  

  
  




          
<h1 class="c-title ">
    <span class="c-title__main">Votre eau du robinet comporte-t-elle des pesticides au-dessus des limites de qualité ? Découvrez-le grâce à notre moteur de recherche</span>
</h1>


  

  
  





<div class="c-chapo ">
  <p>Dans&nbsp;plusieurs milliers de communes, l'analyse de l'eau du robinet a révélé des niveaux de molécules issues des pesticides au-dessus des seuils de qualité. Votre eau est-elle concernée ? Recherchez votre commune et consultez-en les résultats.</p>
</div>


  

  
  



<div class="c-signature-wrapper">








<section class="c-signature ">

  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">

        
                        
                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/0TJlXUnAvfiblIQnvH9UEGbUs10/fit-in/90x/filters:format(webp)/2021/12/14/61b8bc7de4f29_brice-live.png" />
            <source srcset="https://www.francetvinfo.fr/pictures/tfCrkp-vYh3hop0Lc3TYP4AihJ8/fit-in/90x/2021/12/14/61b8bc7de4f29_brice-live.png" />
          
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/tfCrkp-vYh3hop0Lc3TYP4AihJ8/fit-in/90x/2021/12/14/61b8bc7de4f29_brice-live.png"
  
      class="c-signature__image c-signature__image--first"
      width="45"
      height="45"
      sizes="100vw"
      srcset="https://www.francetvinfo.fr/pictures/tfCrkp-vYh3hop0Lc3TYP4AihJ8/fit-in/90x/2021/12/14/61b8bc7de4f29_brice-live.png"
      alt=""
  
  >

    </picture>
  
    
  

  
  




      
      </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
        <a href="/redaction/brice-le-borgne/" class="author-link">Brice Le Borgne</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                
        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  



</div>
<div class="c__line"></div>

<div class="c-time">
      
<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2022-09-22T07:03:29+02:00>le 22/09/2022 07:03</time>
    </span>
    </div>


  

  
  





  
      
    
            
  
  <div class="reading-time">
    Temps de lecture :  <span>5 min.</span>
  </div>


  

  
  




</div>


  

  
  



      <div class="c__line"></div>
  

  

  
  






                            <div class="c-body"><p>La vie des <a href="/monde/environnement/pesticides/" class="ftvi-click" data-click-value="content::link-in-content::article::/monde/environnement/pesticides/">pesticides</a> ne s'arrête pas aux champs. Une fois épandus, ils s'infiltrent dans les sols, se transforment, et se retrouvent parfois dans les nappes d'eau pompées pour alimenter les réseaux d'alimentation en eau. Et donc, in fine, dans l'eau du robinet. La grande majorité des analyses de l'eau ne révèle rien d'alarmant, mais certains réseaux montrent des niveaux de certaines molécules au-delà des seuils de qualité.</p>
<p><strong><a href="/sante/environnement-et-sante/infographies-ce-que-l-on-sait-des-residus-de-pesticides-dans-l-eau-du-robinet-de-milliers-de-communes-et-des-incertitudes-sur-leur-toxicite_5360212.html" class="ftvi-click" data-click-value="content::link-in-content::article::/sante/environnement-et-sante/infographies-ce-que-l-on-sait-des-residus-de-pesticides-dans-l-eau-du-robinet-de-milliers-de-communes-et-des-incertitudes-sur-leur-toxicite_5360212.html">&gt;&gt; INFOGRAPHIES. Ce que l'on sait des résidus de pesticides dans l'eau du robinet de milliers de communes (et des incertitudes sur leur toxicité)</a></strong></p>
<p>Votre commune est-elle concernée&nbsp;? <span>A l'occasion de la diffusion d'une enquête de "<a href="https://www.france.tv/france-2/complement-d-enquete/" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.france.tv/france-2/complement-d-enquete/">Complément d'enquête</a>"&nbsp;sur France&nbsp;2 et d'un article du <em>Monde</em>, jeudi&nbsp;22&nbsp;septembre, f</span>ranceinfo a réalisé un moteur de recherche qui compile les données du ministère de la Santé. Il vous permettra de connaître le nombre de prélèvements, réalisés entre janvier&nbsp;2021 et juillet&nbsp;2022, lors desquels des molécules de pesticides, ou de leurs métabolites (des dérivés des pesticides), ont été recherchés. Et si des dépassements du seuil de qualité (la plupart fixés à 0,1&nbsp;<span>μg/L) ont été constatés.</span></p>
<p><em>Une commune est parfois traversée par différents réseaux de distribution, sur lesquels les prélèvements sont réalisés. Il est donc possible qu'en tapant le nom de votre commune, vous trouviez plusieurs résultats. Les données renseignées par le ministère de la Santé indiquent des précisions sur le réseau et le quartier qu'il alimente (indiquées dans la deuxième colonne dans le tableau ci-dessous). Cela peut vous aider à retrouver le résultat qui vous concerne.</em></p>
<div class="flourish-embed flourish-table" data-src="visualisation/11173991?47908">
<script src="https://public.flourish.studio/resources/embed.js"></script>
</div>
<p><strong></strong></p>
<h2 class="bullet">Un dépassement de la limite de qualité pour une molécule signifie-t-il que boire l'eau du robinet est toxique&nbsp;?</h2>
<p>Pour la plupart des molécules concernées, les autorités sanitaires expliquent que ces dépassements ne signifient pas que boire l'eau est toxique. Elle est tout de même déclarée "non-conforme aux exigences de qualité", et le gestionnaire est tenu de mettre en œuvre des mesures pour endiguer le phénomène. L'eau continue donc d'être distribuée, tant qu'elle ne dépasse pas un second seuil, appelé "valeur sanitaire maximale" (Vmax). Ce seuil est fixé en fonction des données toxicologiques de la substance en question. Pour l'ESA métolachlore, qui apparaît souvent dans le tableau ci-dessus, cette "Vmax" est établie à 510&nbsp;μg/L, un seuil jamais dépassé sur la période que nous avons étudiée.</p>
<p>En revanche, pour certaines molécules, ce second seuil n'existe pas. D<span>'après </span><a href="https://www.anses.fr/fr/content/pesticides-dans-les-eaux-destin%C3%A9es-%C3%A0-la-consommation-humaine-quelle-contribution-de-l%E2%80%99anses" target="_blank" rel="noopener" data-click-value="content::link-in-content::article::https://www.anses.fr/fr/content/pesticides-dans-les-eaux-destin%C3%A9es-%C3%A0-la-consommation-humaine-quelle-contribution-de-l%E2%80%99anses" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.anses.fr/fr/content/pesticides-dans-les-eaux-destin%C3%A9es-%C3%A0-la-consommation-humaine-quelle-contribution-de-l%E2%80%99anses">les données de l'Anses</a><span>, il existe ainsi 23&nbsp;pesticides ou métabolites pour lesquels les autorités n'ont pas défini de valeur sanitaire maximale. Par manque de connaissances scientifiques et de connaissance sur les limites toxicologiques,<span> </span></span><em>"il peut arriver que l'Anses ne soit pas en mesure de fournir de Vmax"</em><span>,<span> </span></span><a href="https://www.anses.fr/fr/content/pesticides-dans-les-eaux-destin%C3%A9es-%C3%A0-la-consommation-humaine-quelle-contribution-de-l%E2%80%99anses" target="_blank" rel="noopener" data-click-value="content::link-in-content::article::https://www.anses.fr/fr/content/pesticides-dans-les-eaux-destin%C3%A9es-%C3%A0-la-consommation-humaine-quelle-contribution-de-l%E2%80%99anses" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.anses.fr/fr/content/pesticides-dans-les-eaux-destin%C3%A9es-%C3%A0-la-consommation-humaine-quelle-contribution-de-l%E2%80%99anses">explique</a><span> l'organisme. Il est donc difficile de savoir à partir de quel seuil boire de l'eau comportant ces molécules devient dangereux. Dans certains cas, les autorités sanitaires ont défini une "valeur sanitaire transitoire"&nbsp;: une nouvelle limite ne prévoyant pas, pour l'instant, d'interdiction automatique de la consommation de l'eau du robinet, mais qui renforce la surveillance. Par exemple, pour </span><span>le chloridazone desphényl (une des molécules les plus fréquentes en terme de dépassement), ce nouveau seuil est fixé à 3&nbsp;μg/L.</span></p>
<h2 class="bullet">Aucun prélèvement n'a testé de molécules de pesticide dans le réseau de distribution de ma commune. Comment l'expliquer&nbsp;?</h2>
<p><span>Il existe des centaines de molécules de pesticides et de métabolites, et elles ne sont pas toutes systématiquement recherchées dans l'eau du robinet. Cette liste</span> est définie localement. Elle dépend des produits phytosanitaires les plus utilisés sur le territoire&nbsp;; de la densité de population sur le territoire du réseau de distribution d'eau&nbsp;; des capacités des laboratoires de la région à détecter telle ou telle nouvelle molécule de métabolite&nbsp;; des ressources financières de l'ARS pour réaliser ces coûteuses opérations.</p>
<p>Par ailleurs, n'avoir aucune molécule de pesticide testée lors des prélèvements ne signifie pas que l'eau de votre robinet n'est pas surveillée. Bien d'autres paramètres sont scrutés dans votre commune : microbactéries, acidité, nitrates... Pour en consulter la liste, vous pouvez consulter le détail des résultats d'analyse <a href="https://solidarites-sante.gouv.fr/sante-et-environnement/eaux/eau" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://solidarites-sante.gouv.fr/sante-et-environnement/eaux/eau">sur le site du ministère de la Santé</a>.</p>
<p>Enfin, dans certaines communes, nous avons remarqué des imperfections dans les données publiées par le ministère. Pour plusieurs villes d'Ile-de-France, par exemple, aucune analyse n'est enregistrée, car elles ont été renseignées uniquement sur la commune où se trouve l'usine de production d'eau. Ainsi, la ville d'Issy-les-Moulineaux est alimentée par l'usine de Choisy-le-Roi&nbsp;: il faut consulter <a href="https://www.sedif.com/origine-de-l-eau.aspx" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.sedif.com/origine-de-l-eau.aspx">le site du Syndicat des eaux d'Ile-de-France (Sedif)</a> pour le savoir, et rechercher Choisy-le-Roi pour connaître les résultats d'analyses de pesticides qui concernent les communes que l'usine distribue.</p>
<p><strong></strong></p>
<hr>
<div id="methodologie">
<p><em><strong>Méthodologie</strong></em></p>
</div>
<p><em>Pour réaliser ce travail, franceinfo.fr a travaillé avec les équipes de "<a href="https://www.france.tv/france-2/complement-d-enquete/" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.france.tv/france-2/complement-d-enquete/">Complément d'enquête</a>" et le datajournaliste&nbsp;<a href="https://twitter.com/alphoenix" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://twitter.com/alphoenix">Alexandre Léchenet</a>. A partir d'un premier travail de compilation de données réalisé par ce dernier, nous avons réalisé notre propre analyse. Elle se base sur les données de <a href="https://www.data.gouv.fr/fr/datasets/resultats-du-controle-sanitaire-de-leau-distribuee-commune-par-commune/" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.data.gouv.fr/fr/datasets/resultats-du-controle-sanitaire-de-leau-distribuee-commune-par-commune/">la base SISE-Eaux</a>, qui est un outil national de suivi de <a href="https://solidarites-sante.gouv.fr/sante-et-environnement/eaux/eau" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://solidarites-sante.gouv.fr/sante-et-environnement/eaux/eau">la qualité des eaux</a> destinées à la consommation humaine. Cet outil surveille des dizaines de paramètres, concernant les micro-organismes (bactéries, virus...), les nitrates, la radioactivité, le plomb... Les pesticides n'étant qu'une partie de ces paramètres, il a fallu filtrer la base SISE-Eaux grâce à une liste de molécules de pesticides définie en amont.</em></p>
<p><em>Pour réaliser cette liste initiale, dans l'objectif de s'approcher de l'exhaustivité, nous avons compilé les bases de pesticides établies par l'Anses (<a href="https://www.anses.fr/fr/content/pesticides-dans-les-eaux-destin%C3%A9es-%C3%A0-la-consommation-humaine-quelle-contribution-de-l%E2%80%99anses" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.anses.fr/fr/content/pesticides-dans-les-eaux-destin%C3%A9es-%C3%A0-la-consommation-humaine-quelle-contribution-de-l%E2%80%99anses">ici</a> ou <a href="https://ephy.anses.fr/" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://ephy.anses.fr/">ici</a>), le <a href="https://www.data.gouv.fr/fr/datasets/pesticides-dans-les-eaux-souterraines/" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.data.gouv.fr/fr/datasets/pesticides-dans-les-eaux-souterraines/">ministère de la Transition écologique</a>, du <a href="https://www.sandre.eaufrance.fr/" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.sandre.eaufrance.fr/">Sandre</a>, également complétées par nos soins. Au final, nous avons collecté les résultats pour 1&nbsp;137&nbsp;molécules de pesticides ou de leurs métabolites. Dès lors, nous avons pu analyser les résultats des prélèvements en compilant les données par molécule, réseau de distribution, commune. </em></p></div>
    

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      

        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/sante/environnement-et-sante/votre-eau-du-robinet-comporte-t-elle-des-pesticides-au-dessus-des-limites-de-qualite-decouvrez-le-grace-a-notre-moteur-de-recherche_5364667.html"       title="Partager sur Twitter"       data-type="twitter"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/sante/environnement-et-sante/votre-eau-du-robinet-comporte-t-elle-des-pesticides-au-dessus-des-limites-de-qualite-decouvrez-le-grace-a-notre-moteur-de-recherche_5364667.html"       title="Partager sur Facebook"       data-type="facebook"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/sante/environnement-et-sante/votre-eau-du-robinet-comporte-t-elle-des-pesticides-au-dessus-des-limites-de-qualite-decouvrez-le-grace-a-notre-moteur-de-recherche_5364667.html"       title="Partager par mail"       data-type="email"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    

        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/sante/environnement-et-sante/votre-eau-du-robinet-comporte-t-elle-des-pesticides-au-dessus-des-limites-de-qualite-decouvrez-le-grace-a-notre-moteur-de-recherche_5364667.html"       title="Partager le lien"       data-type="share"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>

          </article>

                  
<section data-cy="contextual-rebound" class="contextual-rebound " >
  <div class="contextual-rebound__content-type-container" aria-hidden="true">
    <span class="contextual-rebound__content-type">actualités</span>
    <span class="contextual-rebound__content-type">analyses</span>
    <span class="contextual-rebound__content-type">vidéos</span>
  </div>
  <p class="contextual-rebound__text">Prolongez votre lecture autour de ce sujet</p>
  

<a
  class="ftvi-btn ftvi-btn--primary contextual-rebound__btn ftvi-click"
            href="/sante/environnement-et-sante/"
                data-click-value="content::bottom::rebound-taxo::$PAGE_SLUG$"
      >
          <span class="ftvi-btn__label">tout l'univers Environnement et santé</span>
    </a>


  

  
  



</section>


  

  



      
    <aside class="page-content c-rebound c-rebound--fullpage">
          <div class="c-rebound__line--partial"></div>
            
            
                          
<section data-cy="same-topic" class="same-topic " >
  <div role="heading" aria-level="2" class="text-only-for-screen-reader">articles sur le même thème</div>
  <p class="same-topic__title" aria-hidden="true">sur le même thème</p>

  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/environnement-et-sante/infographies-ce-que-l-on-sait-des-residus-de-pesticides-dans-l-eau-du-robinet-de-milliers-de-communes-et-des-incertitudes-sur-leur-toxicite_5360212.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-infographies-ce-que-l-on-sait-des-residus-de-pesticides-dans-l-eau-du-robinet-de-milliers-de-communes-et-des-incertitudes-sur-leur-toxicite_5360212">
                                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/rWHgNjIZBTkL8ICy_na2faZJCMM/315x177/filters:format(webp)/2022/09/15/phpUQPBvI.png 315w, https://www.francetvinfo.fr/pictures/AYRhhSxPn2XUKeQns4vArv4whFQ/910x512/filters:format(webp)/2022/09/15/phpUQPBvI.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/clq-K8tlJK-eHGFGt7au2i_0Xr4/315x177/2022/09/15/phpUQPBvI.png 315w, https://www.francetvinfo.fr/pictures/YYwKUNifMESBs4-DnD96xL5TC_w/910x512/2022/09/15/phpUQPBvI.png 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/clq-K8tlJK-eHGFGt7au2i_0Xr4/315x177/2022/09/15/phpUQPBvI.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt=""
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/clq-K8tlJK-eHGFGt7au2i_0Xr4/315x177/2022/09/15/phpUQPBvI.png 315w, https://www.francetvinfo.fr/pictures/YYwKUNifMESBs4-DnD96xL5TC_w/910x512/2022/09/15/phpUQPBvI.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/clq-K8tlJK-eHGFGt7au2i_0Xr4/315x177/2022/09/15/phpUQPBvI.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt=""
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/clq-K8tlJK-eHGFGt7au2i_0Xr4/315x177/2022/09/15/phpUQPBvI.png 315w, https://www.francetvinfo.fr/pictures/YYwKUNifMESBs4-DnD96xL5TC_w/910x512/2022/09/15/phpUQPBvI.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Infographies
                </p>
                            <p class="same-topic__text"> Ce que l&#039;on sait des résidus de pesticides dans l&#039;eau du robinet de milliers de communes (et des incertitudes sur leur toxicité)</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/environnement/crise-climatique/pollution-air/pollution-de-l-air-sous-pression-l-etat-risque-de-devoir-payer-une-nouvelle-somme-record_5369995.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-pollution-de-l-air-sous-pression-l-etat-risque-de-devoir-payer-une-nouvelle-somme-record_5369995">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/JN06tB7MDLh33Vdi3Y7MoyPPlLE/315x177/filters:format(webp)/2022/09/19/phpAu3ceK.jpg 315w, https://www.francetvinfo.fr/pictures/Z9_Ot-RMD9bYOwAZ2njO0OF-pgI/910x512/filters:format(webp)/2022/09/19/phpAu3ceK.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/MI3KPI3WqIbwXHHpp1iFeN2FNtY/315x177/2022/09/19/phpAu3ceK.jpg 315w, https://www.francetvinfo.fr/pictures/rFVPaqB6pVGz_J8kY2-RanIRZEE/910x512/2022/09/19/phpAu3ceK.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/MI3KPI3WqIbwXHHpp1iFeN2FNtY/315x177/2022/09/19/phpAu3ceK.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Une usine d&#039;incinération à Toulouse (Haute-Garonne), la plus polluante de France en termes d&#039;émissions d&#039;oxyde d&#039;azote, selon un rapport publié le 14 septembre 2022 par l&#039;ONG Zero Waste Toulouse.&amp;nbsp; (CHARLY TRIBALLEAU / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/MI3KPI3WqIbwXHHpp1iFeN2FNtY/315x177/2022/09/19/phpAu3ceK.jpg 315w, https://www.francetvinfo.fr/pictures/rFVPaqB6pVGz_J8kY2-RanIRZEE/910x512/2022/09/19/phpAu3ceK.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/MI3KPI3WqIbwXHHpp1iFeN2FNtY/315x177/2022/09/19/phpAu3ceK.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Une usine d&#039;incinération à Toulouse (Haute-Garonne), la plus polluante de France en termes d&#039;émissions d&#039;oxyde d&#039;azote, selon un rapport publié le 14 septembre 2022 par l&#039;ONG Zero Waste Toulouse.&amp;nbsp; (CHARLY TRIBALLEAU / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/MI3KPI3WqIbwXHHpp1iFeN2FNtY/315x177/2022/09/19/phpAu3ceK.jpg 315w, https://www.francetvinfo.fr/pictures/rFVPaqB6pVGz_J8kY2-RanIRZEE/910x512/2022/09/19/phpAu3ceK.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Pollution de l&#039;air : sous pression, l&#039;Etat risque de devoir payer une nouvelle somme record</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/affaires/scandale-de-l-amiante/l-amiante-provoque-entre-150-et-170-cancers-du-larynx-et-de-l-ovaire-chaque-annee-en-france-selon-l-anses_5369764.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-l-amiante-provoque-entre-150-et-170-cancers-du-larynx-et-de-l-ovaire-chaque-annee-en-france-selon-l-anses_5369764">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/NR-oXiDH7c9qoi5ZxjxUHMaVj1M/315x177/filters:format(webp)/2022/09/19/phpbcrsN9.jpg 315w, https://www.francetvinfo.fr/pictures/YrDF-LUZZruIcksWAcZIjdXAW2E/910x512/filters:format(webp)/2022/09/19/phpbcrsN9.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/dq-RfckHz1aunP6kOGjl4J4LciQ/315x177/2022/09/19/phpbcrsN9.jpg 315w, https://www.francetvinfo.fr/pictures/akW3_PtPgV9uPT1XWNwNYL4Moq0/910x512/2022/09/19/phpbcrsN9.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/dq-RfckHz1aunP6kOGjl4J4LciQ/315x177/2022/09/19/phpbcrsN9.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Un sticker qui informe sur les dangers de l&#039;amiante. Photo d&#039;illustration. (JEAN-MARC LALLEMAND / MAXPPP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/dq-RfckHz1aunP6kOGjl4J4LciQ/315x177/2022/09/19/phpbcrsN9.jpg 315w, https://www.francetvinfo.fr/pictures/akW3_PtPgV9uPT1XWNwNYL4Moq0/910x512/2022/09/19/phpbcrsN9.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/dq-RfckHz1aunP6kOGjl4J4LciQ/315x177/2022/09/19/phpbcrsN9.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Un sticker qui informe sur les dangers de l&#039;amiante. Photo d&#039;illustration. (JEAN-MARC LALLEMAND / MAXPPP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/dq-RfckHz1aunP6kOGjl4J4LciQ/315x177/2022/09/19/phpbcrsN9.jpg 315w, https://www.francetvinfo.fr/pictures/akW3_PtPgV9uPT1XWNwNYL4Moq0/910x512/2022/09/19/phpbcrsN9.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">L&#039;amiante provoque entre 150 et 170 cancers du larynx et de l&#039;ovaire chaque année en France, selon l&#039;Anses</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/surf/des-surfeurs-aident-a-detecter-la-pollution-des-oceans_5369566.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-des-surfeurs-aident-a-detecter-la-pollution-des-oceans_5369566">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/gOD148ug2LcP_gMSRGteKtt8Bw0/315x177/filters:format(webp)/2022/09/19/phpy4Cwl6.png 315w, https://www.francetvinfo.fr/pictures/yDTl8Hm2Ns3mdwfZQJUzKTrvdoU/910x512/filters:format(webp)/2022/09/19/phpy4Cwl6.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/AWYHpGx6LSzcG4Ydd7SlycCPSs8/315x177/2022/09/19/phpy4Cwl6.png 315w, https://www.francetvinfo.fr/pictures/vbxDUDD1viVTajeSSkvarm9JY1E/910x512/2022/09/19/phpy4Cwl6.png 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/AWYHpGx6LSzcG4Ydd7SlycCPSs8/315x177/2022/09/19/phpy4Cwl6.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Détecter la pollution des eaux tout en s’amusant, c’est maintenant possible. Un système permet de placer des capteurs sur les surfeurs pour déceler la présence de métaux lourds dans les océans. (BRUT / FRANCEINFO)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/AWYHpGx6LSzcG4Ydd7SlycCPSs8/315x177/2022/09/19/phpy4Cwl6.png 315w, https://www.francetvinfo.fr/pictures/vbxDUDD1viVTajeSSkvarm9JY1E/910x512/2022/09/19/phpy4Cwl6.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/AWYHpGx6LSzcG4Ydd7SlycCPSs8/315x177/2022/09/19/phpy4Cwl6.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Détecter la pollution des eaux tout en s’amusant, c’est maintenant possible. Un système permet de placer des capteurs sur les surfeurs pour déceler la présence de métaux lourds dans les océans. (BRUT / FRANCEINFO)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/AWYHpGx6LSzcG4Ydd7SlycCPSs8/315x177/2022/09/19/phpy4Cwl6.png 315w, https://www.francetvinfo.fr/pictures/vbxDUDD1viVTajeSSkvarm9JY1E/910x512/2022/09/19/phpy4Cwl6.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Des surfeurs aident à détecter la pollution des océans</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/environnement/crise-climatique/pollution-air/la-deputee-rn-de-la-marne-depose-une-proposition-de-loi-pour-supprimer-les-zones-interdites-aux-vehicules-les-plus-polluants_5362273.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-la-deputee-rn-de-la-marne-depose-une-proposition-de-loi-pour-supprimer-les-zones-interdites-aux-vehicules-les-plus-polluants_5362273">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/od-gEJk6kxsu-GheEIvxn_pqSY4/315x177/filters:format(webp)/2022/09/15/phpS0V8xk.jpg 315w, https://www.francetvinfo.fr/pictures/upAbTFF5FzkrMWTmLHhDmIgjXTE/910x512/filters:format(webp)/2022/09/15/phpS0V8xk.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/84GLYcqTxiSK5HePclw1v2KvQ2w/315x177/2022/09/15/phpS0V8xk.jpg 315w, https://www.francetvinfo.fr/pictures/DS23FptHkpqXMJFFi8gwVISoiHY/910x512/2022/09/15/phpS0V8xk.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/84GLYcqTxiSK5HePclw1v2KvQ2w/315x177/2022/09/15/phpS0V8xk.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Anne-Sophie Frigout, députée Rassemblement national de la Marne, à l&#039;Assemblée nationale, le 22 juin 2022. (ALAIN JOCARD / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/84GLYcqTxiSK5HePclw1v2KvQ2w/315x177/2022/09/15/phpS0V8xk.jpg 315w, https://www.francetvinfo.fr/pictures/DS23FptHkpqXMJFFi8gwVISoiHY/910x512/2022/09/15/phpS0V8xk.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/84GLYcqTxiSK5HePclw1v2KvQ2w/315x177/2022/09/15/phpS0V8xk.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Anne-Sophie Frigout, députée Rassemblement national de la Marne, à l&#039;Assemblée nationale, le 22 juin 2022. (ALAIN JOCARD / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/84GLYcqTxiSK5HePclw1v2KvQ2w/315x177/2022/09/15/phpS0V8xk.jpg 315w, https://www.francetvinfo.fr/pictures/DS23FptHkpqXMJFFi8gwVISoiHY/910x512/2022/09/15/phpS0V8xk.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">La députée RN de la Marne dépose une proposition de loi pour supprimer les zones interdites aux véhicules les plus polluants</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



        
                                            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::editorialRebounds/editorial-choices.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      
            
  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/environnement-et-sante/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/environnement-et-sante"
      >
          <span class="ftvi-btn__label">Environnement et santé</span>
    </a>


  

  
  



          </li>
                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante"
      >
          <span class="ftvi-btn__label">Santé</span>
    </a>


  

  
  



          </li>
          </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
                  
  <section class="newspilot-rebounds ">
              <h2 class="newspilot-rebounds__title">Vu d'Europe</h2>
      <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l’Eurovision. Ces contenus sont publiés en anglais ou en français.</p>
      <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
      </section>

    
  

  
  




    
  
      
        <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::chartbeatRebounds/most-reads.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      </aside>

        <section id="comments" class="comments" data-cy="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      

<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/" title="Revenir à la page d'accueil">
        <span class="breadcrumb__hidden-text" aria-hidden="true">Accueil</span>
      </a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/">
          Santé
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/environnement-et-sante/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/environnement-et-sante/">
          Environnement et santé
        </a>
          </li>
      </ol>
</nav>


  

  




<footer data-cy="footer-classic" class="footer-classic" role="contentinfo">
  



<section data-cy="nl-block" class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Abonnement Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                        <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">Saisissez votre adresse mail pour recevoir l’essentiel de l’actualité tous les matins</label>
        <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/sante/environnement-et-sante/votre-eau-du-robinet-comporte-t-elle-des-pesticides-au-dessus-des-limites-de-qualite-decouvrez-le-grace-a-notre-moteur-de-recherche_5364667.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
              France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
        Pour exercer vos droits, contactez-nous.<br>
        <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      


                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo" title="Notre compte Twitter (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Twitter (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/" title="Notre compte Facebook (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Facebook (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/" title="Notre compte Instagram (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Instagram (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo" title="Notre compte Youtube (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&nbsp;hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "23"; // level 2 site
      xtpage = 'environnement-et-sante::articles::votre_eau_du_robinet_comporte_t_elle_des_pesticides_au_dessus_des_limites_de_qualite_decouvrez_le_grace_a_notre_moteur_de_recherche__5364667'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2022-09-22 07:03:29]","update_date":"[2022-09-22 07:03:29]","type_content":"content-article","id_content":5364667,"maj_content":"votre_eau_du_robinet_comporte_t_elle_des_pesticides_au_dessus_des_limites_de_qualite_decouvrez_le_grace_a_notre_moteur_de_recherche","nb_caract":6470,"tag":"[stories],[environnement_et_sante],[sante],[home]","nr":"2-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "5364667";
      var nb_caract = "6470";
      var nr = "2-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'environnement-et-sante::articles::votre_eau_du_robinet_comporte_t_elle_des_pesticides_au_dessus_des_limites_de_qualite_decouvrez_le_grace_a_notre_moteur_de_recherche__5364667';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=23&p=environnement-et-sante::articles::votre_eau_du_robinet_comporte_t_elle_des_pesticides_au_dessus_des_limites_de_qualite_decouvrez_le_grace_a_notre_moteur_de_recherche__5364667" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Environnement et santé, Santé";
            _sf_async_config.authors = "Brice Le Borgne, 2, 2-1";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);
    i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
    <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("sante");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("sante");
    articleKeyword.push("environnement-et-sante");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/sante",
        URL_2: "/environnement-et-sante",
        URL_3: "/votre-eau-du-robinet-comporte-t-elle-des-pesticides-au-dessus-des-limites-de-qualite-decouvrez-le-grace-a-notre-moteur-de-recherche_5364667.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "article",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                    <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-df2e3c45.js"></script>
      
    
  <script>
    var pageInfos = {
      'contentId': 5364667,
      'isVertical': null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
              pageInfos.tags = ["sante","environnement-et-sante"];
      </script>

  <!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
// ftvi script usabilla.ts is in charge of usabilla loading with correct ID
// window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/[USABILLA_ID].js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


  
      
        <script src="/minify/jVPbksIgDP2hjW2B3j4nQKqsFDqF6ujXL-p0rZe1OzzkJMPJSUjIMASKIVO-H7wjl2DY4Ug6C3szgDVuHxYQeM0bzmq2-Q5f2St3R6hpDFlPER0eZguyqxXnOf5BmyXV6K0F47RRGP34EgAtS90JxVfkbxYsbVGdHj1I13vvgLpSiZznnytCS2NM-p1fQKiQS9Gw9jN3mKS9lG2SmsZILwFQXCtWymblVbwyaEFOMXr36IHOibVlI54ypAazeDTbLFI_2CQVMgoGpPVqf0dALK-7mq1MxdExDMb6CCNJPzkd3oSgYUxI0msT7nGMHS0RlDlvNRblZ-alq6s_A9BdJdpK_aN6SzFe1uKO5wfIi5qn7fgjRef9lXezoGy6YtSTC7kQPC2DXCY5kNM-MS2eT8GcaYGg3BTp9MYtCRZPfkp2wC1BIakVBXv-ZG-mOgWUxlr8BdC2ilfl9YP-AA~~.js" type="module" async ></script>
  
  </body>
</html>
