


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Le Nigeria, premier pays africain &agrave; &eacute;mettre sa propre monnaie num&eacute;rique</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <meta http-equiv="pragma" content="no-cache" />
      <meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" />
      <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="L&#039;eNaira, ou naira num&eacute;rique, lanc&eacute; le 4 octobre 2021, devrait simplifier les paiements et r&eacute;duire leurs co&ucirc;ts." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/monde/afrique/economie-africaine/le-nigeria-premier-pays-africain-a-emettre-sa-propre-monnaie-numerique_4789817.html">
      
                    <link rel="amphtml" href="https://www.francetvinfo.fr/monde/afrique/economie-africaine/le-nigeria-premier-pays-africain-a-emettre-sa-propre-monnaie-numerique_4789817.amp">
      
                  
                              <meta property="og:description" content="L&#039;eNaira, ou naira num&eacute;rique, lanc&eacute; le 4 octobre 2021, devrait simplifier les paiements et r&eacute;duire leurs co&ucirc;ts.">
                     <meta property="og:title" content="Le Nigeria, premier pays africain &agrave; &eacute;mettre sa propre monnaie num&eacute;rique">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/monde/afrique/economie-africaine/le-nigeria-premier-pays-africain-a-emettre-sa-propre-monnaie-numerique_4789817.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/NGWbiK-jLZCmr9WfUlAKHBHwo0o/1500x843/2021/09/30/phpfEwThg.jpg"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Billets de banque en naira, la monnaie nig&eacute;riane. Le Nigeria est le premier pays africain &agrave; cr&eacute;er une monnaie num&eacute;rique l&#039;eNaira, qui sera lanc&eacute;e le 4 octobre 2021.">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/monde/afrique/economie-africaine/le-nigeria-premier-pays-africain-a-emettre-sa-propre-monnaie-numerique_4789817.html">
                     <meta property="twitter:title" content="Le Nigeria, premier pays africain &agrave; &eacute;mettre sa propre monnaie num&eacute;rique">
                     <meta property="twitter:description" content="L&#039;eNaira, ou naira num&eacute;rique, lanc&eacute; le 4 octobre 2021, devrait simplifier les paiements et r&eacute;duire leurs co&ucirc;ts.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/n11w2_BLaY9YgRd2m5EcHiJEMEo/908x510/2021/09/30/phpfEwThg.jpg">
              
                    <meta property="article:published_time" content="2021-09-30T13:17:25+0200">
                     <meta property="article:modified_time" content="2021-09-30T13:17:25+0200"><meta property="article:tag" content="Afrique"><meta property="article:tag" content="Economie africaine"><meta property="article:tag" content="Nigeria"><meta property="article:tag" content="Monde">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                      <script type="application/ld+json">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</script>
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Monde","position":1,"item":"https:\/\/www.francetvinfo.fr\/monde\/"},{"@type":"ListItem","name":"Afrique","position":2,"item":"https:\/\/www.francetvinfo.fr\/monde\/afrique\/"},{"@type":"ListItem","name":"Economie africaine","position":3,"item":"https:\/\/www.francetvinfo.fr\/monde\/afrique\/economie-africaine\/"}]}</script>
                    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXtlqMgDH2hzQoiIk-zJ0DscEalR-jMztsvfs3adru2vyTX5JrchFhgjJRiYUPfh6GI6aujWPToh2KkmGA6QYOtaVrGftoYfxRrRIdf4ZKfs9sZTwS2Etmzpiu36c1EPyQaNu_VAiacFOjsVUDO5ByG2Tm-4UiuiO_-DJ0f3tfwvzboHO6cKR8xvBE6GnNBlHDAj7WmxYBW8AqddEeft2PoOvCD8xZTGO8AICk42rI5IMKOxpTD2rDk8deGllupdfWwjj0DgcNEO4oFAMUaabTUtxxTX9OnP-Wu5sRj4fvckl-LAUZorSpijz783bitZzZ80HjdxhkC7YSualc9zZR86uiaaYbAtbI00rXP5_SG53CT0wQBr0rFWo5PM0V_GjBdxpu8vmFQkgvU5k7km0adL6abhsOHYdetWxQsNiUX9dEFGPMU--GU5elXpj0CSnEhlHpF-f5O-ImnqTkSN_-7vzgmb7e2rQakcAbb5QBvgXRjaiMeDtRakrmkFNYds5yh1k5VzNDRdQzWY7cGXVsgJFNITj6nxO90yaEjmXAZ3D8gINcybYgf0m0cEftZDW93RxAMUZV0PIUbzUhdng4HCU_xygDWEDX88b5bNRroM559F9JWyro573HgJHWmVEeq97nZLc3DOK3gzYSa16415cPLusZPe2j_A1gsqIm3pTJH0WaadzteerM7QktoK8OO1u5UdEcpTf-BbxUWAEwX7DtwJplTdf0C0Z4j5Nnr76lnGJxQjTZWvDTVi8YvjXYbwpzY8tyu48J0jYGUdVMzPpf7Bw~~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXtlqMgDH2hzQoiIk-zJ0DscEalR-jMztsvfs3adru2vyTX5JrchFhgjJRiYUPfh6GI6aujWPToh2KkmGA6QYOtaVrGftoYfxRrRIdf4ZKfs9sZTwS2Etmzpiu36c1EPyQaNu_VAiacFOjsVUDO5ByG2Tm-4UiuiO_-DJ0f3tfwvzboHO6cKR8xvBE6GnNBlHDAj7WmxYBW8AqddEeft2PoOvCD8xZTGO8AICk42rI5IMKOxpTD2rDk8deGllupdfWwjj0DgcNEO4oFAMUaabTUtxxTX9OnP-Wu5sRj4fvckl-LAUZorSpijz783bitZzZ80HjdxhkC7YSualc9zZR86uiaaYbAtbI00rXP5_SG53CT0wQBr0rFWo5PM0V_GjBdxpu8vmFQkgvU5k7km0adL6abhsOHYdetWxQsNiUX9dEFGPMU--GU5elXpj0CSnEhlHpF-f5O-ImnqTkSN_-7vzgmb7e2rQakcAbb5QBvgXRjaiMeDtRakrmkFNYds5yh1k5VzNDRdQzWY7cGXVsgJFNITj6nxO90yaEjmXAZ3D8gINcybYgf0m0cEftZDW93RxAMUZV0PIUbzUhdng4HCU_xygDWEDX88b5bNRroM559F9JWyro573HgJHWmVEeq97nZLc3DOK3gzYSa16415cPLusZPe2j_A1gsqIm3pTJH0WaadzteerM7QktoK8OO1u5UdEcpTf-BbxUWAEwX7DtwJplTdf0C0Z4j5Nnr76lnGJxQjTZWvDTVi8YvjXYbwpzY8tyu48J0jYGUdVMzPpf7Bw~~.css"></noscript>
  
                      
            
      
      
  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="afrique"
  class="header-legacy header-legacy__afrique header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-4640572f.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-72b61271.css"
>
<div class="header-legacy__wrapper">
  <div class="header-legacy__container">
    <!-- Burger mobile nav -->
    <div class="header-legacy__burger-menu">
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
    </div>

    <!-- Primary desktop nav -->
    <div class="header-legacy__logo">
      <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="monde::header::logo">
        <span class="text-only-for-screen-reader">franceinfo</span>
      </a>
    </div>
                      <a class="header-legacy__vertical ftvi-click" data-click-value="header::logo-afrique" href="/monde/afrique/">
          
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/afrique-05001117.svg"
  
      width="186"
      height="58"
      class="header-legacy__vertical-logo"
      alt="Afrique"
  
  >

      </a>
          </div>

  <nav class="header-legacy__nav">
    <!-- Mobile nav -->
    <div class="header-legacy__nav-top-mobile">
      <form method="GET" action="/recherche/" class="header-legacy__search-form">
        <input
          type="text"
          name="request"
          placeholder="Rechercher une actualité"
          title="Rechercher une actualité"
          class="header-legacy__search-input"
        >
        <button class="header-legacy__search-btn">
          <span class="header-legacy__search-icon">Rechercher</span>
        </button>
      </form>
            <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
        <p class="text-only-for-screen-reader">Navigation par rubrique</p>
        <ul>
          <li>
            <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
          </li>
        </ul>
      </nav>
    </div>

    <!-- Taxo nav -->
        <ul class="header-legacy__taxo-links">
      <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
        <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
          <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
        </a>
      </li>
            <li id="menu-monde-afrique-a-la-une" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/monde/afrique/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-a-la-une">à la une
        </a>
                              </li>
            <li id="menu-politique-africaine" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/monde/afrique/politique-africaine/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::politique-africaine">politique africaine
        </a>
                              </li>
            <li id="menu-economie-africaine" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/monde/afrique/economie-africaine/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::economie-africaine">économie africaine
        </a>
                              </li>
            <li id="menu-societe-africaine" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/monde/afrique/societe-africaine/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::societe-africaine">société africaine
        </a>
                              </li>
            <li id="menu-monde-afrique-environnement-africain" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/monde/afrique/environnement-africain/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-environnement-africain">environnement africain
        </a>
                              </li>
            <li id="menu-culture-africaine" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/monde/afrique/culture-africaine/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-africaine">culture africaine
        </a>
                              </li>
            <li id="menu-monde-afrique-actualite-par-pays" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/monde/afrique/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays">actualité par pays
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                  <ul class="header-legacy__submenu header-legacy__countries">
              
  <li class="header-legacy__submenu-block">
    <ul class="header-legacy__submenu-block-list">
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              A
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Afrique du Sud" href="/monde/afrique/afrique-du-sud/">Afrique du Sud</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Algérie" href="/monde/afrique/algerie/">Algérie</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Angola" href="/monde/afrique/angola/">Angola</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              B
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Botswana" href="/monde/afrique/botswana/">Botswana</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Burkina Faso" href="/monde/afrique/burkina-faso/">Burkina Faso</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Burundi" href="/monde/afrique/burundi/">Burundi</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Bénin" href="/monde/afrique/benin/">Bénin</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              C
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Cameroun" href="/monde/afrique/cameroun/">Cameroun</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Cap Vert" href="/monde/afrique/cap-vert/">Cap Vert</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Centrafrique" href="/monde/afrique/centrafrique/">Centrafrique</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Comores" href="/monde/afrique/comores/">Comores</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Congo" href="/monde/afrique/congo/">Congo</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Côte d&#039;Ivoire" href="/monde/afrique/cote-d-ivoire/">Côte d&#039;Ivoire</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              D
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Djibouti" href="/monde/afrique/djibouti/">Djibouti</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              E
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Egypte" href="/monde/afrique/egypte/">Egypte</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Erythrée" href="/monde/afrique/erythree/">Erythrée</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Ethiopie" href="/monde/afrique/ethiopie/">Ethiopie</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              G
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Gabon" href="/monde/afrique/gabon/">Gabon</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Gambie" href="/monde/afrique/gambie/">Gambie</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Ghana" href="/monde/afrique/ghana/">Ghana</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Guinée Bissau" href="/monde/afrique/guinee-bissau/">Guinée Bissau</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Guinée Equatoriale" href="/monde/afrique/guinee-equatoriale/">Guinée Equatoriale</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Guinée" href="/monde/afrique/guinee/">Guinée</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              K
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Kenya" href="/monde/afrique/kenya/">Kenya</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              L
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Lesotho" href="/monde/afrique/lesotho/">Lesotho</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Liberia" href="/monde/afrique/liberia/">Liberia</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Libye" href="/monde/afrique/libye/">Libye</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              M
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Madagascar" href="/monde/afrique/madagascar/">Madagascar</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Malawi" href="/monde/afrique/malawi/">Malawi</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Mali" href="/monde/afrique/mali/">Mali</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Maroc" href="/monde/afrique/maroc/">Maroc</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Maurice" href="/monde/afrique/maurice/">Maurice</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Mauritanie" href="/monde/afrique/mauritanie/">Mauritanie</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Mozambique" href="/monde/afrique/mozambique/">Mozambique</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              N
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Namibie" href="/monde/afrique/namibie/">Namibie</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Niger" href="/monde/afrique/niger/">Niger</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Nigeria" href="/monde/afrique/nigeria/">Nigeria</a>
        </li>
      
                                                                      <li
                            style="break-before: column;"              class="header-legacy__submenu-item header-legacy__submenu-letter">
              O
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Ouganda" href="/monde/afrique/ouganda/">Ouganda</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              R
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Rwanda" href="/monde/afrique/rwanda/">Rwanda</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::République Démocratique du Congo (RDC)" href="/monde/afrique/republique-democratique-du-congo/">République Démocratique du Congo (RDC)</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              S
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Sahara occidental" href="/monde/afrique/sahara-occidental/">Sahara occidental</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Sao Tomé-et-Principe" href="/monde/afrique/sao-tome-et-principe/">Sao Tomé-et-Principe</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Seychelles" href="/monde/afrique/seychelles/">Seychelles</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Sierra Leone" href="/monde/afrique/sierra-leone/">Sierra Leone</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Somalie" href="/monde/afrique/somalie/">Somalie</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Soudan du Sud" href="/monde/afrique/soudan-du-sud/">Soudan du Sud</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Soudan" href="/monde/afrique/soudan/">Soudan</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Swaziland" href="/monde/afrique/swaziland/">Swaziland</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Sénégal" href="/monde/afrique/senegal/">Sénégal</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              T
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Tanzanie" href="/monde/afrique/tanzanie/">Tanzanie</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Tchad" href="/monde/afrique/tchad/">Tchad</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Togo" href="/monde/afrique/togo/">Togo</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Tunisie" href="/monde/afrique/tunisie/">Tunisie</a>
        </li>
      
                                                                      <li
                                          class="header-legacy__submenu-item header-legacy__submenu-letter">
              Z
            <li>
                  
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Zambie" href="/monde/afrique/zambie/">Zambie</a>
        </li>
      
                                                      
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-afrique-actualite-par-pays::Zimbabwe" href="/monde/afrique/zimbabwe/">Zimbabwe</a>
        </li>
          </ul>
  </li>

                      </ul>
              </li>
            <li id="menu-tout-franceinfo" class="
        header-legacy__taxo-menu
        header-legacy__taxo-menu--others                has-submenu        ">
                  <a href="/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo">tout franceinfo:
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                  <ul class="header-legacy__submenu ">
              
  <li class="header-legacy__submenu-block">
    <ul class="header-legacy__submenu-block-list">
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::accueil" href="/">accueil</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::vidéos" href="/images/videos/">vidéos</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::radio" href="/replay-radio/">radio</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::jt" href="/replay-jt/">jt</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::politique" href="/politique/">politique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::élections" href="/elections/">élections</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::faits divers" href="/faits-divers/">faits divers</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::société" href="/societe/">société</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::éco/conso" href="/economie/">éco/conso</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::monde" href="/monde/">monde</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::culture" href="/culture/">culture</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::sports" href="/sports/">sports</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::le live" href="/en-direct/">le live</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::magazine" href="/replay-magazine/">magazine</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::direct tv" href="/en-direct/tv.html">direct tv</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::direct radio" href="/en-direct/radio.html">direct radio</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::santé" href="/sante/">santé</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::sciences" href="/sciences/">sciences</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::environnement" href="/monde/environnement/">environnement</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::météo" href="/meteo/">météo</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::vrai ou fake" href="/vrai-ou-fake/">vrai ou fake</a>
        </li>
          </ul>
  </li>

                      </ul>
              </li>
                </ul>
      </nav>
  <div class="scroll-indicator"></div>


  

  





  
      
  </div>
</header>
<div class="header-legacy__spacer"></div>





  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  
        
    
  <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    

    

  

  
  




          

<h1 class="c-title ">
    <span class="c-title__main">Le Nigeria, premier pays africain à émettre sa propre monnaie numérique</span>
</h1>


  

  
  







<div class="c-chapo ">
  <p>L'eNaira, ou naira numérique, lancé le 4 octobre 2021, devrait simplifier les paiements et réduire leurs coûts.</p>
</div>


  

  
  



<div class="c-signature-wrapper">





<section class="c-signature ">
  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">
                                                                                                  <picture class="c-signature__picture">
                                      <source type="image/webp" data-srcset="/assets/common/images/avatars/francetv-info-3163382e.webp" />
                        <source type="image/png" data-srcset="/assets/common/images/avatars/francetv-info-36b69ec8.png" />
              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/avatars/francetv-info-36b69ec8.png"
              class="c-signature__image"
              width="45"
              height="45"
              sizes="(min-width: 45px) 45px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  45  45"%3E%3C/svg%3E'
              data-src= "/assets/common/images/avatars/francetv-info-36b69ec8.png"
    
          
      class="c-signature__image lazyload"
      width="45"
      height="45"
      sizes="(min-width: 45px) 45px, 100vw"
      alt=""
  
  >

          </picture>
                    </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
        <a href="/journaliste/franceinfo-afrique-avec-agences/" class="author-link">franceinfo Afrique avec AFP</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                        France Télévisions
      </span>

            
              <span class="c-signature__teams">
          Rédaction Afrique
        </span>
          </div>
    </div>
</section>


  

  
  



</div>
<div class="c__line"></div>


<div class="c-time">
      

<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2021-09-30T13:17:25+02:00>le 30/09/2021 13:17</time>
    </span>
    </div>


  

  
  





  
      
    
            
  

  <div class="reading-time">
    Temps de lecture :  <span>2 min.</span>
  </div>


  

  
  




</div>


  

  
  



      


<div class="c-cover ">
  <div class="c-cover--media">
          
                                      
                <figure
        >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/opRMauXiFofidLyvLc1gDeIWVm4/0x71:2945x1732/752x423/filters:format(webp)/2021/09/30/phpfEwThg.jpg 752w, https://www.francetvinfo.fr/pictures/NQ_23LHCPQcuCuBGGDhJezM22uk/0x71:2945x1732/944x531/filters:format(webp)/2021/09/30/phpfEwThg.jpg 944w" />
            <source srcset="https://www.francetvinfo.fr/pictures/9jmh1jHfo380xTcacbKEL2EckGY/0x71:2945x1732/752x423/2021/09/30/phpfEwThg.jpg 752w, https://www.francetvinfo.fr/pictures/ctm7Vd3laMo88bAh710bQrDoQ-M/0x71:2945x1732/944x531/2021/09/30/phpfEwThg.jpg 944w" />
        
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/-mZYpnypAfrqy4BUDawU0CzwARM/752x423/2021/09/30/phpfEwThg.jpg"
  
      alt="Billets de banque en naira, la monnaie nigériane. Le Nigeria est le premier pays africain à créer une monnaie numérique l&#039;eNaira, qui sera lancée le 4 octobre 2021. (PIUS UTOMI EKPEI / AFP)"
      width="752"
      height="423"
      srcset="https://www.francetvinfo.fr/pictures/9jmh1jHfo380xTcacbKEL2EckGY/0x71:2945x1732/752x423/2021/09/30/phpfEwThg.jpg 752w, https://www.francetvinfo.fr/pictures/ctm7Vd3laMo88bAh710bQrDoQ-M/0x71:2945x1732/944x531/2021/09/30/phpfEwThg.jpg 944w"
      sizes="100vw"
  
  >

    </picture>
  
    
  

  




      <figcaption aria-hidden="true">Billets de banque en naira, la monnaie nigériane. Le Nigeria est le premier pays africain à créer une monnaie numérique l'eNaira, qui sera lancée le 4 octobre 2021. <span>(PIUS UTOMI EKPEI / AFP)</span></figcaption>  </figure>

  
  </div>
</div>


  

  
  



  

  

  
  






                    <div class="c-body"><p>Si plusieurs Etats africains travaillent sur des projets de monnaie virtuelle, le Nigeria semble avoir un coup d'avance. Il sera le premier à émettre, le 4 octobre 2021, sa propre monnaie numérique.</p>
<h2 class="subheader">Une vraie monnaie mais virtuelle</h2>
<p>Un eNaira sera l’équivalent des nairas en billets, mais sous forme dématérialisée. En principe, il existera parallèlement aux espèces sans les remplacer. Cette forme de monnaie électronique, émise par la banque centrale nationale, sera accessible aux ménages comme aux entreprises.</p>
<p>Le naira numérique constituera une solution de paiement supplémentaire, plus facile à utiliser, pour ceux qui n’ont pas de comptes bancaires, contribuant ainsi à l’accessibilité et à l’inclusion. Mais pour être acceptée, une monnaie numérique doit permettre un paiement simple, gratuit, sans risque et inspirant confiance, donc sous le contrôle d’une Banque centrale.</p>
<p>Rakiya Mohammed, directrice du département Technologie de l’information de la Banque centrale Nigériane (CBN), travaille depuis deux ans sur ce projet d'eNaira, qui permettra selon elle <em>"d’améliorer l’inclusion financière, simplifier les paiements et réduire leurs coûts."</em></p>
<p>Suite à un appel d’offres, la CBN a choisi la fintech caribéenne Bitt pour l’aider à déployer l'eNaira. Bitt a déjà dirigé le développement et le lancement de la première monnaie numérique émise (en commun) par plusieurs pays caribéens. Pour son gouverneur, l’économie du Nigeria devrait bénéficier de cette monnaie numérique grâce à l’amélioration du commerce avec l’étranger et l’efficacité des envois de fonds. De nombreux Nigérians installés à l’étranger s’éloignent des canaux officiels pour envoyer de l’argent au pays.</p>
<h2 class="subheader">Limiter les crypto-monnaies</h2>
<p>Les autorités espèrent au passage atténuer <a href="/monde/afrique/economie-africaine/le-bitcoin-fait-une-percee-au-nigeria-devenu-le-troisieme-pays-utilisateur-de-crypto-monnaie-dans-le-monde_4357161.html" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::/monde/afrique/economie-africaine/le-bitcoin-fait-une-percee-au-nigeria-devenu-le-troisieme-pays-utilisateur-de-crypto-monnaie-dans-le-monde_4357161.html">l’intérêt des Nigérians pour les crypto-monnaies</a>&nbsp;qui échappent, elles, à tout contrôle des gouvernements. Pour les Nigérians, les crypto-monnaies sont avant tout un moyen d’échapper à la faiblesse du naira sur le marché parallèle des changes et ils les utilisent pour faciliter leurs transactions avec l’international, malgré l’interdiction de la Banque centrale du Nigeria.</p>
<p>Mais l'eNaira ne suscite pas le même enthousiasme partout. Certains analystes affirment que le Nigeria utilise déjà une multitude de canaux de paiement électronique, notamment les services bancaires en ligne et les applications mobiles.<br><em>"Même si l'eNaira, émis par la Banque centrale, suivra le taux de change officiel, cette monnaie devrait dans un premier temps servir uniquement à faciliter des transactions",</em> souligne Ayodeji Ebo, responsable des investissements dans la société financière Chapel Hill Denham.</p>
<p>Le Nigeria n’est pas le seul pays africain à vouloir se lancer dans l’aventure numérique. Le Ghana a indiqué en juin 2021 être très avancé dans ce projet sans pour autant fixer d’échéance claire. Les banques centrales d’Afrique du Sud et du Rwanda se disent également très intéressées.</p></div>

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      


        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/monde/afrique/economie-africaine/le-nigeria-premier-pays-africain-a-emettre-sa-propre-monnaie-numerique_4789817.html"       title="Partager sur Twitter"       data-type="twitter"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/monde/afrique/economie-africaine/le-nigeria-premier-pays-africain-a-emettre-sa-propre-monnaie-numerique_4789817.html"       title="Partager sur Facebook"       data-type="facebook"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/monde/afrique/economie-africaine/le-nigeria-premier-pays-africain-a-emettre-sa-propre-monnaie-numerique_4789817.html"       title="Partager par mail"       data-type="email"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    


        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/monde/afrique/economie-africaine/le-nigeria-premier-pays-africain-a-emettre-sa-propre-monnaie-numerique_4789817.html"       title="Partager le lien"       data-type="share"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

  


<section class="contextual-rebound " >
  <div class="contextual-rebound__content-type-container" aria-hidden="true">
    <span class="contextual-rebound__content-type">actualités</span>
    <span class="contextual-rebound__content-type">analyses</span>
    <span class="contextual-rebound__content-type">vidéos</span>
  </div>
  <p class="contextual-rebound__text">Prolongez votre lecture autour de ce sujet</p>
  

<a
  class="ftvi-btn ftvi-btn--primary contextual-rebound__btn ftvi-click"
            href="/monde/afrique/economie-africaine/"
                data-click-value="content::bottom::rebound-taxo::$PAGE_SLUG$"
      >
          <span class="ftvi-btn__label">tout l'univers Economie africaine</span>
    </a>


  

  
  



</section>


  

  




    <aside class="page-content c-rebound ">
          <div class="c-rebound__line--partial"></div>
            
                    

<section class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="/monde/afrique/nigeria/au-nigeria-l-inflation-fait-basculer-7-millions-de-personnes-dans-la-pauvrete_4692185.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-au-nigeria-l-inflation-fait-basculer-7-millions-de-personnes-dans-la-pauvrete_4692185">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/fTq41e0gRyqswaSvyi-ErXlVED4/315x177/filters:format(webp)/2021/07/06/phpkmgyhA.jpg 315w, https://www.francetvinfo.fr/pictures/vHo-GQO_uozV86IdURAcsyIO8-8/910x512/filters:format(webp)/2021/07/06/phpkmgyhA.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/iLU6EqK8tXfPNwFMweqXhRI21qc/315x177/2021/07/06/phpkmgyhA.jpg 315w, https://www.francetvinfo.fr/pictures/LuFAOJTuTH8jE4nx0eKxFkoDIT8/910x512/2021/07/06/phpkmgyhA.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/iLU6EqK8tXfPNwFMweqXhRI21qc/315x177/2021/07/06/phpkmgyhA.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Un magasin d&#039;alimentation à Lagos, Nigeria, le 29 juin 2021 (BENSON IBEABUCHI / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/iLU6EqK8tXfPNwFMweqXhRI21qc/315x177/2021/07/06/phpkmgyhA.jpg 315w, https://www.francetvinfo.fr/pictures/LuFAOJTuTH8jE4nx0eKxFkoDIT8/910x512/2021/07/06/phpkmgyhA.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/iLU6EqK8tXfPNwFMweqXhRI21qc/315x177/2021/07/06/phpkmgyhA.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Un magasin d&#039;alimentation à Lagos, Nigeria, le 29 juin 2021 (BENSON IBEABUCHI / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/iLU6EqK8tXfPNwFMweqXhRI21qc/315x177/2021/07/06/phpkmgyhA.jpg 315w, https://www.francetvinfo.fr/pictures/LuFAOJTuTH8jE4nx0eKxFkoDIT8/910x512/2021/07/06/phpkmgyhA.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Au Nigeria, l&#039;inflation fait basculer 7 millions de personnes dans la pauvreté</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/afrique/economie-africaine/les-transferts-d-argent-vers-l-afrique-peu-affectes-par-la-pandemie_4621343.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-les-transferts-d-argent-vers-l-afrique-peu-affectes-par-la-pandemie_4621343">
              

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Les transferts d&#039;argent vers l&#039;Afrique peu affectés par la pandémie</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="/monde/afrique/nigeria/nigeria-une-loi-petroliere-pour-un-meilleur-partage-des-richesses_4740127.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-nigeria-une-loi-petroliere-pour-un-meilleur-partage-des-richesses_4740127">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/CuDWLOvAmFcH3fTvo4EWX-wCVAM/315x177/filters:format(webp)/2021/08/17/phpYs0bWM.jpg 315w, https://www.francetvinfo.fr/pictures/GQzdpag7LnNv3G5Fnsv3kLVt88U/910x512/filters:format(webp)/2021/08/17/phpYs0bWM.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/KcSTO3opeemGR9mn7725NqH8xkk/315x177/2021/08/17/phpYs0bWM.jpg 315w, https://www.francetvinfo.fr/pictures/PwMf-Jt4ro2zBe195rzehsAR94E/910x512/2021/08/17/phpYs0bWM.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/KcSTO3opeemGR9mn7725NqH8xkk/315x177/2021/08/17/phpYs0bWM.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="La raffinerie de Port Harcourt dans l&#039;Etat de Rivers, au Nigeria. (PIUS UTOMI EKPEI / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/KcSTO3opeemGR9mn7725NqH8xkk/315x177/2021/08/17/phpYs0bWM.jpg 315w, https://www.francetvinfo.fr/pictures/PwMf-Jt4ro2zBe195rzehsAR94E/910x512/2021/08/17/phpYs0bWM.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/KcSTO3opeemGR9mn7725NqH8xkk/315x177/2021/08/17/phpYs0bWM.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="La raffinerie de Port Harcourt dans l&#039;Etat de Rivers, au Nigeria. (PIUS UTOMI EKPEI / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/KcSTO3opeemGR9mn7725NqH8xkk/315x177/2021/08/17/phpYs0bWM.jpg 315w, https://www.francetvinfo.fr/pictures/PwMf-Jt4ro2zBe195rzehsAR94E/910x512/2021/08/17/phpYs0bWM.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Nigeria : une  loi pétrolière pour un meilleur partage des richesses</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="/monde/afrique/economie-africaine/zimbabwe-le-nouveau-billet-de-50-dollars-insuffisant-pour-acheter-une-miche-de-pain_4693109.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-zimbabwe-le-nouveau-billet-de-50-dollars-insuffisant-pour-acheter-une-miche-de-pain_4693109">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/W9uO7-HBQHFnQR7_cprkuDUUyX4/315x177/filters:format(webp)/2021/07/07/phpa0UYq9.jpg 315w, https://www.francetvinfo.fr/pictures/UOHprDpL4KM5eOgSnSlhk2r1NAw/910x512/filters:format(webp)/2021/07/07/phpa0UYq9.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/Duk39l6wA8ivtdJ8psfbalUvdrQ/315x177/2021/07/07/phpa0UYq9.jpg 315w, https://www.francetvinfo.fr/pictures/7IAHCoUuw_rM15WFua387hiiRjQ/910x512/2021/07/07/phpa0UYq9.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/Duk39l6wA8ivtdJ8psfbalUvdrQ/315x177/2021/07/07/phpa0UYq9.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Un agent de sécurité compte des petites coupures en dollars américains dans la zone rurale de Mutoko au Zimbabwe,&amp;nbsp;le 14 mars 2019.&amp;nbsp; (JEKESAI NJIKIZANA / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/Duk39l6wA8ivtdJ8psfbalUvdrQ/315x177/2021/07/07/phpa0UYq9.jpg 315w, https://www.francetvinfo.fr/pictures/7IAHCoUuw_rM15WFua387hiiRjQ/910x512/2021/07/07/phpa0UYq9.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/Duk39l6wA8ivtdJ8psfbalUvdrQ/315x177/2021/07/07/phpa0UYq9.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Un agent de sécurité compte des petites coupures en dollars américains dans la zone rurale de Mutoko au Zimbabwe,&amp;nbsp;le 14 mars 2019.&amp;nbsp; (JEKESAI NJIKIZANA / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/Duk39l6wA8ivtdJ8psfbalUvdrQ/315x177/2021/07/07/phpa0UYq9.jpg 315w, https://www.francetvinfo.fr/pictures/7IAHCoUuw_rM15WFua387hiiRjQ/910x512/2021/07/07/phpa0UYq9.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Zimbabwe : le nouveau billet de 50 dollars insuffisant pour acheter une miche de pain</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="/monde/afrique/burkina-faso/burkina-faso-des-milliers-de-litres-de-carburant-de-contrebande-saisis_4783035.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-burkina-faso-des-milliers-de-litres-de-carburant-de-contrebande-saisis_4783035">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/piHSzI9N6R7jeoEEc1grJ1kXDLs/315x177/filters:format(webp)/2021/09/24/phpt2IqhD.jpg 315w, https://www.francetvinfo.fr/pictures/GuaoY54yMFdTekF2LYQNjhOK2pE/910x512/filters:format(webp)/2021/09/24/phpt2IqhD.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/h4eGUbzv4fSwceVtAcOW6DUQVfM/315x177/2021/09/24/phpt2IqhD.jpg 315w, https://www.francetvinfo.fr/pictures/-wzDf7HpQ2i3F7zvzZbJy713HkU/910x512/2021/09/24/phpt2IqhD.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/h4eGUbzv4fSwceVtAcOW6DUQVfM/315x177/2021/09/24/phpt2IqhD.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Station-service sauvage sur une route&amp;nbsp;qui va à Cotonou, au Bénin. Le pays est devenu la plateforme du trafic de carburant en Afrique de l&#039;Ouest. (ISSOUF SANOGO / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/h4eGUbzv4fSwceVtAcOW6DUQVfM/315x177/2021/09/24/phpt2IqhD.jpg 315w, https://www.francetvinfo.fr/pictures/-wzDf7HpQ2i3F7zvzZbJy713HkU/910x512/2021/09/24/phpt2IqhD.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/h4eGUbzv4fSwceVtAcOW6DUQVfM/315x177/2021/09/24/phpt2IqhD.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Station-service sauvage sur une route&amp;nbsp;qui va à Cotonou, au Bénin. Le pays est devenu la plateforme du trafic de carburant en Afrique de l&#039;Ouest. (ISSOUF SANOGO / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/h4eGUbzv4fSwceVtAcOW6DUQVfM/315x177/2021/09/24/phpt2IqhD.jpg 315w, https://www.francetvinfo.fr/pictures/-wzDf7HpQ2i3F7zvzZbJy713HkU/910x512/2021/09/24/phpt2IqhD.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Burkina Faso : des milliers de litres de carburant de contrebande saisis</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



      
                                                    <div class="esi-block" data-esi-url="/esi-block/contents::rebound/editorial-choices.html" data-autoload="false"></div>
    
  
      
        

            

  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                      <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/monde/afrique/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/afrique"
      >
          <span class="ftvi-btn__label">Afrique</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/monde/afrique/economie-africaine/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/afrique/economie-africaine"
      >
          <span class="ftvi-btn__label">Economie africaine</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/monde/afrique/nigeria/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/afrique/nigeria"
      >
          <span class="ftvi-btn__label">Nigeria</span>
    </a>


  

  
  



          </li>
                                              <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/monde/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde"
      >
          <span class="ftvi-btn__label">Monde</span>
    </a>


  

  
  



          </li>
                  </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
              <section class="newspilot-rebounds ">
    <h2 class="newspilot-rebounds__title">vu d'Europe</h2>
    <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l’Eurovision. Ces contenus sont publiés en anglais ou en français.</p>
    <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
  </section>

    
  

  
  




    
  
      
        <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

                    <div class="esi-block" data-esi-url="/esi-block/contents::rebound/most-reads.html" data-autoload="false"></div>
    
  
      
        </aside>

        
<section id="comments" class="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      



<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/"></a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/monde/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/">
          Monde
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/monde/afrique/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/afrique/">
          Afrique
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/monde/afrique/economie-africaine/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/monde/afrique/economie-africaine/">
          Economie africaine
        </a>
          </li>
      </ol>
</nav>


  

  




<footer class="footer-classic" role="contentinfo">
  



<section class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

          <div class="nl-block__text">
        Chaque matin à 7h30, recevez l'actu du jour dans votre boîte&nbsp;mail.
      </div>
    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/monde/afrique/economie-africaine/le-nigeria-premier-pays-africain-a-emettre-sa-propre-monnaie-numerique_4789817.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
              Pour exercer vos droits, contactez-nous.<br>
        <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      



                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Twitter (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Facebook (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Instagram (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "19"; // level 2 site
      xtpage = 'afrique::articles::le_nigeria_premier_pays_africain_a_emettre_sa_propre_monnaie_numerique__4789817'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"geopolis_afrique","publish_date":"[2021-09-30 13:17:25]","update_date":"[2021-09-30 13:17:25]","type_content":"content-article","id_content":4789817,"maj_content":"le_nigeria_premier_pays_africain_a_emettre_sa_propre_monnaie_numerique","nb_caract":3071,"tag":"[autres_redac],[afrique],[economie_africaine],[nigeria],[monde]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "4789817";
      var nb_caract = "3071";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'afrique::articles::le_nigeria_premier_pays_africain_a_emettre_sa_propre_monnaie_numerique__4789817';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=19&p=afrique::articles::le_nigeria_premier_pays_africain_a_emettre_sa_propre_monnaie_numerique__4789817" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Afrique, Economie africaine, Nigeria, Monde";
            _sf_async_config.authors = "franceinfo Afrique avec AFP, 6, 6-1";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("afrique");
    category.push("monde");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("afrique");
    articleKeyword.push("monde");
    articleKeyword.push("economie-africaine");
    articleKeyword.push("nigeria");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/monde",
        URL_2: "/afrique",
        URL_3: "/economie-africaine/le-nigeria-premier-pays-africain-a-emettre-sa-propre-monnaie-numerique_4789817.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "article",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                            <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-67e4898d.js"></script>
      
    
  <script>
    const pageInfos = {
      'isVertical' : null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
          pageInfos.verticalTaxUrlComplete = 'monde/afrique';
      </script>

  <!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
// ftvi script usabilla.ts is in charge of usabilla loading with correct ID
// window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/[USABILLA_ID].js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


  
      
        <script src="/minify/hVLtksIgDHyhi_2itH2amwBBOSl0CtXRpz-q453Wjw4_ssmwbLIkwxAohkz6fvCOXIJhhyOpLOzNANa4fbiD0PCqbIWgzU_4yp65O0JFY8h6iujwcIsgkVXEc_mGdpOUo7cWjFNGYvTjUwEaRVxzXq3IXyNY2qI8PWaQrvfeQUOVLDrOP3eElsaY9LW_g8BZ3RY57z5zh0nYuW2T1BRGeioA1oJVDbIVV7w0aEFMMXr3mCU_eEdK14sX0oBZPJptFqkfbJIKGQXzLayXe2B116Cm4rOqo2MYjPURRhJ-ciq8KEHXKMbKvF2ZoMcxarpHUCF2rK2XnS-Y8yyX_AaScVoQlivez61ainFehn8MVwPyWpcMRfPmCe39hXeNIG26YuQiBWwY8rx92MQDOeUT0-L5FMyZ7hDUmyKd3jgoRVlwZA_-Wzz5KcUBtwS5rlir2HLJX3zqFFAYa_EPgGCYC1HPs_0C.js" type="module" async ></script>
  
  </body>
</html>
