<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head> <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();(function(e,t){var r=document.createElement("script");r.id="spcloader";r.type="text/javascript";r.async=true;r.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+t;r.charset="utf-8";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(r,a)})("fedf8125-d890-4ef1-a017-6700106a71f1","XkiZjqLZ");</script> <title>Pays basque : la renaissance des petites épiceries dans les villages</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Pays basque : la renaissance des petites épiceries dans les villages" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/economie/emploi/metiers/pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75wef1v28-9ef9/1500/843/22959951.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Deux personnes portent un masque FFP2 dans une épicerie de Munich (Allemagne), le 19 janvier 2021. (FRANK HOERMANN / SVEN SIMON / AFP)" /><meta property="article:published_time" content="2021-03-03T16:01:29+01:00" /><meta property="article:modified_time" content="2021-03-03T16:01:29+01:00" /><meta property="article:tag" content="Alimentation" /><meta property="article:tag" content="Eco / Conso" /><meta property="article:tag" content="Métiers" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="Emploi" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/economie/emploi/metiers/pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359.html" /><meta property="twitter:title" content="Pays basque : la renaissance des petites épiceries dans les villages" /><meta property="twitter:description" content="Dans les villages du Pays basque, les petites épiceries sont indispensables. Elles créent du lien social. Rencontre avec ces épiciers qui dédient leur vie à rendre service.&amp;nbsp;" /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75wef1v28-16a3/908/510/22959951.jpg" /><meta
property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France2tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Dans les villages du Pays basque, les petites épiceries sont indispensables. Elles créent du lien social. Rencontre avec ces épiciers qui dédient leur vie à rendre service.&amp;nbsp;" /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/economie/emploi/metiers/pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359.html"+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/4318359" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/economie/emploi/metiers/pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-766a77a495.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/economie/emploi/metiers/pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359.html" rel="canonical" /><link
href="/skin/dist/www/css/common/right-column-7bdbe4acd4.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-143d50bfd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75wef1v28-16a3/908/510/22959951.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-9d6a30dabf.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/taxonomy/jt-efcc4420cb.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-d8d84559e1.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/economie/emploi/metiers/pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Pays basque : la renaissance des petites \u00e9piceries dans les villages","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/economie\/emploi\/metiers\/pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359.html"},"image":"https:\/\/www.francetvinfo.fr\/image\/75wef1v28-301b\/1440\/810\/22959951.jpg","video":{"@type":"VideoObject","name":"Pays basque : la renaissance des petites \u00e9piceries dans les villages","description":"Pays basque : la renaissance des petites \u00e9piceries dans les villages","uploadDate":"2021-03-03T15:58:25+0100","duration":"PT02M30S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=33fac8bc5e8c0215309da26382ef8434","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2021-03-03\/00ccd556-7c2a-11eb-9636-000d3a2427ab_1614780569_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2021-03-03\/00ccd556-7c2a-11eb-9636-000d3a2427ab_1614780569_1200.jpeg","encodingFormat":"MPEG-4","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","jobTitle":"journaliste","givenName":"France","familyName":"2","name":"France 2","image":{"@type":"ImageObject","url":"\/skin\/dist\/www\/img\/avatar\/france2-adc2ad90a5.png","contentUrl":"\/skin\/dist\/www\/img\/avatar\/france2-adc2ad90a5.png","width":{"@type":"QuantitativeValue","value":120},"height":{"@type":"QuantitativeValue","value":120}},"sameAs":["https:\/\/twitter.com\/France2tv","https:\/\/plus.google.com\/ France2\/posts"]},"keywords":"Alimentation, Eco \/ Conso, M\u00e9tiers, Sant\u00e9, Emploi","wordcount":188,"url":"https:\/\/www.francetvinfo.fr\/economie\/emploi\/metiers\/pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359.html","datePublished":"2021-03-03T16:01:29+0100","dateModified":"2021-03-03T16:01:29+0100","description":"Dans les villages du Pays basque, les petites \u00e9piceries sont indispensables. Elles cr\u00e9ent du lien social. Rencontre avec ces \u00e9piciers qui d\u00e9dient leur vie \u00e0 rendre service.\u00a0","articleBody":"La vie de Marie-H\u00e9l\u00e8ne Cachenaut, \u00e9pici\u00e8re dans le Pays basque, est une routine qu\u2019elle adore : lever les stores au petit matin, quand tout le monde dort encore, installer ses produits frais dans les rayons. Elle ouvre sept jours sur sept, et depuis 2018, elle s\u2019est octroy\u00e9e cinq jours de vacances. Une vie d\u00e9vou\u00e9e aux 700 habitants du village. \u201cIls me disent \u2018heureusement que tu es l\u00e0\u2019, quand il y a eu le confinement aussi, j\u2019\u00e9tais l\u00e0. C\u2019\u00e9tait des heures et des heures, mais j\u2019\u00e9tais l\u00e0\u201d, se souvient-elle.\u00a0Du lien social dans les villagesLes clients sont l\u00e0 aussi : les habitu\u00e9s comme les nouveaux du confinement, ils viennent chercher du pain frais, le journal, et un peu de lien social. \u201cOn a tout \u00e0 proximit\u00e9, et c\u2019est ouvert de bonne heure pour ceux qui travaillent\u201d, appr\u00e9cie un client. \u201cJe n\u2019ai pas de permis de conduire, je suis coinc\u00e9e ici, mais j\u2019ai Marie-H\u00e9l\u00e8ne, c\u2019est indispensable\u201d, ajoute une autre. En trois ans, elle a doubl\u00e9 son chiffre d\u2019affaires notamment en proposant des produits locaux.\u00a0","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body id="article">
<nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::auto-entrepreneurs');" href="/economie/autoentrepreneurs/">Auto-entrepreneurs</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::aeronautique');" href="/economie/aeronautique/">Aéronautique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::automobile');" href="/economie/automobile/">Automobile</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bourse');" href="/economie/bourse/">Bourse</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::budget');" href="/economie/budget/">Budget</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::commerce');" href="/economie/commerce/">Commerce</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise');" href="/economie/crise/">Crise</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::deficit');" href="/economie/deficit/">Déficit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::emploi');" href="/economie/emploi/">Emploi</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::entreprises');" href="/economie/entreprises/">Entreprises</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::fraude');" href="/economie/fraude/">Fraude</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::g8');" href="/economie/g8/">G8</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::greve');" href="/economie/greve/">Grève</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::industrie');" href="/economie/industrie/">Industrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::immobilier');" href="/economie/immobilier/">Immobilier</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::impots-fiscalite');" href="/economie/impots/">Impôts - Fiscalité</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medias');" href="/economie/medias/">Médias</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::menages');" href="/economie/menages/">Ménages</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::retraite');" href="/economie/retraite/">Retraite</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soldes');" href="/economie/soldes/">Soldes</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tendances');" href="/economie/tendances/">Tendances</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::telecom');" href="/economie/telecom/">Télécom</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::transports');" href="/economie/transports/">Transports</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::votre-argent');" href="/economie/votre-argent/">Votre argent</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::agriculture');" href="/economie/emploi/metiers/agriculture/">Agriculture</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::armee-et-securite');" href="/economie/emploi/metiers/armee-et-securite/">Armée et sécurité</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chomage');" href="/economie/emploi/chomage/">Chômage</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::droit-et-justice');" href="/economie/emploi/metiers/droit-et-justice/">Droit et justice</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mal-logement');" href="/economie/immobilier/immobilier-indigne/">Mal-logement</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::metiers');" href="/economie/emploi/metiers/">Métiers</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::plan-de-relance');" href="/economie/plan-de-relance/">Plan de relance</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pole-emploi');" href="/economie/emploi/pole-emploi/">Pôle emploi</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::prix-des-carburants');" href="/economie/transports/prix-des-carburants/">Prix des carburants</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::restauration-hotellerie-sports-loisirs');" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/">Restauration, hôtellerie, sports, loisirs</a></li></ul></li></ul></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:4318359,title:"Pays basque : la renaissance des petites épiceries dans les villages",otherTitle:"Pays basque : la renaissance des petites épiceries dans les villages",author:"France 2, 6, 6-1",topics:"Alimentation, Eco / Conso, Métiers, Santé, Emploi",taxonomies:["economie/emploi/metiers","sante/alimentation","replay-jt/france-2/13-heures","economie/emploi","sante","economie"]});});</script> <a
href="/replay-jt/france-2/13-heures/" id="sub-header"><header class="replay-jt-channel header-jt hd-13-heures-week"></header></a><div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script> <div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/economie/"  onclick="FTVi.countClick('breadcrumb');"  >Eco / Conso</a></li><li><a href="/economie/emploi/"  onclick="FTVi.countClick('breadcrumb');"  >Emploi</a></li><li><a href="/economie/emploi/metiers/"  onclick="FTVi.countClick('breadcrumb');"  >Métiers</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/economie","name":"Eco \/ Conso"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/economie\/emploi","name":"Emploi"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/economie\/emploi\/metiers","name":"M\u00e9tiers"}}]}</script> <article class="content-video"><h1>Pays basque : la renaissance des petites épiceries dans les villages</h1><p class="chapo" >Dans les villages du Pays basque, les petites épiceries sont indispensables. Elles créent du lien social. Rencontre avec ces épiciers qui dédient leur vie à rendre service.&nbsp;</p><div class="left-wrapper"><figure id="player-video-id-603fa86738889" class="player-video"><figcaption>FRANCE 2</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} var Magnetoscope=window.magnetoscope;var player=new Magnetoscope(document.getElementById('player-video-id-603fa86738889'),{intro:false,origin:'franceinfo',showAd:showAd,autostart:true,preload:false,showTitle:false,consent:{ad:localStorage.getItem('euconsent-v2')||'CO8PqVaO8PqVaAHABBENA9CgAAAAAAAAAAAAAAAAAAAA.YAAAAAAAAAA',},});player.load({src:'00ccd556-7c2a-11eb-9636-000d3a2427ab'});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france2-adc2ad90a5.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author before">A.Jolly, G.Messina, O.Sauvayre</span><span class="author">France 2</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2021-03-03T16:01:29+01:00">03/03/2021 | 16:01</time><br>publié le <time datetime="2021-03-03T16:01:29+01:00">03/03/2021 | 16:01</time></p></aside><div id="col-middle" class="text"><p dir="ltr">La vie de Marie-Hélène Cachenaut, <a href="https://france3-regions.francetvinfo.fr/bretagne/ille-et-vilaine/rennes/rennes-une-epicerie-en-ligne-pour-simplifier-l-acces-a-la-consommation-en-vrac-1970356.html" target="_blank">épicière dans le Pays basque</a>, est une routine qu’elle adore : lever les stores au petit matin, quand tout le monde dort encore, installer ses produits frais dans les rayons. Elle ouvre sept jours sur sept, et depuis 2018, elle s’est octroyée cinq jours de vacances. Une vie dévouée aux 700 habitants du village. “<em>Ils me disent ‘heureusement que tu es là’, quand il y a eu le confinement aussi, j’étais là. C’était des heures et des heures, mais j’étais là</em>”, se souvient-elle.&nbsp;</p><h2 class="subheader">Du lien social dans les villages</h2><p dir="ltr"><span>Les clients sont là aussi : les habitués comme les nouveaux du confinement, ils viennent chercher du pain frais, le journal, et un peu de lien social. “<em>On a tout à proximité, et c’est ouvert de bonne heure pour ceux qui travaillent</em>”, apprécie un client. “<em>Je n’ai pas de permis de conduire, je suis coincée ici, mais j’ai Marie-Hélène, c’est indispensable</em>”, ajoute une autre. En trois ans, elle a doublé son chiffre d’affaires notamment en proposant des produits locaux.&nbsp;</span></p><p><strong></strong></p><div
class="subjects-title">Le JT</div><ul class="subjects-list"><li class="no-border"><a class="img" href="/replay-jt/france-2/13-heures/jt-de-13h-du-mercredi-3-mars-2021_4292421.html"><figure id="image_3968803"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3968803" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le nouveau présenteur du journal de 13 heures de France 2, Julian Bugier." title="Le nouveau présenteur du journal de 13 heures de France 2, Julian Bugier. | FRANCE TELEVISIONS" class="b-lazy" width="198px" height="111px" data-src="/image/75wg07lcs-1d80/198/111/22851855.jpg"></figure></a><a class="title" href="/replay-jt/france-2/13-heures/jt-de-13h-du-mercredi-3-mars-2021_4292421.html"> JT de 13h du mercredi  3 mars 2021                    </a><span class="integral">L'intégrale</span></li></ul><div class="subjects-title">Les autres sujets du JT</div><ul class="subjects-list"><li><span class="number">1</span><a class="img" href="/sante/maladie/coronavirus/confinement/pas-de-calais-le-prefet-demande-un-confinement-pour-les-trois-prochains-week-ends_4318269.html"><figure id="image_4038653"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_4038653" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le préfet du Pas-de-Calais a demandé un reconfinement pour les trois prochains week-ends au gouvernement après l’aggravation du taux d’incidence de l’épidémie de Covid-19. La décision pourrait être prise d’ici jeudi 4 mars." title="Le préfet du Pas-de-Calais a demandé un reconfinement pour les trois prochains week-ends au gouvernement après l’aggravation du taux d’incidence de l’épidémie de Covid-19. La décision pourrait être prise d’ici jeudi 4 mars. | France 2" class="b-lazy" width="133px" height="74px" data-src="/image/75whgllaz-8f54/133/74/23250943.png"></figure></a><a class="title" href="/sante/maladie/coronavirus/confinement/pas-de-calais-le-prefet-demande-un-confinement-pour-les-trois-prochains-week-ends_4318269.html"> Pas-de-Calais : le préfet demande un confinement pour les trois prochains week-ends        </a></li><li><span class="number">2</span><a class="img" href="/sante/maladie/coronavirus/confinement/covid-19-lhypothese-dun-reconfinement-en-debat-enile-de-france_4318271.html"><figure id="image_3999905"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3999905" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des rues de Paris sont vides lors du premier confinement, le 28 mars 2020." title="Des rues de Paris sont vides lors du premier confinement, le 28 mars 2020. | LOLA ROSSI / HANS LUCAS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75wg7em4e-c07d/133/74/23028239.jpg"></figure></a><a class="title" href="/sante/maladie/coronavirus/confinement/covid-19-lhypothese-dun-reconfinement-en-debat-enile-de-france_4318271.html"> Covid-19 : l’hypothèse d’un reconfinement en débat en Île-de-France        </a></li><li><span class="number">3</span><a class="img" href="/sante/maladie/coronavirus/covid-19-que-pourrait-decider-le-gouvernement-apres-le-conseil-de-defense-sanitaire_4318323.html"><figure id="image_3925693"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3925693" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Emmanuel Macron assiste à un conseil de défense avec le ministre de la Santé, Olivier Veran, et le secrétaire général de l\'Elysée, Alexis Kohler (au second plan), à Paris, le 12 novembre 2020." title="Emmanuel Macron assiste à un conseil de défense avec le ministre de la Santé, Olivier Veran, et le secrétaire général de l'Elysée, Alexis Kohler (au second plan), à Paris, le 12 novembre 2020. | THIBAULT CAMUS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75sbe73p5-b66a/133/74/22608383.jpg"></figure></a><a class="title" href="/sante/maladie/coronavirus/covid-19-que-pourrait-decider-le-gouvernement-apres-le-conseil-de-defense-sanitaire_4318323.html"> Covid-19 : que pourrait décider le gouvernement après le Conseil de défense sanitaire ?        </a></li><li>
<span class="number">4</span><a class="img" href="/france/provence-alpes-cote-d-azur/var-un-nouveau-tour-de-vis-sanitaire-pour-lutter-contre-le-covid-19_4318325.html"><figure id="image_1035749"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_1035749" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La baie de la Moutte &amp;agrave; Saint-Cyr-sur-Mer (Var), le 3 septembre 2014." title="La baie de la Moutte à Saint-Cyr-sur-Mer (Var), le 3 septembre 2014. |  HEMIS.FR / AFP " class="b-lazy" width="133px" height="74px" data-src="/image/7550g20dn-0b92/133/74/6086807.jpg"></figure></a><a class="title" href="/france/provence-alpes-cote-d-azur/var-un-nouveau-tour-de-vis-sanitaire-pour-lutter-contre-le-covid-19_4318325.html"> Var : un nouveau tour de vis sanitaire pour lutter contre le Covid-19        </a></li><li><span class="number">5</span><a class="img" href="/sante/maladie/coronavirus/vaccin/covid-19-faut-il-rendre-la-vaccination-obligatoire-pour-les-soignants_4318337.html"><figure id="image_4037439"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_4037439" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Une dose de vaccin AstraZeneca en Allemagne, le 2 mars 2021." title="Une dose de vaccin AstraZeneca en Allemagne, le 2 mars 2021. | FRANK HOERMANN / SVEN SIMON / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75whg0rzm-79a9/133/74/23244143.jpg"></figure></a><a class="title" href="/sante/maladie/coronavirus/vaccin/covid-19-faut-il-rendre-la-vaccination-obligatoire-pour-les-soignants_4318337.html"> Covid-19 : faut-il rendre la vaccination obligatoire pour les soignants ?        </a></li><li><span class="number">6</span><a class="img" href="/economie/emploi/metiers/droit-et-justice/justice-apres-sa-condamnation-nicolas-sarkozy-contre-attaque-et-clame-son-innocence_4318341.html"><figure id="image_4038161"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_4038161" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Nicolas Sarkozy au tribunal correction de Paris, le 1er mars 2021." title="Nicolas Sarkozy au tribunal correction de Paris, le 1er mars 2021. | ANNE-CHRISTINE POUJOULAT / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75whgmuny-a3e0/133/74/23248143.jpg"></figure></a><a class="title" href="/economie/emploi/metiers/droit-et-justice/justice-apres-sa-condamnation-nicolas-sarkozy-contre-attaque-et-clame-son-innocence_4318341.html"> Justice : après sa condamnation, Nicolas Sarkozy contre-attaque et clame son innocence        </a></li><li><span class="number">7</span><a class="img" href="/societe/enfance-et-adolescence/education-dans-leure-des-parents-menacent-de-bloquer-une-ecole-et-denoncent-plusieurs-incidents_4318355.html"><figure id="image_4038611"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_4038611" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Une classe de CE2 à Bruyères-le-Châtel (Essonne)." title="Une classe de CE2 à Bruyères-le-Châtel (Essonne). | MYRIAM TIRLER / HANS LUCAS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75whglj52-9b32/133/74/23250655.jpg"></figure></a><a class="title" href="/societe/enfance-et-adolescence/education-dans-leure-des-parents-menacent-de-bloquer-une-ecole-et-denoncent-plusieurs-incidents_4318355.html"> Education : dans l’Eure, des parents menacent de bloquer une école et dénoncent plusieurs incidents        </a></li><li><span class="number">8</span><a class="img" href="/sante/environnement-et-sante/sante-les-allergies-aux-pollens-se-font-sentir-de-plus-en-plus-tot_4318353.html"><figure id="image_2902853"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2902853" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Du pollen s\'échappe de noisetiers, à Berlin (Allemagne), le 25 février 2019." title="Du pollen s'échappe de noisetiers, à Berlin (Allemagne), le 25 février 2019. | WOLFGANG KUMM / DPA / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75n9fc7l2-4fa8/133/74/17095599.jpg">
</figure></a><a class="title" href="/sante/environnement-et-sante/sante-les-allergies-aux-pollens-se-font-sentir-de-plus-en-plus-tot_4318353.html"> Santé : les allergies aux pollens se font sentir de plus en plus tôt        </a></li><li><span class="number">9</span><a class="img" href="/sante/alimentation/derriere-nos-etiquettes-la-gelatine-de-porc-un-ingredient-souvent-cache_4318369.html"><figure id="image_4038805"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_4038805" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Saviez-vous que de la viande animale se cache souvent dans nos aliments, notamment sous forme de gélatine de porc ? Les équipes de France Télévisions ont mené l\'enquête." title="Saviez-vous que de la viande animale se cache souvent dans nos aliments, notamment sous forme de gélatine de porc ? Les équipes de France Télévisions ont mené l'enquête. | France 2" class="b-lazy" width="133px" height="74px" data-src="/image/75whgm610-7c22/133/74/23251727.png"></figure></a><a class="title" href="/sante/alimentation/derriere-nos-etiquettes-la-gelatine-de-porc-un-ingredient-souvent-cache_4318369.html"> Derrière nos étiquettes : la gélatine de porc, un ingrédient souvent caché        </a></li><li><span class="number">10</span><a class="img" href="/economie/emploi/metiers/agriculture/jura-le-vin-jaune-lor-des-vignerons_4318367.html"><figure id="image_4016175"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_4016175" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des bouteilles de vin dans un magasin à Cassagne (Haute-Garonne), le 18 janvier 2020." title="Des bouteilles de vin dans un magasin à Cassagne (Haute-Garonne), le 18 janvier 2020. | LILIAN CAZABET / HANS LUCAS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75wfxu41f-59d6/133/74/23120815.jpg"></figure></a><a class="title" href="/economie/emploi/metiers/agriculture/jura-le-vin-jaune-lor-des-vignerons_4318367.html"> Jura : le vin jaune, l’or des vignerons        </a></li><li><span class="number">11</span><a class="img" href="/monde/italie/mediterranee-a-la-decouverte-de-lile-dasinara-entre-la-corse-et-la-sardaigne_4318377.html"><figure id="image_4038811"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_4038811" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Les équipes de France Télévisions vous font découvrir une réserve naturelle unique en Méditerranée : l’île d’Asinara, entre la Corse et la Sardaigne (Italie). Avant d’être une réserve, ce site exceptionnel était une prison." title="Les équipes de France Télévisions vous font découvrir une réserve naturelle unique en Méditerranée : l’île d’Asinara, entre la Corse et la Sardaigne (Italie). Avant d’être une réserve, ce site exceptionnel était une prison. | France 2" class="b-lazy" width="133px" height="74px" data-src="/image/75whgm6pn-eeb3/133/74/23251775.png"></figure></a><a class="title" href="/monde/italie/mediterranee-a-la-decouverte-de-lile-dasinara-entre-la-corse-et-la-sardaigne_4318377.html"> Méditerranée : à la découverte de l’île d’Asinara, entre la Corse et la Sardaigne        </a></li><li><span class="number">12</span><a class="img" href="/economie/emploi/metiers/agriculture/charente-maritime-agriculteurs-cerealiers-une-affaire-de-famille_4318375.html"><figure id="image_4037919"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_4037919" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un agriculteur travaille dans un champ à&amp;nbsp;Illiers-Combray (Eure-et-Loir), le 25 août 2020." title="Un agriculteur travaille dans un champ à Illiers-Combray (Eure-et-Loir), le 25 août 2020. | JEAN-FRANCOIS MONIER / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75whg24fi-16a9/133/74/23247071.jpg"></figure></a><a class="title" href="/economie/emploi/metiers/agriculture/charente-maritime-agriculteurs-cerealiers-une-affaire-de-famille_4318375.html"> Charente-Maritime : agriculteurs céréaliers, une affaire de famille        </a></li></ul>
<aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-mercredi-3-mars-2021_4292421.html" onclick="FTVi.countClick('a-lire-aussi::pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359::jt-de-13h-du-mercredi-3-mars-2021_4292421')">JT de 13h du mercredi  3 mars 2021</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-mardi-2-mars-2021_4290957.html" onclick="FTVi.countClick('a-lire-aussi::pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359::jt-de-13h-du-mardi-2-mars-2021_4290957')">JT de 13h du mardi  2 mars 2021</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-lundi-1-mars-2021_4290961.html" onclick="FTVi.countClick('a-lire-aussi::pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359::jt-de-13h-du-lundi-1-mars-2021_4290961')">JT de 13h du lundi  1 mars 2021</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-dimanche-28-fevrier-2021_4290965.html" onclick="FTVi.countClick('a-lire-aussi::pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359::jt-de-13h-du-dimanche-28-fevrier-2021_4290965')">JT de 13h du dimanche 28 février 2021</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-samedi-27-fevrier-2021_4290967.html" onclick="FTVi.countClick('a-lire-aussi::pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359::jt-de-13h-du-samedi-27-fevrier-2021_4290967')">JT de 13h du samedi 27 février 2021</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/economie/emploi/metiers/"  onclick="FTVi.countClick('taxonomy');" >Métiers</a></li><li><a rel="tag" href="/sante/alimentation/"  onclick="FTVi.countClick('taxonomy');" >Alimentation</a></li><li><a rel="tag" href="/replay-jt/france-2/13-heures/"  onclick="FTVi.countClick('taxonomy');" >13 Heures</a></li><li><a rel="tag" href="/economie/emploi/"  onclick="FTVi.countClick('taxonomy');" >Emploi</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li><li><a rel="tag" href="/economie/"  onclick="FTVi.countClick('taxonomy');" >Eco / Conso</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-other-jt-by-channel-and-jt\/channel\/france-2\/taxonomyUrl\/13-heures","activateOnMobile":true},{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/home\/feed-home\/","activateOnMobile":true,"callback":"feedHome"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-team-by-type-and-channel\/channel\/france-2\/type\/jt\/taxonomyUrl\/13-heures"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-mediation-by-channel\/channel\/france-2"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/france-3\/type\/jt","activateOnMobile":true},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/franceinfo\/type\/jt","activateOnMobile":true}],1);},0);});</script> <div id="topCallImage"><figure id="image_3987837"><img botag="CMS-IMAGE_3987837" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Deux personnes portent un masque FFP2 dans une épicerie de Munich (Allemagne), le 19 janvier 2021." title="Deux personnes portent un masque FFP2 dans une épicerie de Munich (Allemagne), le 19 janvier 2021. | FRANK HOERMANN / SVEN SIMON / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75wef1v28-5d36/570/320/22959951.jpg">
<figcaption>Deux personnes portent un masque FFP2 dans une épicerie de Munich (Allemagne), le 19 janvier 2021. (FRANK HOERMANN / SVEN SIMON / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-ee09b04b40.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-7d9e6130ca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/election-popin-25e6d877b9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-34e09c50c9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-47ee490758.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-6861fad201.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="11";xtpage="emploi::videospays_basque_la_renaissance_des_petites_epiceries_dans_les_villages__4318359";xtdi="";xtcustom={"prov_edito":"france2-jt","publish_date":"[2021-03-03 16:01:29]","update_date":"[2021-03-03 16:01:29]","type_content":"content-video","tag":"[alimentation],[economie],[metiers],[13_heures],[sante],[emploi]","id_content":4318359,"maj_content":"pays_basque_la_renaissance_des_petites_epiceries_dans_les_villages","nb_caract":1083,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/5.20.0/smarttag-8adb6478e8.js';at.onload=function(){window.ftviSmartTag=new ATInternet.Tracker.Tag({Offline:{storageMode:'required'},secure:true,site:573502});if(navigator.onLine){window.ftviSmartTag.offline.send();} window.ftviSmartTag.page.send({level2:'11',name:'pays_basque_la_renaissance_des_petites_epiceries_dans_les_villages__4318359',chapter1:'emploi::videos',customObject:{"prov_edito":"france2-jt","publish_date":"[2021-03-03 16:01:29]","update_date":"[2021-03-03 16:01:29]","type_content":"content-video","tag":"[alimentation],[economie],[metiers],[13_heures],[sante],[emploi]","id_content":4318359,"maj_content":"pays_basque_la_renaissance_des_petites_epiceries_dans_les_villages","nb_caract":1083,"nr":"[6-1]"},});};(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);window.xt_click=function(elem,letter,level2,clickString,letter2){const parts=clickString.split('::');const type=(letter2=='A'?'action':'navigation');const clickHitObj={name:parts.pop(),elem:elem,level2:level2,type:type,};let idx=1;while(parts.length&&idx<=3){clickHitObj['chapter'+idx]=parts.shift();idx+=1;}
window.ftviSmartTag.click.send(clickHitObj);};window.xt_adc=function(elem,adcString){const parts=adcString.split("-");if(parts.length<2){return;} parts.shift();const adId=parts.shift();const format=parts.join('-');window.ftviSmartTag.selfPromotion.send({elem:elem,click:{adId:adId,format:format,}});};})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=11&p=emploi%3A%3Avideospays_basque_la_renaissance_des_petites_epiceries_dans_les_villages__4318359" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"economie";var url2='/'+"emploi";var url3='/'+"metiers/pays-basque-la-renaissance-des-petites-epiceries-dans-les-villages_4318359.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"pays_basque_la_renaissance_des_petites_epiceries_dans_les_villages__4318359","domaine":window.location.hostname,"tags":"metiers|alimentation|13-heures|emploi|sante|economie","rubrique":"metiers","emission":"","categorie":"replay-jt","regions":"","format_video":"extrait","id_contenu":"4318359","type_contenu":"video","code_programme":"","nom_programme":"13-heures","date_publication":"2021-03-03 16:01:29","date_maj_publication":"2021-03-03 16:01:29","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-2","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france2-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> <style>div.usabilla__overlay{position:fixed !important;top:auto !important;bottom:0 !important}</style> <script type="didomi/javascript" data-vendor="c:usabilla-cgfjYnqL">var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('defer',true);e.setAttribute('src','/skin/www/js/common/usabilla.js');document.body.appendChild(e);</script> </body></html>