<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Le maire EELV de Bordeaux refuse d'installer un &quot;arbre mort&quot; de Noël dans sa ville et s'attire les foudres de la droite</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Le maire EELV de Bordeaux refuse d'installer un &quot;arbre mort&quot; de Noël dans sa ville et s'attire les foudres de la droite" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/decouverte/noel/le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75s64wpz2-e778/1500/843/22135183.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Le maire de Bordeaux, Eric Piolle, le 13 juillet 2020 à la mairie de Bordeaux. (PHILIPPE LOPEZ / AFP)" /><meta property="article:published_time" content="2020-09-11T12:05:43+02:00" /><meta property="article:modified_time" content="2020-09-11T12:16:21+02:00" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Découverte" /><meta property="article:tag" content="Environnement" /><meta property="article:tag" content="Noël" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/decouverte/noel/le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489.html" /><meta property="twitter:title" content="Le maire EELV de Bordeaux refuse d'installer un &quot;arbre mort&quot; de Noël dans sa ville et s'attire les foudres de la droite" /><meta property="twitter:description" content="Avec l'argent habituellement consacré au sapin de Noël, la mairie financera le spectacle vivant, des aides aux commerçants et aux associations caritatives." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75s64wpz2-15b3/908/510/22135183.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Avec l'argent habituellement consacré au sapin de Noël, la mairie financera le spectacle vivant, des aides aux commerçants et aux associations caritatives." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/decouverte/noel/le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/4102489" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/decouverte/noel/le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-766a77a495.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/decouverte/noel/le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-f94284fb95.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-143d50bfd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-d5c4a41259.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75s64wpz2-15b3/908/510/22135183.jpg" rel="image_src" /><link href="/skin/dist/www/css/header/header-40784310ca.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/decouverte/noel/le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>   <script type="application/ld+json">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</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix " id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:4102489,title:"Le maire EELV de Bordeaux refuse d\'installer un \"arbre mort\" de Noël dans sa ville et s\'attire les foudres de la droite",otherTitle:"Le maire EELV de Bordeaux refuse d\'installer un \"arbre mort\" de Noël dans sa ville et s\'attire les foudres de la droite",author:"franceinfo avec AFP, 1, 1-1",topics:"Monde, Découverte, Bordeaux, Environnement, Noël"});});</script> <div
class="container content bordeaux"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/decouverte/"  onclick="FTVi.countClick('breadcrumb');"  >Découverte</a></li><li><a href="/decouverte/noel/"  onclick="FTVi.countClick('breadcrumb');"  >Noël</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/decouverte","name":"D\u00e9couverte"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/decouverte\/noel","name":"No\u00ebl"}}]}</script> <article><h1>Le maire EELV de Bordeaux refuse d'installer un "arbre mort" de Noël dans sa ville et s'attire les foudres de la droite</h1><p class="chapo" >Avec l'argent habituellement consacré au sapin de Noël, la mairie financera le spectacle vivant, des aides aux commerçants et aux associations caritatives.</p><figure id="image_3841773"><img botag="CMS-IMAGE_3841773" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le maire de Bordeaux, Eric Piolle, le 13 juillet 2020 à la mairie de Bordeaux." title="Le maire de Bordeaux, Eric Piolle, le 13 juillet 2020 à la mairie de Bordeaux. | PHILIPPE LOPEZ / AFP" class="b-lazy" width="1200px" height="450px" data-src="/image/75s64wpz2-8d9c/1200/450/22135191.jpg"><figcaption>Le maire de Bordeaux, Eric Piolle, le 13 juillet 2020 à la mairie de Bordeaux. (PHILIPPE LOPEZ / AFP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo avec AFP</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2020-09-11T12:16:21+02:00">11/09/2020 | 12:16</time><br>publié le <time datetime="2020-09-11T12:05:43+02:00">11/09/2020 | 12:05</time></p></aside><div id="col-middle" class="text"><a href="/monde/environnement/alerte-pollution/alertepollution-rivieres-ou-sols-contamines-dechets-industriels-abandonnes-vous-vivez-pres-d-un-site-pollue-alertez-nous_3037945.html" class="content-event-block"><div class="content-part"><span class="hastag">#AlertePollution</span><p>Rivières ou sols contaminés, déchets industriels abandonnés… Vous vivez à proximité d’un site pollué ?<br/><span class="bold">Cliquez ici pour nous alerter !</span></p></div></a><p>Précieuse tradition ou simple&nbsp;<em>"arbre mort"&nbsp;</em>? La volonté <a href="/elections/municipales/bordeaux-le-nouveau-maire-pierre-hurmic-veut-a-terme-une-interdiction-de-la-voiture_4029741.html" target="_blank">du nouveau maire écologiste de Bordeaux, Pierre Hurmic,</a> d'en finir avec le traditionnel sapin de Noël sur la place de la mairie, lui a valu vendredi 11&nbsp;septembre, une volée de critiques essentiellement venues de la droite, locale et nationale. L'édile a évoqué&nbsp;<em>"l'arbre mort de Noël"</em>, le grand sapin illuminé, d'environ 15-20 mètres de haut, qui chaque décembre éclaire la place Pey-Berland, sur le flanc de la cathédrale, face à la mairie de <a href="/france/nouvelle-aquitaine/gironde/bordeaux/" target="_blank">Bordeaux</a>.</p><p><em>"Nous ne mettrons pas des arbres morts sur les places de la ville, notamment sur la place Pey-Berland, vous gardez le souvenir de cet arbre mort que l'on faisait venir tous les ans. C'est pas du tout notre conception de la végétalisation"</em>, a-t-il déclaré.</p><p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p><p><em>"Le coût qui était affecté à cette opération, particulièrement onéreuse, nous ferons à la place du spectacle vivant, et le budget économisé financera aussi une aide aux commerçants et aux associations caritatives, pour que ce budget soit fléché et pas perdu"</em>, a-t-il poursuivi.&nbsp;Pierre Hurmic a également annoncé une série de mesures sur la sécurité, l'urbanisme, la végétalisation de Bordeaux. Et notamment un inventaire de <em>"tous les endroits de la ville où nous pouvons planter"</em> des arbres, dans<em> "des îlots, des places, des placettes, des arbres isolés, même"</em>.&nbsp;</p><h2 class="subheader">La droite&nbsp;fustige "le délire" écolo</h2><p>Des voix à droite se sont émues du sort dévolu au sapin bordelais. <em>"Appelez-moi vieux monde si vous voulez, mais le sapin de Noël, le Tour de France et toutes ces traditions qui nous unissent seront toujours le ciment d'une société"</em>, a tweeté Xavier Bertrand, président de la région Hauts-de-France. Le député LR Eric Ciotti a dénoncé<em> "les pseudos écolos"</em>, <em>"vrais extrémistes de gauche"</em> qui<em> "sous couvert de sauver la planète"</em> s'attaquent à <a
href="/decouverte/noel/" target="_blank">Noël</a>, <em>"un vrai délire&nbsp;! Le réveil va être douloureux à Bordeaux, Lyon..."</em></p><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Le sapin de Noël, « un arbre mort » pour les Verts ?! Ces gens ont un rejet viscéral de tout ce qui fait notre pays, nos traditions, notre culture et chercheront à tout démonter pièce par pièce. Français, réveillez-vous ! MLP <a href="https://t.co/hLaG0ZME3y">https://t.co/hLaG0ZME3y</a></p> — Marine Le Pen (@MLP_officiel) <a href="https://twitter.com/MLP_officiel/status/1304340919240589314?ref_src=twsrc%5Etfw">September 11, 2020</a></blockquote><p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p><p><em>"Le sapin de Noël, 'un arbre mort' pour les Verts ?! Ces gens ont un rejet viscéral de tout ce qui fait notre pays, nos traditions, notre culture et chercheront à tout démonter pièce par pièce",</em> a réagi pour sa part la président du Rassemblement national.&nbsp;</p><p>Interrogée à ce sujet sur <a href="/politique/jean-castex/gouvernement-de-jean-castex/video-tour-de-france-machiste-et-polluant-l-ecolo-n-aime-pas-la-joie-des-autres-se-moque-marlene-schiappa_4102391.html" target="_blank">franceinfo</a>,&nbsp;<span>la&nbsp;ministre déléguée chargée de la Citoyenneté Marlène Schiappa a&nbsp;déclaré que&nbsp;<em>"l'écolo n'aime pas la joie des autres".</em></span></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/politique/alain-juppe/video-l-ecologie-aboutit-parfois-a-des-visions-que-je-combats-fondamentalement-comme-la-collapsologie-affirme-alain-juppe_4101085.html" onclick="FTVi.countClick('a-lire-aussi::le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489::video-l-ecologie-aboutit-parfois-a-des-visions-que-je-combats-fondamentalement-comme-la-collapsologie-affirme-alain-juppe_4101085')">VIDEO. L'écologie "aboutit parfois à des visions que je combats fondamentalement", comme "la collapsologie", affirme Alain Juppé</a></li><li><a href="/politique/jean-castex/gouvernement-de-jean-castex/pierre-hurmic-eelv-decu-que-lalimentation-et-lagriculture-ne-fassent-pas-partie-du-ministere-de-l-ecologie_4037739.html" onclick="FTVi.countClick('a-lire-aussi::le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489::pierre-hurmic-eelv-decu-que-lalimentation-et-lagriculture-ne-fassent-pas-partie-du-ministere-de-l-ecologie_4037739')">Pierre Hurmic (EELV) déçu que "l’alimentation et l’agriculture ne fassent pas partie" du ministère de l'Écologie</a></li><li><a href="/elections/municipales/bordeaux-le-nouveau-maire-pierre-hurmic-veut-a-terme-une-interdiction-de-la-voiture_4029741.html" onclick="FTVi.countClick('a-lire-aussi::le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489::bordeaux-le-nouveau-maire-pierre-hurmic-veut-a-terme-une-interdiction-de-la-voiture_4029741')">Bordeaux : le nouveau maire, Pierre Hurmic, pense aller "vers une interdiction" de la voiture</a></li><li><a href="/sante/maladie/coronavirus/dreux-les-restaurateurs-beneficient-des-chalets-du-marche-de-noel-pour-la-vente-a-emporter_3965779.html" onclick="FTVi.countClick('a-lire-aussi::le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489::dreux-les-restaurateurs-beneficient-des-chalets-du-marche-de-noel-pour-la-vente-a-emporter_3965779')">Dreux : les restaurateurs bénéficient des chalets du marché de Noël pour la vente à emporter</a></li><li><a href="/decouverte/noel/on-est-sur-un-retour-au-naturel-le-monde-du-jouet-se-met-au-vert-pour-satisfaire-la-demande-des-clients_3808541.html" onclick="FTVi.countClick('a-lire-aussi::le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489::on-est-sur-un-retour-au-naturel-le-monde-du-jouet-se-met-au-vert-pour-satisfaire-la-demande-des-clients_3808541')">"On est sur un retour au naturel" : le monde du jouet se met au vert pour satisfaire la demande des clients</a></li></ul>
</aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/decouverte/noel/"  onclick="FTVi.countClick('taxonomy');" >Noël</a></li><li><a rel="tag" href="/france/nouvelle-aquitaine/gironde/bordeaux/"  onclick="FTVi.countClick('taxonomy');" >Bordeaux</a></li><li><a rel="tag" href="/monde/environnement/"  onclick="FTVi.countClick('taxonomy');" >Environnement</a></li><li><a rel="tag" href="/decouverte/"  onclick="FTVi.countClick('taxonomy');" >Découverte</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-b4e4fd5b32.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-7d9e6130ca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/election-popin-25e6d877b9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-736c48eadc.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-16d45f0812.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="10";xtpage="noel::articles::le_maire_ecolo_de_bordeaux_refuse_d_installer_un_sapin_de_noel_estimant_qu_il_ne_s_agit_que_d_un_arbre_mort_et_s_attire_les_foudres_de_la_droite__4102489";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2020-09-11 12:05:43]","update_date":"[2020-09-11 12:16:21]","type_content":"content-article","tag":"[monde],[decouverte],[bordeaux],[environnement],[noel]","id_content":4102489,"maj_content":"le_maire_eelv_de_bordeaux_refuse_d_installer_un_arbre_mort_de_noel_dans_sa_ville_et_s_attire_les_foudres_de_la_droite","nb_caract":2763,"nr":"[1-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object>
<noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=10&p=noel%3A%3Aarticles%3A%3Ale_maire_ecolo_de_bordeaux_refuse_d_installer_un_sapin_de_noel_estimant_qu_il_ne_s_agit_que_d_un_arbre_mort_et_s_attire_les_foudres_de_la_droite__4102489" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"decouverte";var url2='/'+"noel";var url3='/'+"le-maire-ecolo-de-bordeaux-refuse-d-installer-un-sapin-de-noel-estimant-qu-il-ne-s-agit-que-d-un-arbre-mort-et-s-attire-les-foudres-de-la-droite_4102489.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"le_maire_ecolo_de_bordeaux_refuse_d_installer_un_sapin_de_noel_estimant_qu_il_ne_s_agit_que_d_un_arbre_mort_et_s_attire_les_foudres_de_la_droite__4102489","domaine":window.location.hostname,"tags":"noel|bordeaux|environnement|decouverte|monde","rubrique":"noel","emission":"","categorie":"decouverte","regions":"","format_video":"","id_contenu":"4102489","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2020-09-11 12:05:43","date_maj_publication":"2020-09-11 12:16:21","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"francetv"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> <style>div.usabilla__overlay{position:fixed !important;top:auto !important;bottom:0 !important}</style> <script type="text/javascript">window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/92fe1120307b.js");</script> </body></html>