<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Avec plus de 80 000 réfugiés syriens, le camp de Zaatari est le plus vaste du Moyen-Orient</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Avec plus de 80 000 réfugiés syriens, le camp de Zaatari est le plus vaste du Moyen-Orient" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/europe/migrants/avec-plus-de-80-000-refugies-syriens-le-chtml-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75inp1mdi-9dd6/1500/843/14309602.png" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Avec plus de 80 000 réfugiés syriens, le camp de Zaatari est le plus vaste du Moyen-Orient (BRUT)" /><meta property="article:published_time" content="2018-02-05T16:41:24+01:00" /><meta property="article:modified_time" content="2018-02-05T16:41:24+01:00" /><meta property="article:tag" content="Syrie" /><meta property="article:tag" content="Migrants" /><meta property="article:tag" content="Angelina Jolie" /><meta property="article:tag" content="People" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Europe" /><meta property="article:tag" content="Culture" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/europe/migrants/avec-plus-de-80-000-refugies-syriens-le-chtml-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504.html" /><meta property="twitter:title" content="Avec plus de 80 000 réfugiés syriens, le camp de Zaatari est le plus vaste du Moyen-Orient" /><meta property="twitter:description" content="En 2012, le camp de Zaatari en Jordanie devait être temporaire. Aujourd’hui, plus de 80 000 réfugiés syriens y vivent. C’est le plus vaste camp de réfugiés du Moyen-Orient et les conditions de vie y sont très difficiles." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75inp1mdi-1ca3/908/510/14309602.png" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="En 2012, le camp de Zaatari en Jordanie devait être temporaire. Aujourd’hui, plus de 80 000 réfugiés syriens y vivent. C’est le plus vaste camp de réfugiés du Moyen-Orient et les conditions de vie y sont très difficiles." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/monde/europe/migrants/avec-plus-de-80-000-refugies-syriens-le-camp-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504.html'+queryString+myHash));</script> <meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><link rel="apple-touch-icon" href="/skin/dist/www/img/icn/apple/57x57-6ea4d73b3e.png" /><link rel="apple-touch-icon" sizes="72x72" href="/skin/dist/www/img/icn/apple/72x72-83e725d4a9.png" /><link rel="apple-touch-icon" sizes="114x114" href="/skin/dist/www/img/icn/apple/114x114-a7f28a2e7d.png" /><link rel="apple-touch-icon" sizes="144x144" href="/skin/dist/www/img/icn/apple/144x144-95a89ab4a1.png" /><link rel="mask-icon" href="/skin/dist/www/img/icn/apple/safari-pinned-tab-ff298684f2.svg" color="#FFC300"><meta name="theme-color" content="#ffc500"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-185b74339e.xml" /><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2595504" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="dns-prefetch" href="//logc238.xiti.com"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/europe/migrants/avec-plus-de-80-000-refugies-syriens-le-camp-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-ce5707046f.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/europe/migrants/avec-plus-de-80-000-refugies-syriens-le-camp-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-bd6cac6dee.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-f0ae024989.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/1200-ff60f1baf7.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75inp1mdi-1ca3/908/510/14309602.png" rel="image_src" /><link href="/skin/dist/www/css/content/global-093483076d.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-49d5dfab4a.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-29267a781a.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-da60ff965a.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer-min-v1-90dd4a9ead.0.25.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-b37893a5fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/monde/europe/migrants/avec-plus-de-80-000-refugies-syriens-le-camp-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-c6617c1778.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/election/alert-search-4069fd7e67.css" media="screen" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script type="application/ld+json">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</script> </head><body
id="article"><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise-en-ukraine');" href="/monde/europe/manifestations-en-ukraine/">Crise en Ukraine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::geopolis');" href="http://geopolis.francetvinfo.fr/">Geopolis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afghanistan');" href="/monde/afghanistan/">Afghanistan</a></li><li class="submenu-item"><a
onclick="FTVi.countClick('header::sub-nav::afrique-du-sud');" href="/monde/afrique-du-sud/">Afrique du Sud</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bresil');" href="/monde/bresil/">Brésil</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::canada');" href="/monde/canada/">Canada</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coree-du-nord');" href="/monde/coree-du-nord/">Corée du Nord</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::japon');" href="/monde/japon/">Japon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::libye');" href="/monde/libye/">Libye</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-terrorisme');" href="/monde/terrorisme-djihadistes/">Lutte contre le terrorisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:2595504,title:"Avec plus de 80 000 réfugiés syriens, le camp de Zaatari est le plus vaste du Moyen-Orient",otherTitle:"Avec plus de 80 000 réfugiés syriens, le camp de Zaatari est le plus vaste du Moyen-Orient",author:" Brut., 6, 6-1",topics:"Syrie, Migrants, Angelina Jolie, People, Monde, Europe, Culture",disqusApplication:"ftvi",disqusIdentifier:"cms-video_2595504"});});</script> <span id="sub-header" class="header-partner hd-brut"></span><div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><div class="container"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/europe/"  onclick="FTVi.countClick('breadcrumb');"  >Europe</a></li><li><a href="/monde/europe/migrants/"  onclick="FTVi.countClick('breadcrumb');"  >Migrants</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/europe","name":"Europe"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/europe\/migrants","name":"Migrants"}}]}</script> <article class="content-video"><h1>Avec plus de 80 000 réfugiés syriens, le camp de Zaatari est le plus vaste du Moyen-Orient</h1><p
class="chapo" >En 2012, le camp de Zaatari en Jordanie devait être temporaire. Aujourd’hui, plus de 80 000 réfugiés syriens y vivent. C’est le plus vaste camp de réfugiés du Moyen-Orient et les conditions de vie y sont très difficiles.</p><div class="left-wrapper"><figure class="video"><a id="player-video-id-5a787b28623d8" href="http://videos.francetv.fr/video/NI_1179089@Info-web" style="display: block; width: 840px; height: 472px;">Voir la vidéo</a></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player['info']],function(){jQuery(function(){jQuery('#player-video-id-5a787b28623d8').player({width:"840",height:"472",autostart:true,shares:['embed','twitter','facebook','googleplus','link']});});});});</script> <div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="https://www.francetvinfo.fr/skin/www/img/avatar/brut.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author"> Brut.</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-02-05T16:41:24+01:00">05/02/2018 | 16:41</time><br>publié le <time datetime="2018-02-05T16:41:24+01:00">05/02/2018 | 16:41</time></p></div><div id="col-middle" class="text"><p>"<i>Même quand on demande aux Jordaniens, ils disent que les chameaux ne peuvent pas vivre ici.&nbsp;Alors pourquoi nous installer ici ?</i>" Ce Syrien vit, comme 80 000 autres réfugiés, dans le camp de Zaatari, dans le Nord de la Jordanie. Au départ, il devait être temporaire. Aujourd’hui, c’est le plus vaste camp de réfugiés du Moyen-Orient.&nbsp;</p><h2 class="subheader">Angelina Jolie a pu constater leur misère</h2><p></p><p>En sept ans, le camp s’est fortement développé. Il a aujourd’hui trois écoles, des boutiques, la plus grande centrale solaire jamais construite dans un camp de réfugiés et une agence pour l’emploi. Mais les conditions de vie y sont très difficiles, comme en témoigne cet homme : "<i>J’ai une famille nombreuse et dès le 15, voire le 12 du mois, on n’a plus d’argent. Pour survivre le reste du mois, il faut que je travaille. J’ai opté pour l’agriculture parce que c’est là qu’il y a des besoins.</i>"</p><p></p><p>Le 28 janvier dernier, l’actrice américaine et ambassadrice de bonne volonté du Haut Commissariat des Nations unies pour les réfugiés (HCR), Angelina Jolie, s’est rendue dans ce camp, accompagnée de ses deux filles<strong> </strong>Zahara et Shiloh. Elle a pu rencontrer les réfugiés et témoigne de leur misère : "<i>Après sept années de guerre, la plupart des réfugiés syriens ont épuisé toutes leurs épargnes. La grande majorité d’entre eux vivent sous le seuil de pauvreté, avec moins de trois dollars par jour.</i>&nbsp;(…) <i>Les familles n’ont pas assez de nourriture, les enfants ne peuvent être soignés, les jeunes filles sont face à des mariages précoces et beaucoup de Syriens font face à l’hiver sans abri approprié.</i>"&nbsp;Angelina Jolie en a profité pour presser les membres du Conseil de sécurité de l’ONU de trouver une solution politique pour les réfugiés, estimant que "<i>l'aide huma­ni­taire n'est pas une solu­tion à long terme</i>".</p><p></p><h2 class="subheader">Plus de six millions de Syriens déplacés depuis le début du conflit</h2><p></p><p>Près de sept ans après le début du conflit, plus de six millions de Syriens se sont déplacées à l’intérieur du pays. Près de 5,48 millions se sont réfugiés dans d’autres pays de la région tels que la Jordanie, la Turquie, le Liban et l’Irak. Il s’agit de la plus grave crise de réfugiés depuis la fin de la Seconde Guerre mondiale.&nbsp;</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-radio/le-vrai-du-faux/le-vrai-du-faux-non-les-francais-ne-paient-pas-4-milliards-d-euros-pour-l-accueil-des-migrants_2573271.html" onclick="FTVi.countClick('a-lire-aussi::avec-plus-de-80-000-refugies-syriens-le-camp-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504::le-vrai-du-faux-non-les-francais-ne-paient-pas-4-milliards-d-euros-pour-l-accueil-des-migrants_2573271')">Le vrai du faux. Non, les Français ne paient pas 4 milliards d'euros pour l'accueil des migrants</a></li><li><a
href="/monde/europe/migrants/sadiq-refugie-afghan-vit-dans-une-tiny-house-installee-dans-le-jardin-dune-famille-francaise_2595356.html" onclick="FTVi.countClick('a-lire-aussi::avec-plus-de-80-000-refugies-syriens-le-camp-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504::sadiq-refugie-afghan-vit-dans-une-tiny-house-installee-dans-le-jardin-dune-famille-francaise_2595356')">Sadiq, réfugié afghan, vit dans une "tiny-house" installée dans le jardin d’une famille française</a></li><li><a href="/economie/emploi/recherche-d-emploi/fonction-publique/education-sante-securite-pas-de-suppressions-de-postes-de-fonctionnaires-promet-aurelien-tache-lrem_2595086.html" onclick="FTVi.countClick('a-lire-aussi::avec-plus-de-80-000-refugies-syriens-le-camp-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504::education-sante-securite-pas-de-suppressions-de-postes-de-fonctionnaires-promet-aurelien-tache-lrem_2595086')">Éducation, santé, sécurité : pas de suppressions de postes de fonctionnaires, promet Aurélien Taché (LREM)</a></li><li><a href="/monde/europe/migrants/refugies-la-france-a-la-rencontre-des-demandeurs-d-asile-en-afrique_2594144.html" onclick="FTVi.countClick('a-lire-aussi::avec-plus-de-80-000-refugies-syriens-le-camp-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504::refugies-la-france-a-la-rencontre-des-demandeurs-d-asile-en-afrique_2594144')">Réfugiés : la France à la rencontre des demandeurs d'asile en Afrique</a></li><li><a href="/monde/europe/migrants/pres-d-une-vingtaine-de-migrants-morts-retrouves-en-mer-au-large-de-l-enclave-espagnole-melilla_2593678.html" onclick="FTVi.countClick('a-lire-aussi::avec-plus-de-80-000-refugies-syriens-le-camp-de-zaatari-est-le-plus-vaste-du-moyen-orient_2595504::pres-d-une-vingtaine-de-migrants-morts-retrouves-en-mer-au-large-de-l-enclave-espagnole-melilla_2593678')">"Près d'une vingtaine" de migrants morts retrouvés en mer au large de l'enclave espagnole de Melilla</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/culture/people/angelina-jolie/"  onclick="FTVi.countClick('taxonomy');" >Angelina Jolie</a></li><li><a rel="tag" href="/monde/europe/migrants/"  onclick="FTVi.countClick('taxonomy');" >Migrants</a></li><li><a rel="tag" href="/monde/revolte-en-syrie/"  onclick="FTVi.countClick('taxonomy');" >Syrie</a></li><li><a rel="tag" href="/culture/"  onclick="FTVi.countClick('taxonomy');" >Culture</a></li><li><a rel="tag" href="/monde/europe/"  onclick="FTVi.countClick('taxonomy');" >Europe</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li><li><a rel="tag" href="/culture/people/"  onclick="FTVi.countClick('taxonomy');" >People</a></li></ul></aside><aside class="read-more culturebox"><span class="title">A lire sur <span class="logo"></span></span><ul><li><a href="https://culturebox.francetvinfo.fr/musique/rap/snoop-dogg-se-met-au-gospel-et-annonce-un-nouvel-album-bible-of-love-268937#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">Snoop Dogg se met au gospel et annonce un nouvel album, "Bible of Love"</a></li><li><a href="https://culturebox.francetvinfo.fr/musique-classique/le-bolero-la-magie-de-l-inusable-tube-planetaire-de-maurice-ravel-268917#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">Le Boléro : la magie de l'inusable "tube planétaire" de Maurice Ravel</a></li><li><a href="https://culturebox.francetvinfo.fr/cinema/xavier-dolan-a-coupe-le-role-tenu-par-jessica-chastain-dans-son-nouveau-film-268933#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">Xavier Dolan a coupé le rôle tenu par Jessica Chastain dans son nouveau film</a></li></ul></aside></div></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> <div
id="topCallImage"><figure id="image_2441162"><img botag="CMS-IMAGE_2441162" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Avec plus de 80 000 réfugiés syriens, le camp de Zaatari est le plus vaste du Moyen-Orient" title="Avec plus de 80 000 réfugiés syriens, le camp de Zaatari est le plus vaste du Moyen-Orient | BRUT" class="b-lazy" width="570px" height="320px" data-src="/image/75inp1mdi-a398/570/320/14309602.png"><figcaption>Avec plus de 80 000 réfugiés syriens, le camp de Zaatari est le plus vaste du Moyen-Orient (BRUT)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.2.449/BcFbEsAQDADAG0lDPHIcSjpVwwczfhy-u6i0IuJjjbfJMTpBIWsyCWtbUjbBp0uCCJJjE68D83s77L2hTrhHX6UveNpIsak6fw~~.js'],function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery-3-05e51b1db5.1.0.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-88dbbdddbe.object.selectors.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-6ae6750634.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/alert-banner-fbf24442ed.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-da9909813d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-ac3fa9b587.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-64b32928b5.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-40a1a42211.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-96c533eb97.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-c0d7c96fe8.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-3c3a1411a9.social.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-d29630cfe2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/cnil-310fde6817.js" defer="defer"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.brutftvi.fr/videos';if(window.OAS_activated){var pub=document.createElement("script");pub.src="https://staticftv-a.akamaihd.net/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="europe::videos::avec_plus_de_80_000_refugies_syriens_le_camp_de_zaatari_est_le_plus_vaste_du_moyen_orient__2595504";xtdi="";xtcustom={"prov_edito":"brut","publish_date":"[2018-02-05 16:41:24]","update_date":"[2018-02-05 16:41:24]","type_content":"content-video","tag":"[revolte_en_syrie],[migrants],[angelina_jolie],[people],[monde],[europe],[culture]","id_content":2595504,"maj_content":"avec_plus_de_80_000_refugies_syriens_le_camp_de_zaatari_est_le_plus_vaste_du_moyen_orient","nb_caract":2322,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object>
<noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=europe%3A%3Avideos%3A%3Aavec_plus_de_80_000_refugies_syriens_le_camp_de_zaatari_est_le_plus_vaste_du_moyen_orient__2595504" ></div></noscript></object></div></body></html>