


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Au Nigeria, les inondations font 600&nbsp;morts et plus d&rsquo;un million de d&eacute;plac&eacute;s, dans l&rsquo;indiff&eacute;rence g&eacute;n&eacute;rale</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="Ce pays du centre de l&#039;Afrique, premi&egrave;re &eacute;conomie et pays le plus peupl&eacute; du continent, est frapp&eacute; par des inondations historiques dont quasiment personne ne parle." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/replay-radio/un-monde-d-avance/au-nigeria-les-inondations-font-600morts-et-plus-dun-million-de-deplaces-dans-lindifference-generale_5398126.html">
      
            
                  
                              <meta property="og:description" content="Ce pays du centre de l&#039;Afrique, premi&egrave;re &eacute;conomie et pays le plus peupl&eacute; du continent, est frapp&eacute; par des inondations historiques dont quasiment personne ne parle.">
                     <meta property="og:title" content="Au Nigeria, les inondations font 600&nbsp;morts et plus d&rsquo;un million de d&eacute;plac&eacute;s, dans l&rsquo;indiff&eacute;rence g&eacute;n&eacute;rale">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/replay-radio/un-monde-d-avance/au-nigeria-les-inondations-font-600morts-et-plus-dun-million-de-deplaces-dans-lindifference-generale_5398126.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/rLMVrb7mbN_g72Jpd_n2W3YonB4/1500x843/2022/10/19/phpvjMcOc.jpg"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Un homme regarde les d&eacute;g&acirc;ts caus&eacute;s par les intemp&eacute;ries qui ont frapp&eacute; le Nigeria, le 13 septembre 2021.">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/replay-radio/un-monde-d-avance/au-nigeria-les-inondations-font-600morts-et-plus-dun-million-de-deplaces-dans-lindifference-generale_5398126.html">
                     <meta property="twitter:title" content="Au Nigeria, les inondations font 600&nbsp;morts et plus d&rsquo;un million de d&eacute;plac&eacute;s, dans l&rsquo;indiff&eacute;rence g&eacute;n&eacute;rale">
                     <meta property="twitter:description" content="Ce pays du centre de l&#039;Afrique, premi&egrave;re &eacute;conomie et pays le plus peupl&eacute; du continent, est frapp&eacute; par des inondations historiques dont quasiment personne ne parle.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/8-62aKTVnYsBHirZJE-rxspzrvA/908x510/2022/10/19/phpvjMcOc.jpg">
              
                    <meta property="article:published_time" content="2022-10-19T17:21:40+0200">
                     <meta property="article:modified_time" content="2022-10-19T18:05:05+0200"><meta property="article:tag" content="Nigeria"><meta property="article:tag" content="Climat"><meta property="article:tag" content="Intemp&eacute;ries"><meta property="article:tag" content="Afrique"><meta property="article:tag" content="M&eacute;t&eacute;o"><meta property="article:tag" content="Monde">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <meta name="format-detection" content="telephone=no" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
              <script type="application/ld+json">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</script>
              <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"replay radio","position":1,"item":"https:\/\/www.francetvinfo.fr\/replay-radio\/"},{"@type":"ListItem","name":"Un monde d'avance","position":2,"item":"https:\/\/www.francetvinfo.fr\/replay-radio\/un-monde-d-avance\/"}]}</script>
      
          <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.ariaHidden="true";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXtkqMgEHyhm4siKj7NFQxDlloVC3C39u0PP5Jocq57v8J0mHaY6YaLDIFiuKDrOtdfQvxqKVw6afuLpxBhWkFT8awWjfyNIfy6rBmt_HJj-p23DfJKYAxnGc-y3bbpn4m-j9Tfdq8RSF0zgaz-LkGO2rolbV5CbXhD7CkplT-4fk4Ib9KTvoR3O0Br-_f1m48YtMiFKQw7YngjqcmnLlCUvfxYG7EEUHJWMFTV2efRu7YF22uLMjr_AkA6QkG8PjuHbMnHlGZuTbjHUGa5QKwOz7FlINAy0oZiAcDUQpUa1QmHazWoMUa3yuIRQ1WbAlHIEwYvp-EZL3skGJJ4yMOnl8NAfqH8ZgOgFigoz46-sVfLtlv3GLDIslwWdMpxUye-ycHtBTtDQLlSNSvLZ6bJQPHTXpN90rDDxXZJyn-WAIRosCmZ-fHng732Mo6e9iXcYSgL1ZQSD5uyNn4YVTtJzqZZPTTwjCY5lo3JzcuhnseYvGH7K0TbrUxbBJTIqdDH1no55YNni0DNJm8I_vNhuY-bkHYQsLphGZ7aLDi0sr1pfBeBqEggz5vTYjwpN_aJjPyHRUuJQfZ9qusZAF1QWRXlYVWvlDJ1JbrB4mYJRSOFLJU-VGKkLlkppguVggXVOnxfmnQPgXFUjaEXjsNSPE2MGqK8hl0ARhVKsvzsQurpMwy2dZN2ZsrwDwjKpkbOqtPBddJHQ7M0p2v-FqZOyyQgjif5U7e2L9MSJbsyxgtxaNc1W03qRz92arMErfOcGX7opc61hOP00Np-GCOYpAy9XUPGRVU1WJwzbG_lVa-5EooTHk50M4aWYpyeujn9AazSUFQJkzVnLdwSbTlcqqZ7pZ5haJIFpNan7-jOl8uI_8ucxrm5sOUXsE1bkolmpj0GvJ6f5LlvfwE~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXtkqMgEHyhm4siKj7NFQxDlloVC3C39u0PP5Jocq57v8J0mHaY6YaLDIFiuKDrOtdfQvxqKVw6afuLpxBhWkFT8awWjfyNIfy6rBmt_HJj-p23DfJKYAxnGc-y3bbpn4m-j9Tfdq8RSF0zgaz-LkGO2rolbV5CbXhD7CkplT-4fk4Ib9KTvoR3O0Br-_f1m48YtMiFKQw7YngjqcmnLlCUvfxYG7EEUHJWMFTV2efRu7YF22uLMjr_AkA6QkG8PjuHbMnHlGZuTbjHUGa5QKwOz7FlINAy0oZiAcDUQpUa1QmHazWoMUa3yuIRQ1WbAlHIEwYvp-EZL3skGJJ4yMOnl8NAfqH8ZgOgFigoz46-sVfLtlv3GLDIslwWdMpxUye-ycHtBTtDQLlSNSvLZ6bJQPHTXpN90rDDxXZJyn-WAIRosCmZ-fHng732Mo6e9iXcYSgL1ZQSD5uyNn4YVTtJzqZZPTTwjCY5lo3JzcuhnseYvGH7K0TbrUxbBJTIqdDH1no55YNni0DNJm8I_vNhuY-bkHYQsLphGZ7aLDi0sr1pfBeBqEggz5vTYjwpN_aJjPyHRUuJQfZ9qusZAF1QWRXlYVWvlDJ1JbrB4mYJRSOFLJU-VGKkLlkppguVggXVOnxfmnQPgXFUjaEXjsNSPE2MGqK8hl0ARhVKsvzsQurpMwy2dZN2ZsrwDwjKpkbOqtPBddJHQ7M0p2v-FqZOyyQgjif5U7e2L9MSJbsyxgtxaNc1W03qRz92arMErfOcGX7opc61hOP00Np-GCOYpAy9XUPGRVU1WJwzbG_lVa-5EooTHk50M4aWYpyeujn9AazSUFQJkzVnLdwSbTlcqqZ7pZ5haJIFpNan7-jOl8uI_8ucxrm5sOUXsE1bkolmpj0GvJ6f5LlvfwE~.css"></noscript>
  
                        
            
      
      
  
  

  
  




  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-2f12ebd2.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-5efa79c7.css"
>
  <div class="header-legacy__wrapper">
    <div class="header-legacy__container">
      <!-- Burger mobile nav -->
      <div class="header-legacy__burger-menu">
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
      </div>

      
            <!-- Primary desktop nav -->
            <div class="header-legacy__logo">
        <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="meteo::header::logo">
          <span class="text-only-for-screen-reader">franceinfo</span>
        </a>
      </div>
        <div class="header-legacy__main-entry">
          <nav role="navigation" aria-label="Menu secondaire">
            <p class="text-only-for-screen-reader">Navigation média</p>
            <ul>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
              </li>
              <li class="header-legacy__replay-item">
                <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
              </li>
            </ul>
          </nav>
          <div class="header-legacy__search-wrapper">
            <a href="/recherche" class="header-legacy__search-icon" role="search" title="Rechercher une actualité"></a>
          </div>
          <div class="header-legacy__direct-tv">
            <a
            href="/en-direct/tv.html"
            class="header-legacy__direct-link ftvi-click"
            data-click-value="meteo::header::direct-tv">
                  
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


              <span aria-hidden="true" class="header-legacy__label">TV</span>
            </a>
          </div>
          <div class="header-legacy__direct-radio">
            <a
            target=""
            title="Direct radio"
            href="/en-direct/radio.html"
            class="header-legacy__direct-link ftvi-click"
            data-click-value="meteo::header::direct-radio">
                  
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

              <span aria-hidden="true" class="header-legacy__label">Radio</span>
            </a>
          </div>
          <div class="header-legacy__direct-live">
            <a
            href="/en-direct/"
            class="header-legacy__direct-link ftvi-click"
            data-click-value="meteo::header::le-live">
                  
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

              <span class="header-legacy__label">Le live</span>
            </a>
          </div>
        </div>
          </div>

    <nav class="header-legacy__nav">
      <!-- Mobile nav -->
      <div class="header-legacy__nav-top-mobile">
        <form method="GET" action="/recherche/" class="header-legacy__search-form">
          <input
            type="text"
            name="request"
            placeholder="Rechercher une actualité"
            title="Rechercher une actualité"
            class="header-legacy__search-input"
          >
          <button class="header-legacy__search-btn">
            <span class="header-legacy__search-icon">Rechercher</span>
          </button>
        </form>
                <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
          <p class="text-only-for-screen-reader">Navigation par rubrique</p>
          <ul>
            <li>
              <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
            </li>
          </ul>
        </nav>
      </div>

      <!-- Taxo nav -->
            <ul class="header-legacy__taxo-links">
        <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
          <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
            <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
          </a>
        </li>
                <li id="menu-politique" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/politique/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::politique">
                                politique
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-vrai-ou-fake" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/vrai-ou-fake/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::vrai-ou-fake">
                                vrai ou fake
                    </a>
                                      </li>
                <li id="menu-societe" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/societe/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::societe">
                                société
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-faits-divers" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/faits-divers/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::faits-divers">
                                faits-divers
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sante" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sante/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sante">
                                santé
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-economie" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/economie/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::economie">
                                éco/conso
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-monde" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/monde/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::monde">
                                monde
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-monde-europe" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/monde/europe/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::monde-europe">
                                europe
                    </a>
                                      </li>
                <li id="menu-culture" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/culture/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::culture">
                                culture
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports">
                                sport
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-monde-environnement" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/monde/environnement/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::monde-environnement">
                                environnement
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-meteo" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="https://meteo.francetvinfo.fr/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::meteo">
                                météo
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
              </ul>
            <ul class="header-legacy__taxo-links menu-metanav">
        <li class="menu-metanav__link-container" >
          <a href="https://www.francetelevisions.fr/groupe/confidentialite" class="menu-metanav__link ftvi-click" data-click-value="header::nav::confidentialite"><i class="icon icon__privacy"></i>Confidentialité</a>
        </li>
        <li class="menu-metanav__link-container" >
          <a href="https://www.francetelevisions.fr/abonnements" class="menu-metanav__link ftvi-click" data-click-value="header::nav::newsletters"><i class="icon icon__newsletter"></i>Newsletters</a>
        </li>
      </ul>
    </nav>
    <div class="scroll-indicator"></div>


  

  





  
      
    </div>
</header>
<div class="header-legacy__spacer"></div>






  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  

  
    
    
  <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    
    

  

  
  




          
<div id="rf-player-wrapper-5039638" class="rf-player-wrapper rf-player-wrapper--main" >
  <div class="rf-player-wrapper__container">
        <h1 class="rf-player-wrapper__title">
            Au Nigeria, les inondations font 600 morts et plus d’un million de déplacés, dans l’indifférence générale
    </h1>
                                  

<a
  class="ftvi-btn ftvi-btn--primary-pure-white rf-player-wrapper__play-btn"
            data-emission-title="Un monde d&#039;avance"
                data-diffusion-title="Au Nigeria, les inondations font 600 morts et plus d’un million de déplacés, dans l’indifférence générale"
                data-extract-title="Un monde d&#039;avance du mercredi 19 octobre 2022"
                data-url="https://media.radiofrance-podcast.net/podcast09/18853-19.10.2022-ITEMA_23170946-2022I31258S0292-21.mp3"
                data-media-id="5039638"
                data-expression-uuid="745c344f-ee93-48d1-bf81-e29f63561f16"
                data-start-time="1666193190"
                data-end-time="1666193340"
                data-emission-business-reference="31258"
                      data-is-aod="1"
                data-clip-type="reecoute"
                href="#"
      >
          <span class="ftvi-btn__label">écouter<span class="rf-player-wrapper__time"> (3min)</span></span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </a>


  

  
  



  </div>
</div>


  

  
  





  
      
    
<div class="audio-info ">
  <div class="audio-info__overlay"></div>
  <div class="audio-info__container">
    <a class="audio-info__infos" href="/replay-radio/un-monde-d-avance/">
      <div class="audio-info__images">
                            
    
    
  
    <noscript>
    <img
      src="https://api.radiofrance.fr/v1/services/embed/image/b894dbc5-558b-470e-b273-1eb18af43346?preset=400x400"
              class="program-info__image"
              width="70"
              height="70"
              sizes="(min-width: 70px) 70px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  70  70"%3E%3C/svg%3E'
              data-src= "https://api.radiofrance.fr/v1/services/embed/image/b894dbc5-558b-470e-b273-1eb18af43346?preset=400x400"
    
          
      class="program-info__image lazyload"
      width="70"
      height="70"
      sizes="(min-width: 70px) 70px, 100vw"
      alt=""
  
  >

      </div>
      <div class="audio-info__infos-container">
        <span class="audio-info__title">Un monde d&#039;avance</span>
        <span class="audio-info__presenter">Jean-Marc Four</span>
        <span class="audio-info__schedule">Du lundi au vendredi à 17h26 et 19h24</span>
      </div>
    </a>
                  <div class="audio-info__follow">
          

<button
  class="ftvi-btn ftvi-btn--primary-black ftvi-btn--follow-white  audio-info__follow-button"
  >
          <span class="ftvi-btn__label">s'abonner</span>
    </button>


  

  
  




          <div class="audio-info__tooltip">
                          <a href=https://podcasts.apple.com/fr/podcast/un-monde-davance/id1434330411 target="_blank" rel="noopener" class="audio-info__tooltip-link audio-info__tooltip-link-podcast">
                <span class="audio-info__tooltip-link-label">Podcast</span>
              </a>
                                      <a href=http://radiofrance-podcast.net/podcast09/rss_18853.xml target="_blank" rel="noopener" class="audio-info__tooltip-link audio-info__tooltip-link-rss">
                <span class="audio-info__tooltip-link-label">Flux RSS</span>
              </a>
                      </div>
        </div>
            </div>
</div>


  

  
  





  
      
    
<div class="c-chapo ">
  <p>Ce pays du centre de l'Afrique, première économie et pays le plus peuplé du continent, est frappé par des inondations historiques dont quasiment personne ne parle.</p>
</div>


  

  
  



  <div class="c-signature-wrapper">
    







<section class="c-signature ">

  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">

        
                        
                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="/assets/components/contents/content-signature/img/placeholder-3163382e.webp" />
            <source srcset="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png" />
          
    
    
  
  
  <img

          src="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png"
  
      class="c-signature__image c-signature__image--first"
      width="45"
      height="45"
      sizes="100vw"
      srcset="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png"
      alt=""
  
  >

    </picture>
  
    
  

  




      
      </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
        <a href="/redaction/france-info/" class="author-link">franceinfo</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                
        Radio France
      </span>

            
          </div>
    </div>
</section>


  

  
  



  </div>
  <div class="c__line"></div>
  
<div class="c-time">
      
<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2022-10-19T17:21:40+02:00>le 19/10/2022 17:21</time>
    </span>
          <span class="publication-date__modified">
        Mis à jour <time class="publication-date__time" datetime=2022-10-19T18:05:05+02:00>le 19/10/2022 18:05</time>
      </span>
    </div>


  

  
  





  
      
    
            
  
  <div class="reading-time">
    Temps de lecture :  <span>2 min.</span>
  </div>


  

  
  




</div>


  

  
  



  

<div class="c-cover ">
  <div class="c-cover--media">
          
                                      
                <figure
        >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/znfQG0fbKwnbc9v3UvVDjdGZsNQ/0x591:6716x4365/752x423/filters:format(webp)/2022/10/19/phpvjMcOc.jpg 752w, https://www.francetvinfo.fr/pictures/0EjbqD5ZripeBfmiyBgBgPyZOKc/0x591:6716x4365/944x531/filters:format(webp)/2022/10/19/phpvjMcOc.jpg 944w" />
            <source srcset="https://www.francetvinfo.fr/pictures/1KCCJUYALZxl9BoTn4S13wwIV-U/0x591:6716x4365/752x423/2022/10/19/phpvjMcOc.jpg 752w, https://www.francetvinfo.fr/pictures/xdMrBLSO3qZgxal_GjGMJKL045Q/0x591:6716x4365/944x531/2022/10/19/phpvjMcOc.jpg 944w" />
          
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/W-qkeKoM7nN8hY7QzCZT1D8kBkQ/752x423/2022/10/19/phpvjMcOc.jpg"
  
      alt="Un homme regarde les dégâts causés par les intempéries qui ont frappé le Nigeria, le 13 septembre 2021. (KOLA SULAIMON / AFP)"
      width="752"
      height="423"
      srcset="https://www.francetvinfo.fr/pictures/1KCCJUYALZxl9BoTn4S13wwIV-U/0x591:6716x4365/752x423/2022/10/19/phpvjMcOc.jpg 752w, https://www.francetvinfo.fr/pictures/xdMrBLSO3qZgxal_GjGMJKL045Q/0x591:6716x4365/944x531/2022/10/19/phpvjMcOc.jpg 944w"
      sizes="100vw"
  
  >

    </picture>
  
    
  

  




      <figcaption aria-hidden="true">Un homme regarde les dégâts causés par les intempéries qui ont frappé le Nigeria, le 13 septembre 2021. <span>(KOLA SULAIMON / AFP)</span></figcaption>  </figure>

  
  </div>
</div>


  

  
  




                            <div class="c-body"><p>Les images <a href="https://www.francetvinfo.fr/monde/afrique/nigeria/" target="_blank" rel="noopener">au Nigéria</a>, comme souvent avec les inondations, sont impressionnantes. Des villages entiers se retrouvent sous les eaux (seules les toitures des maisons dépassent ici ou là). Des voitures sont emportées par les flots, des camions embourbés sur des routes coupées, des ponts, des écoles, des hôpitaux à moitié détruits. <a href="/monde/afrique/nigeria/nigeria-depuis-le-mois-de-juin-les-inondations-ont-fait-600-morts-et-1-3-million-de-deplaces_5422660.html" target="_blank" rel="noopener">Les derniers bilans officiels font état de 600&nbsp;morts, 1,4&nbsp;million déplacés, 200&nbsp;000&nbsp;maisons inhabitables</a>.</p>
<p>C’est deux fois plus de morts que lors des dernières inondations connues par ce pays de 210&nbsp;millions d’habitants, c’était il y a dix ans. Vingt-sept des 36 régions du pays sont touchées. En particulier les États côtiers du sud&nbsp;: <a href="https://thenationonlineng.net/bayelsa-needs-help-over-floods-diri-cries-out/" target="_blank" rel="noopener">l'État de Bayelsa </a>à lui seul compte un million de déplacés selon les estimations aujourd’hui du gouverneur de la région. C’est la moitié de la population. Les habitants se déplacent en canoë, seul moyen de transport viable. L’inquiétude grandit, en raison des risques d’épidémies et aussi de famine, car des centaines de milliers d’hectares de terres agricoles sont également sous les eaux. En plus la saison des pluies n’est pas terminée et peut encore durer jusqu’à la mi-novembre.</p>
<h2 class="subheader">Réchauffement climatique et inconséquence politique</h2>
<p>Il y a plusieurs explications à cette situation. Le Nigéria, comme de nombreux pays africains, est en première ligne face au réchauffement du climat. Les épisodes de pluie violente sont de plus en plus fréquents. Le fait est établi, mais les moyens manquent pour faire face et <a href="https://www.radiofrance.fr/franceculture/podcasts/la-revue-de-presse-internationale/la-revue-de-presse-internationale-du-mercredi-19-octobre-2022-6158029" target="_blank" rel="noopener">les politiques se chamaillent</a>. Ces derniers jours, chacun se renvoie la balle au Nigéria. L'opposition critique le président Buhari, qui a tardé à prendre la mesure de la tragédie. <a href="https://punchng.com/floods-buhari-blames-non-compliance-with-building-laws/" target="_blank" rel="noopener">Le président Buhari </a>a fini par répondre en fustigeant les gouverneurs locaux qui selon lui n’ont pas suffisamment aménagé les canaux et les rives des fleuves face aux risques d'inondations. Les gouverneurs locaux, eux, montrent du doigt le pays voisin le Cameroun parce qu’à cette période de l’année, il a pour habitude de libérer l’eau contenue dans un lac de barrage situé à la frontière. Le Cameroun répond que le Nigéria est censé depuis de longues années construire son propre barrage pour maîtriser ce phénomène mais reporte sans cesse les travaux en question. &nbsp;</p>
<h2 class="subheader">Un risque élevé de famine</h2>
<p>En attendant, le résultat est là et ça ne va pas s’arranger dans les années à venir<strong>, </strong>et il est fascinant de constater que personne ou presque ne parle de ces inondations au Nigéria. <a href="https://www.nytimes.com/2022/10/17/world/africa/nigeria-floods.html?campaign_id=51&amp;emc=edit_mbe_20221018&amp;instance_id=74933&amp;nl=morning-briefing%3A-europe-edition&amp;regi_id=85605208&amp;segment_id=110295&amp;te=1&amp;user_id=7c3882e7cc2e5565642864d7084d1876" target="_blank" rel="noopener">Rares sont les médias internationaux </a>à en parler. Le sujet est invisible, relégué à l’arrière-plan, comme beaucoup d’autres, par la guerre en Ukraine alors même que <a href="https://www.un.org/africarenewal/fr/magazine/en-proie-%C3%A0-des-inondations-massives-le-nigeria-intensifie-ses-actions-pour-lutter-contre-la" target="_blank" rel="noopener">l’Onu ne cache pas sa préoccupation</a>. Elle classe le Nigéria parmi les six pays au monde les plus menacés par les risques de famine. D’autant plus que le prix des produits alimentaires a augmenté de 26% ces derniers mois. Le prix du riz en particulier. Et c’est une conséquence, en partie, de la guerre en Ukraine. &nbsp;</p></div>
    

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      

        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/replay-radio/un-monde-d-avance/au-nigeria-les-inondations-font-600morts-et-plus-dun-million-de-deplaces-dans-lindifference-generale_5398126.html"       title="Partager sur Twitter"       data-type="twitter"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/replay-radio/un-monde-d-avance/au-nigeria-les-inondations-font-600morts-et-plus-dun-million-de-deplaces-dans-lindifference-generale_5398126.html"       title="Partager sur Facebook"       data-type="facebook"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/replay-radio/un-monde-d-avance/au-nigeria-les-inondations-font-600morts-et-plus-dun-million-de-deplaces-dans-lindifference-generale_5398126.html"       title="Partager par mail"       data-type="email"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    

        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/replay-radio/un-monde-d-avance/au-nigeria-les-inondations-font-600morts-et-plus-dun-million-de-deplaces-dans-lindifference-generale_5398126.html"       title="Partager le lien"       data-type="share"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>

          </article>

        


          
<section class="serviciel-banner serviciel-banner--meteo">
      
    
    
  
    <noscript>
    <img
      src="/assets/components/contents/rebound/serviciel-banner/img/meteo-sunshine-34d3357a.png"
              class="serviciel-banner__img"
              width="1500"
              height="1500"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  1500  1500"%3E%3C/svg%3E'
              data-src= "/assets/components/contents/rebound/serviciel-banner/img/meteo-sunshine-34d3357a.png"
    
          
      class="serviciel-banner__img lazyload"
      width="1500"
      height="1500"
      alt=""
  
  >


  <div class="serviciel-banner__content-wrapper" >
                <p class="serviciel-banner__title" role="heading" aria-level="2">
                <span class="serviciel-banner__title-first-line">Le service</span><span class="serviciel-banner__title--bgc-change">météo</span><br><span class="serviciel-banner__title-last-line">évolue&thinsp;&thinsp;et&nbsp;s’enrichit</span>
      </p>
    
    

<a
  class="ftvi-btn ftvi-btn--primary-pure-white serviciel-banner__btn ftvi-click"
            href="https://meteo.francetvinfo.fr"
                data-click-value="$PAGE_SLUG$::banniere_promo_serviciel::chercher_un_resultat_meteo"
      >
          <span class="ftvi-btn__label">découvrir les nouveautés</span>
    </a>


  

  
  



  </div>
</section>


  

  



  
    <aside class="page-content c-rebound ">
          <div class="c-rebound__line--partial"></div>
            
            
                          
<section data-cy="same-topic" class="same-topic " >
  <div role="heading" aria-level="2" class="text-only-for-screen-reader">articles sur le même thème</div>
  <p class="same-topic__title" aria-hidden="true">sur le même thème</p>

  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/environnement/biodiversite/environnement-quand-la-cueillette-de-glands-permet-de-sauver-les-forets_5427427.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-environnement-quand-la-cueillette-de-glands-permet-de-sauver-les-forets_5427427">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/A9TaDHrSXOz07K9ZNu1uP1dHLbA/315x177/filters:format(webp)/2022/10/19/phplJEKHa.jpg 315w, https://www.francetvinfo.fr/pictures/BAjgkZc7R433nqArJDpico3u7N4/910x512/filters:format(webp)/2022/10/19/phplJEKHa.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/WLxgzsH-ipBxt14GX3X_B8rXelE/315x177/2022/10/19/phplJEKHa.jpg 315w, https://www.francetvinfo.fr/pictures/0QjGpEYc3KzBZQkNSSF2OsSJsiY/910x512/2022/10/19/phplJEKHa.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/WLxgzsH-ipBxt14GX3X_B8rXelE/315x177/2022/10/19/phplJEKHa.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Environnement : quand la cueillette de glands permet de sauver les forêts (FRANCE 2)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/WLxgzsH-ipBxt14GX3X_B8rXelE/315x177/2022/10/19/phplJEKHa.jpg 315w, https://www.francetvinfo.fr/pictures/0QjGpEYc3KzBZQkNSSF2OsSJsiY/910x512/2022/10/19/phplJEKHa.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/WLxgzsH-ipBxt14GX3X_B8rXelE/315x177/2022/10/19/phplJEKHa.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Environnement : quand la cueillette de glands permet de sauver les forêts (FRANCE 2)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/WLxgzsH-ipBxt14GX3X_B8rXelE/315x177/2022/10/19/phplJEKHa.jpg 315w, https://www.francetvinfo.fr/pictures/0QjGpEYc3KzBZQkNSSF2OsSJsiY/910x512/2022/10/19/phplJEKHa.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Environnement : quand la cueillette de glands permet de sauver les forêts</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/environnement/crise-climatique/empreinte-carbone/transports/l-empreinte-carbon-n-e-sans-vehicule-cest-la-certitude-de-rester-au-chomage-quelles-alternatives-a-la-voiture-en-zone-rurale-et-periurbaine_5426866.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-l-empreinte-carbon-n-e-sans-vehicule-cest-la-certitude-de-rester-au-chomage-quelles-alternatives-a-la-voiture-en-zone-rurale-et-periurbaine_5426866">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/odeLHeh1YAeunmFPUeExYL5Hpxw/315x177/filters:format(webp)/2022/10/19/php2Ykz6I.jpg 315w, https://www.francetvinfo.fr/pictures/8tHhpIy70CfV3z3vkhI-pa1zRp0/910x512/filters:format(webp)/2022/10/19/php2Ykz6I.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/Trft66Os74l_uGxnNs2R_lI59Hg/315x177/2022/10/19/php2Ykz6I.jpg 315w, https://www.francetvinfo.fr/pictures/Yvi_AYdEVRISyvV49TAHpznKogg/910x512/2022/10/19/php2Ykz6I.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/Trft66Os74l_uGxnNs2R_lI59Hg/315x177/2022/10/19/php2Ykz6I.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Le véhicule de Midipile Mobility avec Benoît Trouvé, président de l&#039;entreprise, à&amp;nbsp;Saint-Michel (Charente), le 19 octobre 2022. (JULIE BLOC-LAINE / FRANCEINFO)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/Trft66Os74l_uGxnNs2R_lI59Hg/315x177/2022/10/19/php2Ykz6I.jpg 315w, https://www.francetvinfo.fr/pictures/Yvi_AYdEVRISyvV49TAHpznKogg/910x512/2022/10/19/php2Ykz6I.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/Trft66Os74l_uGxnNs2R_lI59Hg/315x177/2022/10/19/php2Ykz6I.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Le véhicule de Midipile Mobility avec Benoît Trouvé, président de l&#039;entreprise, à&amp;nbsp;Saint-Michel (Charente), le 19 octobre 2022. (JULIE BLOC-LAINE / FRANCEINFO)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/Trft66Os74l_uGxnNs2R_lI59Hg/315x177/2022/10/19/php2Ykz6I.jpg 315w, https://www.francetvinfo.fr/pictures/Yvi_AYdEVRISyvV49TAHpznKogg/910x512/2022/10/19/php2Ykz6I.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">&quot;L&#039;empreinte Carbon(n)e&quot;. &quot;Sans véhicule, c’est la certitude de rester au chômage&quot; : quelles alternatives à la voiture en zone rurale et périurbaine ?</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/environnement/crise-climatique/record-de-temperature-un-mois-d-octobre-particulierement-chaud_5427319.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-record-de-temperature-un-mois-d-octobre-particulierement-chaud_5427319">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/RzAhXRYNrDyRPppHvvOeTUn5zts/315x177/filters:format(webp)/2022/10/19/phpbCg2Me.jpg 315w, https://www.francetvinfo.fr/pictures/pGGQD3_v9ZbYpdns3GGfmOUufUY/910x512/filters:format(webp)/2022/10/19/phpbCg2Me.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/Jj2pblQ7oEIl9JvGtWGNZS4fcQo/315x177/2022/10/19/phpbCg2Me.jpg 315w, https://www.francetvinfo.fr/pictures/5a_7BoH4IkD1q7FKeDdyAyMDjVQ/910x512/2022/10/19/phpbCg2Me.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/Jj2pblQ7oEIl9JvGtWGNZS4fcQo/315x177/2022/10/19/phpbCg2Me.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Record de température : un mois d&#039;octobre particulièrement chaud (FRANCE 2)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/Jj2pblQ7oEIl9JvGtWGNZS4fcQo/315x177/2022/10/19/phpbCg2Me.jpg 315w, https://www.francetvinfo.fr/pictures/5a_7BoH4IkD1q7FKeDdyAyMDjVQ/910x512/2022/10/19/phpbCg2Me.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/Jj2pblQ7oEIl9JvGtWGNZS4fcQo/315x177/2022/10/19/phpbCg2Me.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Record de température : un mois d&#039;octobre particulièrement chaud (FRANCE 2)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/Jj2pblQ7oEIl9JvGtWGNZS4fcQo/315x177/2022/10/19/phpbCg2Me.jpg 315w, https://www.francetvinfo.fr/pictures/5a_7BoH4IkD1q7FKeDdyAyMDjVQ/910x512/2022/10/19/phpbCg2Me.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Record de température : un mois d&#039;octobre particulièrement chaud</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/environnement/crise-climatique/meteo-des-temperatures-estivales-a-la-mi-octobre_5427304.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-meteo-des-temperatures-estivales-a-la-mi-octobre_5427304">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/niESbeliOmSarhcyvklvvqiTMRk/315x177/filters:format(webp)/2022/10/19/phphw52dJ.jpg 315w, https://www.francetvinfo.fr/pictures/s48UyP6i6xDoSsVwZboOHBDmkag/910x512/filters:format(webp)/2022/10/19/phphw52dJ.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/9-5MTjkCFcqLnEnE7p5iQECgc_0/315x177/2022/10/19/phphw52dJ.jpg 315w, https://www.francetvinfo.fr/pictures/Ge9aF5qrnbl2s8bzMfpxtagrcL4/910x512/2022/10/19/phphw52dJ.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/9-5MTjkCFcqLnEnE7p5iQECgc_0/315x177/2022/10/19/phphw52dJ.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Météo : des températures estivales à la mi-octobre (FRANCE 3)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/9-5MTjkCFcqLnEnE7p5iQECgc_0/315x177/2022/10/19/phphw52dJ.jpg 315w, https://www.francetvinfo.fr/pictures/Ge9aF5qrnbl2s8bzMfpxtagrcL4/910x512/2022/10/19/phphw52dJ.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/9-5MTjkCFcqLnEnE7p5iQECgc_0/315x177/2022/10/19/phphw52dJ.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Météo : des températures estivales à la mi-octobre (FRANCE 3)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/9-5MTjkCFcqLnEnE7p5iQECgc_0/315x177/2022/10/19/phphw52dJ.jpg 315w, https://www.francetvinfo.fr/pictures/Ge9aF5qrnbl2s8bzMfpxtagrcL4/910x512/2022/10/19/phphw52dJ.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Météo : des températures estivales à la mi-octobre</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/environnement/crise-climatique/le-changement-climatique-menace-un-milliard-d-enfants-estime-une-ong_5427079.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-le-changement-climatique-menace-un-milliard-d-enfants-estime-une-ong_5427079">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/-1Lle71HRAacksrA9X0LcIs7gtU/315x177/filters:format(webp)/2022/10/19/phpKVHNiP.jpg 315w, https://www.francetvinfo.fr/pictures/Kl3z3UyaiaqNk7cKu94bLsh3Sgc/910x512/filters:format(webp)/2022/10/19/phpKVHNiP.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/bpqTbSPulrO5tA9z6BHlPQQchEw/315x177/2022/10/19/phpKVHNiP.jpg 315w, https://www.francetvinfo.fr/pictures/ZpWtk6k4yRlUq2pIH7TAYHX_Y0Y/910x512/2022/10/19/phpKVHNiP.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/bpqTbSPulrO5tA9z6BHlPQQchEw/315x177/2022/10/19/phpKVHNiP.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Des enfants pêchent dans une rue inondée après des intempéries, au Pakistan, le 11 septembre 2022.&amp;nbsp; (ABDUL MAJEED / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/bpqTbSPulrO5tA9z6BHlPQQchEw/315x177/2022/10/19/phpKVHNiP.jpg 315w, https://www.francetvinfo.fr/pictures/ZpWtk6k4yRlUq2pIH7TAYHX_Y0Y/910x512/2022/10/19/phpKVHNiP.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/bpqTbSPulrO5tA9z6BHlPQQchEw/315x177/2022/10/19/phpKVHNiP.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Des enfants pêchent dans une rue inondée après des intempéries, au Pakistan, le 11 septembre 2022.&amp;nbsp; (ABDUL MAJEED / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/bpqTbSPulrO5tA9z6BHlPQQchEw/315x177/2022/10/19/phpKVHNiP.jpg 315w, https://www.francetvinfo.fr/pictures/ZpWtk6k4yRlUq2pIH7TAYHX_Y0Y/910x512/2022/10/19/phpKVHNiP.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Le changement climatique menace un milliard d&#039;enfants, estime une ONG</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



        
                    
    
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::rebound/programsRadio/{&quot;modifierClass&quot;:&quot;programs--without-button&quot;}.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      
            
  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/monde/afrique/nigeria/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/afrique/nigeria"
      >
          <span class="ftvi-btn__label">Nigeria</span>
    </a>


  

  
  



          </li>
                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/meteo/climat/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::meteo/climat"
      >
          <span class="ftvi-btn__label">Climat</span>
    </a>


  

  
  



          </li>
                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/meteo/inondations/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::meteo/inondations"
      >
          <span class="ftvi-btn__label">Intempéries</span>
    </a>


  

  
  



          </li>
                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/monde/afrique/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/afrique"
      >
          <span class="ftvi-btn__label">Afrique</span>
    </a>


  

  
  



          </li>
                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/meteo/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::meteo"
      >
          <span class="ftvi-btn__label">Météo</span>
    </a>


  

  
  



          </li>
                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/monde/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde"
      >
          <span class="ftvi-btn__label">Monde</span>
    </a>


  

  
  



          </li>
          </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
            

<section class="newspilot-rebounds " data-loading="lazy">

  <h2 class="newspilot-rebounds__title">Vu d'Europe</h2>
  <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l'Eurovision. Ces contenus sont publiés en anglais ou en français.</p>

        <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
  </section>


  

  





  
      
              <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::chartbeatRebounds/most-reads.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      </aside>

        <section id="comments" class="comments" data-cy="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      

<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/" title="Revenir à la page d'accueil">
        <span class="breadcrumb__hidden-text" aria-hidden="true">Accueil</span>
      </a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/replay-radio/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/replay-radio/">
          replay radio
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/replay-radio/un-monde-d-avance/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/replay-radio/un-monde-d-avance/">
          Un monde d&#039;avance
        </a>
          </li>
      </ol>
</nav>


  

  




<footer data-cy="footer-classic" class="footer-classic" role="contentinfo">
  



<section data-cy="nl-block" id="footer-classic__nl-bottom" class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Abonnement Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top" novalidate>
      <input type="hidden" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">
      <div class="nl-block__input-button-group">
        

<div class="input-field input-field--dark nl-block__input-field" data-type="email">
  <input
    class="input-field__input nl-block__email"
    id="footer-classic__nl-bottom__input"
    aria-describedBy="footer-classic__nl-bottom__input_helper-text"
          required="required"
      aria-required="true"
      >
  <p id="footer-classic__nl-bottom__input_helper-text" class="input-field__helper-text"></p>
  <label class="input-field__label required" for="footer-classic__nl-bottom__input">Votre adresse e-mail</label>
</div>


  

  




  
      
          


<button
  class="fi-button fi-button--x-large fi-button--yellow nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/replay-radio/un-monde-d-avance/au-nigeria-les-inondations-font-600morts-et-plus-dun-million-de-deplaces-dans-lindifference-generale_5398126.html"
                aria-label="S'abonner à la newsletter thématique"
      >
  s&#039;inscrire
</button>


  

  
  



      </div>
      <div aria-live="polite" class="nl-block__form-msg"></div>
    </form>

    <div class="nl-block__legal-text">
              France Télévisions utilise votre adresse e-mail afin de vous adresser des newsletters.<br>
        Pour exercer vos droits, contactez-nous.<br>
                    <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="Notre politique de confidentialité (nouvelle fenêtre)">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="Contactez-nous (nouvelle fenêtre)">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      


                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo" title="Notre compte Twitter (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Twitter (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/" title="Notre compte Facebook (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Facebook (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/" title="Notre compte Instagram (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Instagram (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo" title="Notre compte Youtube (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&nbsp;hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "27"; // level 2 site
      xtpage = 'un-monde-d-avance::::au_nigeria_les_inondations_font_600morts_et_plus_dun_million_de_deplaces_dans_lindifference_generale__5398126'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"franceinfo-radio","publish_date":"[2022-10-19 17:21:40]","update_date":"[2022-10-19 18:05:05]","type_content":"content-audio","id_content":5398126,"maj_content":"au_nigeria_les_inondations_font_600morts_et_plus_dun_million_de_deplaces_dans_lindifference_generale","nb_caract":3082,"tag":"[un_monde_d_avance],[nigeria],[climat],[inondations],[afrique],[meteo],[monde]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "5398126";
      var nb_caract = "3082";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'un-monde-d-avance::::au_nigeria_les_inondations_font_600morts_et_plus_dun_million_de_deplaces_dans_lindifference_generale__5398126';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=27&p=un-monde-d-avance::::au_nigeria_les_inondations_font_600morts_et_plus_dun_million_de_deplaces_dans_lindifference_generale__5398126" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Nigeria, Climat, Intempéries, Afrique, Météo, Monde";
            _sf_async_config.authors = "franceinfo";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>
  <script type="didomi/javascript" data-vendor="c:contentsq-QFn3GHVp" defer>
    // Script contif
    const script = document.createElement('script');
    script.async = true;
    script.type = 'text/javascript';
    script.src = 'https://t.contentsquare.net/uxa/dcd34bb5dda30.js';
    // Append script
    document.body.appendChild(script);
</script>

        <script>
  window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);
    i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
    <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("afrique");
    category.push("meteo");
    category.push("monde");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("afrique");
    articleKeyword.push("meteo");
    articleKeyword.push("monde");
    articleKeyword.push("nigeria");
    articleKeyword.push("climat");
    articleKeyword.push("inondations");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/replay-radio",
        URL_2: "/un-monde-d-avance",
        URL_3: "/au-nigeria-les-inondations-font-600morts-et-plus-dun-million-de-deplaces-dans-lindifference-generale_5398126.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "audio",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                    <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-5ccfc91c.js"></script>
      
    
  <script>
    var pageInfos = {
      'contentId': 5398126,
      'isVertical': null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
              pageInfos.tags = ["afrique","meteo","monde","nigeria","climat","inondations"];
      </script>

        <script src="/minify/hVTZcusgDP2hq3rB6-cIIVIaDB7AzaRfX9w0rZvcxOMHHckcLQcNBcbIKRbkp9k7dhnGVwysing0M1jjjnEDQfRiEHVfv7zFf8U995VRcYjFxAkdvl8tSN2TECU-oF1LUvDWgnHKECYf7gKgZKt0Q2Kn_MWC5QPS-a8H-fjkHbBuqSlF-bwjtBxSrq_9BkKHQjZDPT7nBlTGgw7oiGG2eM49nALOM4dn_6DVYhgHQQ-yk3fpC-Cy5rj09gOBaFTdUO3MNS_SrpKarITCxHcBIKGobuWwc2OeDFqQS0re_fVAlVyP7dDcZMjiF-lkDkXiKU-eOBYcDUjr6fiLQHFXl327o7HjU5yN9QkCS784Ff8TApY0lEI-UvQ6y4Qhad4iaEsxKqza58x1qu-7uQBQumvGjh7t--Qt02Lz6MbNSwJt2KothlExStFX--NbTmnd-V_8rWDPONRa3ep_TaG9_-JdLJDNRwzduFA2jcibLrdJ3tkpn5kWP87RfPAGQftS5W8ybkvI--2XbGc8MFSSx6aq1xfkEw~~.js" type="module" async ></script>
  
  </body>
</html>
