<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Question de choix. Et si on se passait du plastique ?</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Le 8 juin, c'était la&amp;nbsp; journée mondiale de l'océan. On l'a beaucoup dit, il est victime d'une grave pollution dûe aux plastiques." /><meta property="og:title" content="Question de choix. Et si on se passait du plastique ?" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/replay-radio/question-de-choix/question-de-choix-et-si-on-se-passait-du-plastique_2771679.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75it1e61a-b297/1500/843/15120975.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Des déchets plastiques sur une plage d'Agger, au Danemark, le 9 février 2018. (PATRICK PLEUL / DPA-ZENTRALBILD / AFP)" /><meta property="article:published_time" content="2018-06-10T17:15:45+02:00" /><meta property="article:modified_time" content="2018-06-10T17:17:56+02:00" /><meta property="article:tag" content="Environnement et santé" /><meta property="article:tag" content="Santé" /><meta property="twitter:card" content="summary" /><meta property="twitter:url" content="https://www.francetvinfo.fr/replay-radio/question-de-choix/question-de-choix-et-si-on-se-passait-du-plastique_2771679.html" /><meta property="twitter:title" content="Et si on se passait du plastique ?" /><meta property="twitter:description" content="Le 8 juin, c'était la&amp;nbsp; journée mondiale de l'océan. On l'a beaucoup dit, il est victime d'une grave pollution dûe aux plastiques." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75it1e61a-f484/908/510/15120975.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Le 8 juin, c'était la&amp;nbsp; journée mondiale de l'océan. On l'a beaucoup dit, il est victime d'une grave pollution dûe aux plastiques." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/replay-radio/question-de-choix/question-de-choix-et-si-on-se-passait-du-plastique_2771679.html'+queryString+myHash));</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="//logs1238.xiti.com"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2771679" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/replay-radio/question-de-choix/question-de-choix-et-si-on-se-passait-du-plastique_2771679.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-ae4c9c05cb.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/replay-radio/question-de-choix/question-de-choix-et-si-on-se-passait-du-plastique_2771679.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-b45c41e3e6.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-12fe86c847.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75it1e61a-f484/908/510/15120975.jpg" rel="image_src" /><link href="/skin/dist/www/css/libs/player-france-info/player-f83f79e72a.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-da709c56f2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/audio-c05decaed3.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-ba1eafc7ef.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-c367877895.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-ad2abd3daf.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-b37893a5fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/replay-radio/question-de-choix/question-de-choix-et-si-on-se-passait-du-plastique_2771679.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-96bb670885.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-34c3cb55e9.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/election/alert-search-a46f267db9.css" media="screen" rel="stylesheet" type="text/css" /> <script>if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/'}).then(function(reg){console.log('SW registered');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=_.getPath(FTVi,'Content.id')||window.location.pathname;xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');e.userChoice.then(function(choiceResult){if(choiceResult.outcome=='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}});});</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);libelle=_.getPath(ev,'push.action')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Question de choix. Et si on se passait du plastique ?","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/replay-radio\/question-de-choix\/question-de-choix-et-si-on-se-passait-du-plastique_2771679.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75it1e61a-4b14\/908\/624\/15120979.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75it1e61a-4b14\/908\/624\/15120979.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"Des d\u00e9chets plastiques sur une plage d'Agger, au Danemark, le 9 f\u00e9vrier 2018.","author":"PATRICK PLEUL \/ DPA-ZENTRALBILD \/ AFP","datePublished":"2018-06-10T17:15:45+0200","exifData":[{"@type":"PropertyValue","name":"width","value":2976},{"@type":"PropertyValue","name":"height","value":2058}]},"audio":{"@type":"AudioObject","name":"Question de choix du dimanche 10 juin 2018","duration":"PT02M30S","contentUrl":"https:\/\/media.radiofrance-podcast.net\/podcast09\/12092-10.06.2018-ITEMA_21707080-0.mp3","encodingFormat":"mp3","thumbnailUrl":"https:\/\/www.francetvinfo.fr\/image\/75it1e61a-4b14\/908\/624\/15120979.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75it1e61a-4b14\/908\/624\/15120979.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75it1e61a-4b14\/908\/624\/15120979.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"Des d\u00e9chets plastiques sur une plage d'Agger, au Danemark, le 9 f\u00e9vrier 2018.","author":"PATRICK PLEUL \/ DPA-ZENTRALBILD \/ AFP","datePublished":"2018-06-10T17:15:45+0200","exifData":[{"@type":"PropertyValue","name":"width","value":2976},{"@type":"PropertyValue","name":"height","value":2058}]}},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv.info.png"},"keywords":"Environnement et sant\u00e9, Sant\u00e9","wordcount":271,"url":"https:\/\/www.francetvinfo.fr\/replay-radio\/question-de-choix\/question-de-choix-et-si-on-se-passait-du-plastique_2771679.html","datePublished":"2018-06-10T17:15:45+0200","dateModified":"2018-06-10T17:17:56+0200","description":"Le 8 juin, c'\u00e9tait la\u00a0 journ\u00e9e mondiale de l'oc\u00e9an. On l'a beaucoup dit, il est victime d'une grave pollution d\u00fbe aux plastiques.","articleBody":"La journ\u00e9e mondiale de l'oc\u00e9an a eu lieu le 8 juin : de gros d\u00e9bris flottent \u00e0 la surface de l'oc\u00e9an, mais une pollution invisible a des effets encore plus nuisibles, la pollution due aux micro plastiques. Pour lutter contre les plastiques, des mouvements citoyens se mettent en place, le dernier en date : Plastic Attack.Les emballages facilitent la manipulation et le transport des denr\u00e9es alimentaires dans la grande distribution, mais ils \u00e9touffent les mers et les rivi\u00e8res, entrent dans la cha\u00eene alimentaire, et contaminent nos assiettes.La semaine derni\u00e8re, des consommateurs se sont rendus dans des supermarch\u00e9s pour d\u00e9noncer la surconsommation de plastiques. Et ils ont fait des plastic attacks.La premi\u00e8re plastic attack a eu lieu au Royaume-Uni en mars dernierDes Anglais soucieux de la quantit\u00e9 de plastique qu\u2019ils ach\u00e8tent malgr\u00e9 eux, ont d\u00e9cid\u00e9 de mener une premi\u00e8re action symbolique dans un supermarch\u00e9 du Sud-Ouest de l\u2019Angleterre, La vid\u00e9o r\u00e9alis\u00e9e \u00e0 cette occasion a \u00e9t\u00e9 partag\u00e9e plus de 17 millions de fois. Le ph\u00e9nom\u00e8ne est vite devenu mondial. Des collectifs Plastic Attack Francese sont cr\u00e9\u00e9s dans de nombreux pays dont la France.Le plastique repr\u00e9sente 4% de la consommation mondiale de p\u00e9troleMoins de 50% des plastiques sur le march\u00e9 peuvent \u00eatre recycl\u00e9s et il est impossible de les recycler \u00e0 l\u2019infini. Les d\u00e9fis anti-plastique se multiplient. Jusqu\u2019au 14 juin, il y a le\u00a0NoPlasticChallenge L\u2019association \"no plastic in my sea\" propose d\u2019aider les citoyens \u00e0 r\u00e9duire leur consommation de plastique en suivant quelques conseils simples en 10 gestes. \u00a0 \u00a0","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-bac" class="has-submenu"><a href="/bac/" onclick="FTVi.countClick('header::nav::examens-2018');">examens 2018</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"audio",id:2771679,title:"Question de choix. Et si on se passait du plastique ?",otherTitle:"Et si on se passait du plastique ?",author:"franceinfo, Fabienne Chauvière, 6, 6-1",topics:"Environnement et santé, Santé",disqusApplication:"ftvi",disqusIdentifier:"cms-audio_2771679"});});</script> <a href="/replay-radio/question-de-choix/"><span id="sub-header" class="header-magazine hd-question-de-choix">Question de choix, France info</span></a><div
class="pub-gigaban" id="dfp_top"></div><div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/replay-radio/"  onclick="FTVi.countClick('breadcrumb');"  >replay radio</a></li><li><a href="/replay-radio/question-de-choix/"  onclick="FTVi.countClick('breadcrumb');"  >Question de choix</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/replay-radio","name":"replay radio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/replay-radio\/question-de-choix","name":"Question de choix"}}]}</script> <article class="content-audio"><h1>Question de choix. Et si on se passait du plastique ?</h1><p class="chapo" >Le 8 juin, c'était la&nbsp; journée mondiale de l'océan. On l'a beaucoup dit, il est victime d'une grave pollution dûe aux plastiques.</p><div class="left-wrapper"><figure><div class="audio-player-container audio-playerinline-container"><div class="player-wrapper"><div id="player-audio-id-5b1d41dfe5700" class="player-selector" data-start-time="1528608360"               data-end-time="1528608510"               data-emission-business-reference="16383"               data-expression-uuid="ba9a61ba-c661-4419-a7c4-29438e614128"               data-diffusion-path="https://www.francetvinfo.fr/replay-radio/question-de-choix/question-de-choix-et-si-on-se-passait-du-plastique_2771679.html" data-emission-title="Question de choix" data-diffusion-title="Question de choix. Et si on se passait du plastique ?" data-clip-type="reecoute" data-url="https://media.radiofrance-podcast.net/podcast09/12092-10.06.2018-ITEMA_21707080-0.mp3" data-is-aod="1" ></div></div><div class="audio-player-bar"><div class="audio-playercomponent"><div class="audio-spinner hidden"></div><button class="audio-play-cta" title="Lecture"></button><button class="audio-pause-cta hidden" title="Pause"></button></div><div class=audio-wrapper-component><div class="audio-playercomponent audio-time-elapsed">--'--</div><div class="audio-playercomponent"><div class="audio-progress-bar"><div class="audio-bar"><div href="" class="audio-handler"></div></div></div></div><div class="audio-playercomponent remaining-time audio-time-remaining">--'--</div></div><div class="audio-playercomponent audio-sharer-action"><div class="module volume"><button class="audio-updown"><span class="icon-updown"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div></div><ul class="audio-share"><li class="audio-share-link"><span class="audio-switch" title="Exporter le direct"></span></li></ul></div></div><div class="copy-player"><div class="copy-player-content"><input title="Copier l'iframe" class="player-share-input" value='<iframe src="https://embed.radiofrance.fr/franceinfo/player/direct" width="530" height="100%" frameborder="0" scrolling="no"></iframe>' /><button class="copy-player-btn" data-clipboard-target=".player-share-input">Copier</button><span class="close audio-share-close"></span><div class="tooltip"><span class="tooltiptext">Copié dans le presse-papier !</span></div></div></div></div> <script>window.xtcoreScriptLocation="/skin/www/js/libs/xiti/4.5.8/xtcore.js";document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.playerFranceInfo.js],function(){window.PlayerParameters.init({name:"question_de_choix::question_de_choix_et_si_on_se_passait_du_plastique__2771679",xtsite:"573502",xtn2:"27",xitiLocalisation:'int'});});});</script> </figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div
class="authors-list"><span class="author">franceinfo</span><span class="author">Fabienne Chauvière</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-06-10T17:17:56+02:00">10/06/2018 | 17:17</time><br>publié le <time datetime="2018-06-10T17:15:45+02:00">10/06/2018 | 17:15</time></p></aside><div id="col-middle" class="text"><figure id="image_2572203"><img botag="CMS-IMAGE_2572203" src="/image/75it1e61a-d7fe/580/326/15120981.jpg" alt="Des déchets plastiques sur une plage d\'Agger, au Danemark, le 9 février 2018." title="Des déchets plastiques sur une plage d'Agger, au Danemark, le 9 février 2018. | PATRICK PLEUL / DPA-ZENTRALBILD / AFP" width="580px" height="326px"><figcaption>Des déchets plastiques sur une plage d'Agger, au Danemark, le 9 février 2018. (PATRICK PLEUL / DPA-ZENTRALBILD / AFP)</figcaption></figure><p>La journée mondiale de l'océan a eu lieu le 8 juin : de gros débris flottent à la surface de l'océan, mais une pollution invisible a des effets encore plus nuisibles, la pollution due aux micro plastiques. Pour lutter contre les plastiques, des mouvements citoyens se mettent en place, le dernier en date : Plastic Attack.</p><p>Les emballages facilitent la manipulation et le transport des denrées alimentaires dans la grande distribution, mais ils étouffent les mers et les rivières, entrent dans la chaîne alimentaire, et contaminent nos assiettes.<br>La semaine dernière, des consommateurs se sont rendus dans des supermarchés pour dénoncer la surconsommation de plastiques. Et ils ont fait des plastic attacks.</p><h2 class="bullet">La première plastic attack a eu lieu au Royaume-Uni en mars dernier</h2><p>Des Anglais soucieux de la quantité de plastique qu’ils achètent malgré eux, ont décidé de mener une première action symbolique dans un supermarché du Sud-Ouest de l’Angleterre, La vidéo réalisée à cette occasion a été partagée plus de 17 millions de fois. Le phénomène est vite devenu mondial. Des collectifs <a href="https://www.facebook.com/events/792275247643552/">Plastic Attack France</a>se sont créés dans de nombreux pays dont la France.</p><h2 class="bullet">Le plastique représente 4% de la consommation mondiale de pétrole</h2><p>Moins de 50% des plastiques sur le marché peuvent être recyclés et il est impossible de les recycler à l’infini. Les défis anti-plastique se multiplient. Jusqu’au 14 juin, il y a le&nbsp;<a href="https://fr-fr.facebook.com/noplasticin/">NoPlasticChallenge</a> L’association "no plastic in my sea" propose d’aider les citoyens à réduire leur consommation de plastique en suivant quelques conseils simples en 10 gestes. &nbsp; &nbsp;</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-radio/question-de-choix/question-de-choix-vivre-sans-supermarche_2760523.html" onclick="FTVi.countClick('a-lire-aussi::question-de-choix-et-si-on-se-passait-du-plastique_2771679::question-de-choix-vivre-sans-supermarche_2760523')">Question de choix. Vivre sans supermarché</a></li><li><a href="/replay-radio/question-de-choix/question-de-choix-pire-que-l-air-des-villes-l-air-des-maisons_2749279.html" onclick="FTVi.countClick('a-lire-aussi::question-de-choix-et-si-on-se-passait-du-plastique_2771679::question-de-choix-pire-que-l-air-des-villes-l-air-des-maisons_2749279')">Question de choix. Pire que l'air des villes, l'air des maisons</a></li><li><a href="/replay-radio/question-de-choix/question-de-choix-le-doggy-bag-osez-le-demander_2722951.html" onclick="FTVi.countClick('a-lire-aussi::question-de-choix-et-si-on-se-passait-du-plastique_2771679::question-de-choix-le-doggy-bag-osez-le-demander_2722951')">Question de choix. Le doggy bag, osez le demander !</a></li><li><a href="/replay-radio/question-de-choix/question-de-choix-commerce-equitable-les-consommateurs-sont-au-rendez-vous_2724863.html" onclick="FTVi.countClick('a-lire-aussi::question-de-choix-et-si-on-se-passait-du-plastique_2771679::question-de-choix-commerce-equitable-les-consommateurs-sont-au-rendez-vous_2724863')">Question de choix. Commerce équitable : les consommateurs sont au rendez-vous</a></li><li><a
href="/replay-radio/question-de-choix/question-de-choix-sante-des-enfants-en-finir-avec-lulu-l-ourson_2717122.html" onclick="FTVi.countClick('a-lire-aussi::question-de-choix-et-si-on-se-passait-du-plastique_2771679::question-de-choix-sante-des-enfants-en-finir-avec-lulu-l-ourson_2717122')">Question de choix. Santé des enfants : en finir avec Lulu l'ourson !</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/sante/environnement-et-sante/"  onclick="FTVi.countClick('taxonomy');" >Environnement et santé</a></li><li><a rel="tag" href="/replay-radio/question-de-choix/"  onclick="FTVi.countClick('taxonomy');" >Question de choix</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div></div><div id="rightColumn_1"><aside class="franceinfo-links"><span class="header">S'abonner</span><a class="btn itunes" target="_blank" href="https://itunes.apple.com/fr/podcast/question-de-choix/id463720394?mt=2&uo=4"><i></i>Podcast via iTunes</a><a class="btn rss" href="http://radiofrance-podcast.net/podcast09/rss_12092.xml"><i></i>Podcast via RSS</a></aside></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"","callback":"","action":["block-program-social-franceinfo","taxonomy","www",{"parameters":"{\"podcast\":\"http:\\\/\\\/radiofrance-podcast.net\\\/podcast09\\\/rss_12092.xml\",\"itune\":\"https:\\\/\\\/itunes.apple.com\\\/fr\\\/podcast\\\/question-de-choix\\\/id463720394?mt=2&uo=4\",\"presenter\":\"Anne-Marie Chauvi\\u00e8re\",\"schedule\":\"Le dimanche \\u00e0 7h26, 12h53 et 15h21\",\"capsuleFormatter\":{\"name\":\"byDiffusion\"},\"persister\":{\"name\":\"diffusion\"},\"provider\":{\"name\":\"diffusion\",\"importer\":{\"name\":\"default\",\"showId\":\"be3090a7-50bd-43e3-bad4-144de608057b\",\"streamUrl\":\"https:\\\/\\\/api.radiofrance.fr\\\/v1\\\/shows\\\/be3090a7-50bd-43e3-bad4-144de608057b\\\/diffusions?include=steps&include=manifestations&page[limit]=10\",\"headers\":[{\"X-Token\":\"34584568-c091-42d1-954e-570ddc06fda5\"}],\"parser\":{\"name\":\"diffusion\"}}}}"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> <div id="topCallImage"><figure id="image_2572203"><img botag="CMS-IMAGE_2572203" src="/image/75it1e61a-d7fe/580/326/15120981.jpg" alt="Des déchets plastiques sur une plage d\'Agger, au Danemark, le 9 février 2018." title="Des déchets plastiques sur une plage d'Agger, au Danemark, le 9 février 2018. | PATRICK PLEUL / DPA-ZENTRALBILD / AFP" width="580px" height="326px"><figcaption>Des déchets plastiques sur une plage d'Agger, au Danemark, le 9 février 2018. (PATRICK PLEUL / DPA-ZENTRALBILD / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById("topCallImage").remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('#col-middle'),function(){FTVi.Content.loadAudio();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-1-0-05e51b1db5.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-54227e22a8.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/alert-banner-8823ded079.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-da9909813d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-174774c8ba.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-36d249818b.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-96c533eb97.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-63e0cf2757.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/cnil-14bedcc568.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-d16e7f5acd.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="27";xtpage="question_de_choix::question_de_choix_et_si_on_se_passait_du_plastique__2771679";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2018-06-10 17:15:45]","update_date":"[2018-06-10 17:17:56]","type_content":"content-audio","tag":"[question_de_choix],[environnement_et_sante],[sante]","id_content":2771679,"maj_content":"question_de_choix_et_si_on_se_passait_du_plastique","nb_caract":1652,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=27&p=question_de_choix%3A%3Aquestion_de_choix_et_si_on_se_passait_du_plastique__2771679" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"replay-radio";var url2='/'+"question-de-choix";var url3='/'+"question-de-choix-et-si-on-se-passait-du-plastique_2771679.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"question_de_choix_et_si_on_se_passait_du_plastique__2771679","domaine":window.location.hostname,"tags":"environnement-et-sante|question-de-choix|sante","rubrique":"question-de-choix","emission":"","categorie":"replay-radio","regions":"","id_contenu":"2771679","type_contenu":"audio","code_programme":"","nom_programme":"question-de-choix","date_publication":"2018-06-10 17:15:45","date_maj_publication":"2018-06-10 17:17:56","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-info","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile')>0?"web-mobile":"web"),"provenance_editoriale":"franceinfo"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>