<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head> <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";t.ariaHidden="true";e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();(function(e,t){var r=document.createElement("script");r.id="spcloader";r.type="text/javascript";r.async=true;r.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+t;r.charset="utf-8";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(r,a)})("fedf8125-d890-4ef1-a017-6700106a71f1","XkiZjqLZ");</script> <script>(function(){const popinShownPromise=new Promise((resolve)=>{window.didomiEventListeners=window.didomiEventListeners||[];window.didomiEventListeners.push({event:'notice.shown',listener:()=>resolve(true),});window.didomiEventListeners.push({event:'preferences.shown',listener:()=>resolve(true),});});popinShownPromise.then(()=>{var host=document.location.origin;if(host.indexOf('ftvi-integ.fr')!==-1){host='https://www.ftvi-dev.ftven.net:8086';} fetch(host+'/app-config.json').then(function(response){var contentType=response.headers.get("content-type");console.log(contentType);if(contentType&&contentType.indexOf("application/json")!==-1){try{return response.json().then(function(config){FTVi.lazyLoadLight([host+config.general.runtimeV2],()=>{FTVi.lazyLoadLight([host+config.cmp.optOutModuleUrl]);})});}catch(error){console.log('error when loading opt-out module',error);}}});})})();</script> <title>DIRECT. Tour de France 2022 : pour le 14-Juillet, le peloton s'attaque à un parcours royal… Suivez la 12e étape entre Briançon et L'Alpe d'Huez</title><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="DIRECT. Tour de France 2022 : pour le 14-Juillet, le peloton s'attaque à un parcours royal… Suivez la 12e étape entre Briançon et L'Alpe d'Huez" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/tour-de-france/direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/7619mgvmk-9430/1500/843/28298416.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Tadej Pogacar, entouré de ses équipiers, lors de la 11e étape, entre Albertville et le col du Granon, le 13 juillet 2022. (MARCO BERTORELLO / AFP)" /><meta
property="article:published_time" content="2022-07-14T12:06:45+02:00" /><meta property="article:modified_time" content="2022-07-14T12:20:10+02:00" /><meta property="article:tag" content="Tour de France 2022" /><meta property="article:tag" content="Tour de France Hommes 2022" /><meta property="article:tag" content="Cyclisme" /><meta property="article:tag" content="Sports" /><meta property="article:tag" content="Tadej Pogacar" /><meta property="article:tag" content="Romain Bardet" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/tour-de-france/direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450.html" /><meta property="twitter:title" content="DIRECT. Tour de France 2022 : pour le 14-Juillet, le peloton s'attaque à un parcours royal… Suivez la 12e étape entre Briançon et L'Alpe d'Huez" /><meta property="twitter:description" content="Au lendemain d'une 11e étape marquée par l'avènement de Jonas Vingegaard et la défaillance de Tadej Pogacar,&amp;nbsp;cette nouvelle journée dans les Alpes&amp;nbsp;s'annonce grandiose, avec l'ascension des mythiques&amp;nbsp;virages de L'Alpe d'Huez en plat de résistance." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/7619mgvmk-cd44/908/510/28298416.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@PierreGodon" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Au lendemain d'une 11e étape marquée par l'avènement de Jonas Vingegaard et la défaillance de Tadej Pogacar,&amp;nbsp;cette nouvelle journée dans les Alpes&amp;nbsp;s'annonce grandiose, avec l'ascension des mythiques&amp;nbsp;virages de L'Alpe d'Huez en plat de résistance." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/tour-de-france/direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450.html"+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link
rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/5254450" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/tour-de-france/direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-6e3d0477d8.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/tour-de-france/direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-f70c5da3cf.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-b51a551eb9.css" media="screen" rel="stylesheet" type="text/css" /><link href="//live.francetvinfo.fr" rel="dns-prefetch" /><link href="https://www.francetvinfo.fr/image/7619mgvmk-cd44/908/510/28298416.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-5a535e9734.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/live-3872949014.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-522cdb8cb2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-e66b3151b1.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-751490b964.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-8c87b757d6.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/breaking-news-758f69eb8c.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-ba4859493f.css" media="screen" rel="stylesheet" type="text/css" /> <script type="text/javascript">window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();</script>  <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}}
window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"DIRECT. Tour de France 2022 : pour le 14-Juillet, le peloton s'attaque \u00e0 un parcours royal\u2026 Suivez la 12e \u00e9...","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/tour-de-france\/direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450.html"},"image":"https:\/\/www.francetvinfo.fr\/image\/7619mgvmk-4b1b\/1440\/810\/28298416.jpg","author":{"@type":"Person","jobTitle":"journaliste","givenName":"Pierre","familyName":"Godon","name":"Pierre Godon","image":{"@type":"ImageObject","url":"\/space\/datanfs\/ftvi\/ftvicms\/pi\/storage\/2021\/12\/14\/61b8b997d2d04_pierre-godon.png","contentUrl":"\/space\/datanfs\/ftvi\/ftvicms\/pi\/storage\/2021\/12\/14\/61b8b997d2d04_pierre-godon.png","width":{"@type":"QuantitativeValue","value":120},"height":{"@type":"QuantitativeValue","value":120}},"sameAs":["https:\/\/twitter.com\/PierreGodon","https:\/\/plus.google.com\/116595625456261845968\/posts"]},"keywords":"Tour de France 2022, Tour de France Hommes 2022, Cyclisme, Sports, Tadej Pogacar, Romain Bardet","wordcount":321,"url":"https:\/\/www.francetvinfo.fr\/tour-de-france\/direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450.html","datePublished":"2022-07-14T12:06:45+0200","dateModified":"2022-07-14T12:20:10+0200","description":"Au lendemain d'une 11e \u00e9tape marqu\u00e9e par l'av\u00e8nement de Jonas Vingegaard et la d\u00e9faillance de Tadej Pogacar,\u00a0cette nouvelle journ\u00e9e dans les Alpes\u00a0s'annonce grandiose, avec l'ascension des mythiques\u00a0virages de L'Alpe d'Huez en plat de r\u00e9sistance.","articleBody":"Sur le papier, c'est le remake de l'\u00e9tape mythique de 1986, o\u00f9 Greg LeMond et Bernard Hinault avaient franchi la ligne d'arriv\u00e9e main dans la main. Sur la route, cette 12e \u00e9tape du Tour de France entre Brian\u00e7on et L'Alpe d'Huez pourrait bien \u00e9crire sa propre histoire, jeudi 14\u00a0juillet. Mercredi, le classement g\u00e9n\u00e9ral a \u00e9t\u00e9 chamboul\u00e9 et des hi\u00e9rarchies qu'on pensait \u00e9tablies se sont \u00e9vapor\u00e9es. Le double tenant du titre,\u00a0Tadej Pogacar, a fait montre d'une vuln\u00e9rabilit\u00e9 in\u00e9dite\u00a0ces derni\u00e8res ann\u00e9es, alors que l'\u00e9quipe Jumbo a impressionn\u00e9 autour de son leader, Jonas Vingegaard, d\u00e9sormais maillot jaune.\u00a0Quant \u00e0\u00a0Romain Bardet, surprenant dauphin au classement g\u00e9n\u00e9ral, il peut encore faire r\u00eaver la France en ce jour de f\u00eate nationale... Suivez la 12e\u00a0\u00e9tape de la Grande Boucle en direct sur franceinfo.\u2022 L'Alpe d'Huez de retour apr\u00e8s quatre ans d'absence.\u00a0Le final de cette \u00e9tape va se d\u00e9rouler dans un cadre magnifique\u00a0:\u00a0les 13,8\u00a0km de mont\u00e9e vers L'Alpe d'Huez, \u00e0 8,1% de pente moyenne au long des 21\u00a0virages num\u00e9rot\u00e9s qui conduisent \u00e0 l'arriv\u00e9e au sommet. Thibaut Pinot y avait r\u00e9ussi un sacr\u00e9 num\u00e9ro en 2015. Si le grimpeur franc-comtois, qui a perdu beaucoup de temps\u00a0mercredi, a de bonnes jambes...\u2022 Le Galibier\u00a0plut\u00f4t deux fois qu'une. Le toit du Tour, 2\u00a0642\u00a0m de haut, est escalad\u00e9 pour la seconde fois en deux jours, mais cette fois par le marchepied du Lautaret sur son versant sud (23\u00a0km \u00e0 5,1%), moins raide que le versant nord parcouru mercredi par le peloton.\u00a0\u2022 Le jour de gloire ? Contrairement \u00e0 une id\u00e9e re\u00e7ue tenace, les Fran\u00e7ais ne gagnent pas si souvent le jour de la f\u00eate nationale. Le dernier \u00e9tait Warren Barguil, le 14\u00a0juillet 2017. Avant lui, David Moncouti\u00e9, en 2005, Richard Virenque, en 2004, ou encore Laurent Jalabert deux fois, en 1995 et en 2001, avaient inscrit leur nom au palmar\u00e8s.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script>  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="/skin/www/js/libs/marketing/google-ads.js" defer></script> <script type="didomi/javascript" data-vendor="c:outbrain-aLMNJJTY" src="/skin/www/js/libs/marketing/outbrain.js" defer></script> <script type="didomi/javascript" data-vendor="c:facebookp-jUyJUEY9" src="/skin/www/js/libs/marketing/facebook.js" defer></script> <script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script> <script type="text/javascript">window.googletag=window.googletag||{cmd:[]};</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix " id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-tour-de-france" class="has-submenu"><a href="/tour-de-france/" onclick="FTVi.countClick('header::nav::tour-de-france-2022');">tour de france 2022</a></li><li id="menu-bac" class="has-submenu"><a href="/bac/" onclick="FTVi.countClick('header::nav::examens');">examens</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-monde-europe" class="has-submenu"><a href="/monde/europe/" onclick="FTVi.countClick('header::nav::europe');">europe</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sport');">sport</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::foot');" href="/sports/foot/">Foot</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cyclisme');" href="/sports/cyclisme/">Cyclisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tennis');" href="/sports/tennis/">Tennis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::rugby');" href="/sports/rugby/">Rugby</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::formule-1');" href="/sports/auto-moto/formule-1/">Formule 1</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::basket');" href="/sports/basket/">Basket</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::handball');" href="/sports/handball/">Handball</a></li><li class="submenu-item"><a
onclick="FTVi.countClick('header::sub-nav::golf');" href="/sports/golf/">Golf</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::paris-2024');" href="/les-jeux-olympiques/">Paris 2024</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::roland-garros');" href="/roland-garros/">Roland-Garros</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tour-de-france');" href="/tour-de-france/">Tour de France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::euro-de-foot');" href="/euro/">Euro de foot</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mondiaux-d-athletisme');" href="/sports/athletisme/championnats-du-monde/">Mondiaux d'athlétisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::championnats-europeens');" href="/sports/championnats-europeens/">Championnats européens</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::route-du-rhum');" href="/sports/voile/route-du-rhum/">Route du Rhum</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coupe-du-monde-de-foot');" href="/coupe-du-monde/">Coupe du monde de foot</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::championnats-du-monde-d-athletisme');" href="/sports/athletisme/championnats-du-monde/">Championnats du monde d'athlétisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::christopher-froome');" href="/sports/cyclisme/christopher-froome/">Christopher Froome</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::danse');" href="/sports/danse/">Danse</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::histoires-du-tour-de-france');" href="/tour-de-france/histoires-du-tour-de-france/">Histoires du Tour de France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::jeux-olympiques-de-paris-2024');" href="/les-jeux-olympiques/paris-2024/">Jeux olympiques de Paris 2024</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::romain-bardet');" href="/sports/cyclisme/romain-bardet/">Romain Bardet</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tadej-pogacar');" href="/sports/cyclisme/tadej-pogacar/">Tadej Pogacar</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::thibaut-pinot');" href="/sports/cyclisme/thibaut-pinot/">Thibaut Pinot</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tiger-woods');" href="/sports/golf/tiger-woods/">Tiger Woods</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tour-de-france-hommes-2022');" href="/tour-de-france/hommes/">Tour de France Hommes 2022</a></li></ul></li></ul></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="https://meteo.francetvinfo.fr" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div id='dfp_top'></div> <script type="didomi/javascript" data-vendor="didomi:google" defer>googletag.cmd.push(function(){googletag.pubads().setTargeting('site','franceinfoautopromo');googletag.pubads().setTargeting('support','webdesktop');googletag.pubads().setTargeting('page','default');googletag.pubads().setTargeting('type','default');googletag.pubads().setTargeting('position','top');var dfp_pathname=window.location.pathname;if(dfp_pathname!=='/'){googletag.pubads().setTargeting('url_pathname',dfp_pathname.substr(1).split('/'));}
googletag.defineSlot('/21643048729/franceinfoautopromo/webdesktop/default/default/top',[[1,1],[1000,90],[728,90]],'dfp_top').addService(googletag.pubads());googletag.pubads().setTargeting('position','top');var preview=[];if(window.location.hash!==''){preview.push(window.location.hash.replace('#',''));} if(preview){googletag.pubads().setTargeting('preview',preview);} if(document.referrer){googletag.pubads().setTargeting('referrer',new URL(document.referrer).hostname.replace(/[^a-zA-Z0-9+]/g,"").replace("www",""));} googletag.pubads().enableSingleRequest();googletag.pubads().setCentering(true);googletag.enableServices();});googletag.cmd.push(function(){googletag.display('dfp_top');});</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"live",id:5254450,title:"DIRECT. Tour de France 2022 : pour le 14-Juillet, le peloton s\'attaque à un parcours royal… Suivez la 12e étape entre Briançon et L\'Alpe d\'Huez",otherTitle:"DIRECT. Tour de France 2022 : pour le 14-Juillet, le peloton s\'attaque à un parcours royal… Suivez la 12e étape entre Briançon et L\'Alpe d\'Huez",author:"Pierre Godon, 1, 1-1",topics:"Tour de France 2022, Tour de France Hommes 2022, Cyclisme, Sports, Tadej Pogacar, Romain Bardet",liveHashtag:"TOUR_DE_FRANCE",nbComments:0});});</script> <nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sports/"  onclick="FTVi.countClick('breadcrumb');"  >Sports</a></li><li><a href="/tour-de-france/"  onclick="FTVi.countClick('breadcrumb');"  >Tour de France 2022</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sports","name":"Sports"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/tour-de-france","name":"Tour de France 2022"}}]}</script> <div class="live-zone"><article class="content-live "><h1>DIRECT. Tour de France 2022 : pour le 14-Juillet, le peloton s'attaque à un parcours royal… Suivez la 12e étape entre Briançon et L'Alpe d'Huez</h1><p class="chapo" >Au lendemain d'une 11e étape marquée par l'avènement de Jonas Vingegaard et la défaillance de Tadej Pogacar,&nbsp;cette nouvelle journée dans les Alpes&nbsp;s'annonce grandiose, avec l'ascension des mythiques&nbsp;virages de L'Alpe d'Huez en plat de résistance.</p><div class="left-wrapper"><figure id="image_4891024" class="image-container"><img botag="CMS-IMAGE_4891024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Tadej Pogacar, entouré de ses équipiers, lors de la 11e étape, entre Albertville et le col du Granon, le 13 juillet 2022." title="Tadej Pogacar, entouré de ses équipiers, lors de la 11e étape, entre Albertville et le col du Granon, le 13 juillet 2022. | MARCO BERTORELLO / AFP" class="b-lazy" width="770px" height="433px" data-src="/image/7619mgvmk-a73c/770/433/28298425.jpg"><figcaption>Tadej Pogacar, entouré de ses équipiers, lors de la 11e étape, entre Albertville et le col du Granon, le 13 juillet 2022. (MARCO BERTORELLO / AFP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><a class="avatar" onclick="FTVi.countClick('author');" href="/redaction/pierre-godon" target="_self" ><img src="https://www.francetvinfo.fr/pictures/87cXkZRG_bqD4xu4keifmRxn7NQ/fit-in/120x/2021/12/14/61b8b997d2d04_pierre-godon.png" alt="avatar" width="40" height="40" border="0" class="avatar"></a><div class="authors-list"><a onclick="FTVi.countClick('author');" href="/redaction/pierre-godon" class="author" target="_self" >Pierre Godon</a><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2022-07-14T12:20:10+02:00">14/07/2022 | 12:20</time><br>publié le <time datetime="2022-07-14T12:06:45+02:00">14/07/2022 | 12:06</time></p></aside><div class="text"><span class="label">Ce qu'il faut savoir</span><p>Sur le papier, c'est le remake de l'étape mythique de 1986, où Greg LeMond et Bernard Hinault avaient franchi la ligne d'arrivée main dans la main. Sur la route, cette 12e étape du Tour de France entre Briançon et L'Alpe d'Huez pourrait bien écrire sa propre histoire, jeudi 14&nbsp;juillet. Mercredi, <a
href="/tour-de-france/tour-de-france-2022-epoustouflant-jonas-vingegaard-remporte-la-11e-etape-et-s-empare-du-maillot-jaune-de-tadej-pogacar_5254102.html" target="_blank">le classement général a été chamboulé</a> et des hiérarchies qu'on pensait établies se sont évaporées. Le double tenant du titre,&nbsp;<a href="/tour-de-france/video-tour-de-france-2022-revivez-les-attaques-repetees-de-vingegaard-et-roglic-pour-destabiliser-pogacar-dans-le-col-du-galibier_5254279.html" target="_blank">Tadej Pogacar, a fait montre d'une vulnérabilité inédite</a>&nbsp;ces dernières années, alors que l'équipe Jumbo a impressionné autour de son leader, Jonas Vingegaard, désormais maillot jaune.&nbsp;Quant à&nbsp;Romain Bardet, surprenant dauphin au classement général, il peut encore faire rêver la France en ce jour de fête nationale... Suivez la 12e&nbsp;étape de la Grande Boucle en direct sur franceinfo.</p><p><span class='live-bullet'></span> <strong>L'Alpe d'Huez de retour après quatre ans d'absence.</strong>&nbsp;Le final de cette étape va se dérouler dans un cadre magnifique&nbsp;:&nbsp;<span>les 13,8&nbsp;km de montée vers L'Alpe d'Huez, à 8,1% de pente moyenne au long des 21&nbsp;virages numérotés qui conduisent à l'arrivée au sommet. Thibaut Pinot y avait réussi un sacré numéro en 2015. Si le grimpeur franc-comtois, qui a perdu beaucoup de temps&nbsp;mercredi, a de bonnes jambes...</span></p><p><span class='live-bullet'></span><strong> Le Galibier&nbsp;plutôt deux fois qu'une.</strong> L<span>e toit du Tour, 2&nbsp;642&nbsp;m de haut, est escaladé pour la seconde fois en deux jours, mais cette fois par le marchepied du Lautaret sur son versant sud (23&nbsp;km à 5,1%), moins raide que le versant nord parcouru mercredi par le peloton.&nbsp;</span></p><p><span><strong><span class='live-bullet'></span> Le jour de gloire ?</strong> Contrairement à une idée reçue tenace, les Français ne gagnent pas si souvent le jour de la fête nationale. Le dernier était Warren Barguil, le 14&nbsp;juillet 2017. Avant lui, David Moncoutié, en 2005, Richard Virenque, en 2004, ou encore Laurent Jalabert deux fois, en 1995 et en 2001, avaient inscrit leur nom au palmarès.</span></p></div></div></article></div><div class="container"><article><aside class="col-left"></aside><div id="col-middle" class="text"><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/tour-de-france/tour-de-france-2022-trois-cols-hors-categorie-une-arrivee-en-fanfare-a-l-alpe-d-huez-la-12e-etape-en-questions_5254105.html" onclick="FTVi.countClick('a-lire-aussi::direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450::tour-de-france-2022-trois-cols-hors-categorie-une-arrivee-en-fanfare-a-l-alpe-d-huez-la-12e-etape-en-questions_5254105')">Tour de France 2022 : trois cols hors catégorie, une arrivée en fanfare à l'Alpe d'Huez... La 12e étape en questions</a></li><li><a href="/tour-de-france/tour-de-france-2022-pogacar-deja-vorace-van-der-poel-dans-le-dur-gaudu-et-bardet-dans-le-coup-le-bilan-de-la-premiere-semaine_5248813.html" onclick="FTVi.countClick('a-lire-aussi::direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450::tour-de-france-2022-pogacar-deja-vorace-van-der-poel-dans-le-dur-gaudu-et-bardet-dans-le-coup-le-bilan-de-la-premiere-semaine_5248813')">Tour de France 2022 : Pogacar déjà vorace, Van der Poel dans le dur, Gaudu et Bardet dans le coup… Le bilan de la première semaine</a></li><li><a href="/tour-de-france/tour-de-france-grosse-chute-collective-lors-de-la-8eme-etape_5248474.html" onclick="FTVi.countClick('a-lire-aussi::direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450::tour-de-france-grosse-chute-collective-lors-de-la-8eme-etape_5248474')">Tour de France : grosse chute collective lors de la 8ème étape</a></li><li><a href="/tour-de-france/cyclisme-podium-en-vue-pour-les-francais_5247274.html" onclick="FTVi.countClick('a-lire-aussi::direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450::cyclisme-podium-en-vue-pour-les-francais_5247274')">Cyclisme : podium en vue pour les Français ?</a></li><li><a
href="/tour-de-france/video-tour-de-france-2022-chute-collective-dans-le-peloton-bardet-gaudu-notamment-a-terre-pogacar-et-roglic-un-temps-retardes-lors-de-la-huitieme-etape_5246872.html" onclick="FTVi.countClick('a-lire-aussi::direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450::video-tour-de-france-2022-chute-collective-dans-le-peloton-bardet-gaudu-notamment-a-terre-pogacar-et-roglic-un-temps-retardes-lors-de-la-huitieme-etape_5246872')">VIDEO. Tour de France 2022 : grosse chute dans le peloton lors de la huitième étape, Bardet et Gaudu à terre, Pogacar et Roglic retardés</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/sports/cyclisme/romain-bardet/"  onclick="FTVi.countClick('taxonomy');" >Romain Bardet</a></li><li><a rel="tag" href="/sports/cyclisme/tadej-pogacar/"  onclick="FTVi.countClick('taxonomy');" >Tadej Pogacar</a></li><li><a rel="tag" href="/sports/cyclisme/"  onclick="FTVi.countClick('taxonomy');" >Cyclisme</a></li><li><a rel="tag" href="/tour-de-france/hommes/"  onclick="FTVi.countClick('taxonomy');" >Tour de France Hommes 2022</a></li><li><a rel="tag" href="/tour-de-france/"  onclick="FTVi.countClick('taxonomy');" >Tour de France 2022</a></li><li><a rel="tag" href="/sports/"  onclick="FTVi.countClick('taxonomy');" >Sports</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div id='dfp_middle'></div> <script type="didomi/javascript" data-vendor="didomi:google" defer>googletag.cmd.push(function(){googletag.pubads().setTargeting('site','franceinfoautopromo');googletag.pubads().setTargeting('support','webdesktop');googletag.pubads().setTargeting('page','default');googletag.pubads().setTargeting('type','default');googletag.pubads().setTargeting('position','middle');var dfp_pathname=window.location.pathname;if(dfp_pathname!=='/'){googletag.pubads().setTargeting('url_pathname',dfp_pathname.substr(1).split('/'));} googletag.defineSlot('/21643048729/franceinfoautopromo/webdesktop/default/default/middle',[[1,1],[300,250]],'dfp_middle').addService(googletag.pubads());googletag.pubads().setTargeting('position','middle');var preview=[];if(window.location.hash!==''){preview.push(window.location.hash.replace('#',''));} if(preview){googletag.pubads().setTargeting('preview',preview);} if(document.referrer){googletag.pubads().setTargeting('referrer',new URL(document.referrer).hostname.replace(/[^a-zA-Z0-9+]/g,"").replace("www",""));} googletag.pubads().enableSingleRequest();googletag.pubads().setCentering(true);googletag.enableServices();});googletag.cmd.push(function(){googletag.display('dfp_middle');});</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::content::ready',function(){$(".inContentLiveTitle").before($("aside.aLireAussi"));window.onAreaVisible($('.live-zone .text'),function(){FTVi.Content.loadLive();},50);});document.addEventListener('FTVi::webPushBanner::ready',function(){FTVi.PushNotification.displayBanner();});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-dead9f04ce.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/alert-banner-f2d9591d69.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-16a6c56ac0.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/web-push-banner-7879dbb096.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/election-popin-25e6d877b9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-34e09c50c9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-5fdb4bd3ff.js" defer="defer"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"LiveBlogPosting","liveBlogUpdate":[],"url":"https:\/\/www.francetvinfo.fr\/tour-de-france\/direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450.html","headline":"DIRECT. Tour de France 2022 : pour le 14-Juillet, le peloton s'attaque \u00e0 un parcours royal\u2026 Suivez la 12e \u00e9...","author":{"@type":"Person","jobTitle":"journaliste","givenName":"Pierre","familyName":"Godon","name":"Pierre Godon","image":{"@type":"ImageObject","url":"\/space\/datanfs\/ftvi\/ftvicms\/pi\/storage\/2021\/12\/14\/61b8b997d2d04_pierre-godon.png","contentUrl":"\/space\/datanfs\/ftvi\/ftvicms\/pi\/storage\/2021\/12\/14\/61b8b997d2d04_pierre-godon.png","width":{"@type":"QuantitativeValue","value":120},"height":{"@type":"QuantitativeValue","value":120}},"sameAs":["https:\/\/twitter.com\/PierreGodon","https:\/\/plus.google.com\/116595625456261845968\/posts"]},"description":"Au lendemain d'une 11e \u00e9tape marqu\u00e9e par l'av\u00e8nement de Jonas Vingegaard et la d\u00e9faillance de Tadej Pogacar,\u00a0cette nouvelle journ\u00e9e dans les Alpes\u00a0s'annonce grandiose, avec l'ascension des mythiques\u00a0virages de L'Alpe d'Huez en plat de r\u00e9sistance.","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/tour-de-france\/direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450.html"},"coverageStartTime":"2022-07-14T11:06:02+0200","coverageEndTime":"2022-07-13T23:58:02+0200"}</script><script type="text/javascript" src="/skin/dist/www/js/content/global-f48e222267.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="26";xtpage="tour_de_france::lives::direct_tour_de_france_2022_pour_le_14_juillet_le_peloton_s_attaque_a_un_parcours_royal_suivez_la_12e_etape_entre_briancon_et_l_alpe_d_huez__5254450";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2022-07-14 12:06:45]","update_date":"[2022-07-14 12:20:10]","type_content":"content-live","tag":"[tour_de_france],[hommes],[cyclisme],[sports],[tadej_pogacar],[romain_bardet]","id_content":5254450,"maj_content":"direct_tour_de_france_2022_pour_le_14_juillet_le_peloton_s_attaque_a_un_parcours_royal_suivez_la_12e_etape_entre_briancon_et_l_alpe_d_huez","nb_caract":1971,"nr":"[1-1]"};</script><script type="text/javascript">(function(){window.didomiOnReady=window.didomiOnReady||[];var didomiPromise=new Promise((resolve)=>{window.didomiOnReady.push((Didomi)=>{resolve(Didomi);});});async function configurePrivacyMode(ftviSmartTag){if(window.localStorage.getItem('optoutAT')==='true'){ftviSmartTag.privacy.setVisitorOptout();return;} const Didomi=await didomiPromise;const vendorAccepted=Didomi.getUserConsentStatusForVendor('c:atinterne-D22mcTNf');if(vendorAccepted){ftviSmartTag.privacy.setVisitorOptin();}else{ftviSmartTag.privacy.setVisitorMode('cnil','exempt');}} var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/5.28.2/smarttag-567775e5c5.js';at.onload=async function(){window.ftviSmartTag=new ATInternet.Tracker.Tag({Offline:{storageMode:'required'},secure:true,site:573502});await configurePrivacyMode(window.ftviSmartTag);if(navigator.onLine){window.ftviSmartTag.offline.send();} window.ftviSmartTag.page.send({level2:'26',name:'direct_tour_de_france_2022_pour_le_14_juillet_le_peloton_s_attaque_a_un_parcours_royal_suivez_la_12e_etape_entre_briancon_et_l_alpe_d_huez__5254450',chapter1:'tour_de_france::lives',customObject:{"prov_edito":"francetv","publish_date":"[2022-07-14 12:06:45]","update_date":"[2022-07-14 12:20:10]","type_content":"content-live","tag":"[tour_de_france],[hommes],[cyclisme],[sports],[tadej_pogacar],[romain_bardet]","id_content":5254450,"maj_content":"direct_tour_de_france_2022_pour_le_14_juillet_le_peloton_s_attaque_a_un_parcours_royal_suivez_la_12e_etape_entre_briancon_et_l_alpe_d_huez","nb_caract":1971,"nr":"[1-1]"},});};(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);window.xt_click=function(elem,letter,level2,clickString,letter2){const parts=clickString.split('::');const type=(letter2=='A'?'action':'navigation');const clickHitObj={name:parts.pop(),elem:elem,level2:level2,type:type,};let idx=1;while(parts.length&&idx<=3){clickHitObj['chapter'+idx]=parts.shift();idx+=1;} return window.ftviSmartTag.click.send(clickHitObj);};window.xt_adc=function(elem,adcString){const parts=adcString.split("-");if(parts.length<2){return;} parts.shift();const adId=parts.shift();const format=parts.join('-');window.ftviSmartTag.selfPromotion.send({elem:elem,click:{adId:adId,format:format,}});};})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=26&p=tour_de_france%3A%3Alives%3A%3Adirect_tour_de_france_2022_pour_le_14_juillet_le_peloton_s_attaque_a_un_parcours_royal_suivez_la_12e_etape_entre_briancon_et_l_alpe_d_huez__5254450" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}}
var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=[""];var url1='/'+"tour-de-france";var url2='/'+"direct-tour-de-france-2022-pour-le-14-juillet-le-peloton-s-attaque-a-un-parcours-royal-suivez-la-12e-etape-entre-briancon-et-l-alpe-d-huez_5254450.html";var url3='/'+"";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"direct_tour_de_france_2022_pour_le_14_juillet_le_peloton_s_attaque_a_un_parcours_royal_suivez_la_12e_etape_entre_briancon_et_l_alpe_d_huez__5254450","domaine":window.location.hostname,"tags":"romain-bardet|tadej-pogacar|cyclisme|hommes|tour-de-france|sports","rubrique":"tour-de-france","emission":"","categorie":"tour-de-france","regions":"","format_video":"","id_contenu":"5254450","type_contenu":"live","code_programme":"","nom_programme":"","date_publication":"2022-07-14 12:06:45","date_maj_publication":"2022-07-14 12:20:10","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"francetv"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> <style>body.mobile div.usabilla__overlay{position:fixed !important;top:auto !important;bottom:0 !important}</style> <script type="didomi/javascript" data-vendor="c:usabilla-cgfjYnqL">var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('defer',true);e.setAttribute('src','/skin/www/js/common/usabilla.js');document.body.appendChild(e);</script> </body></html>