


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>VIDEO. Roland-Garros 2022 : &quot;Je vais tout faire pour continuer &agrave; jouer&quot;, revivez le long entretien de Rafael Nadal avant sa finale</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="L&#039;Espagnol, en qu&ecirc;te d&#039;un quatorzi&egrave;me titre porte d&#039;Auteuil, s&#039;est confi&eacute; de mani&egrave;re exclusive dans un entretien long de vingt minutes, enregistr&eacute; samedi." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/sports/tennis/rafael-nadal/video-roland-garros-2022-je-vais-tout-faire-pour-continuer-a-jouer-revivez-le-long-entretien-de-rafael-nadal-avant-sa-finale_5179843.html">
      
            
                  
                              <meta property="og:description" content="L&#039;Espagnol, en qu&ecirc;te d&#039;un quatorzi&egrave;me titre porte d&#039;Auteuil, s&#039;est confi&eacute; de mani&egrave;re exclusive dans un entretien long de vingt minutes, enregistr&eacute; samedi.">
                     <meta property="og:title" content="VIDEO. Roland-Garros 2022 : &quot;Je vais tout faire pour continuer &agrave; jouer&quot;, revivez le long entretien de Rafael Nadal avant sa finale">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/sports/tennis/rafael-nadal/video-roland-garros-2022-je-vais-tout-faire-pour-continuer-a-jouer-revivez-le-long-entretien-de-rafael-nadal-avant-sa-finale_5179843.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/ALHywIaFi-o29IXX5VuEMxUcjzQ/1500x843/2022/06/05/php5zPzua.jpg"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Rafael Nadal s&#039;appr&ecirc;te &agrave; disputer une quatorzi&egrave;me finale &agrave; Roland-Garros.">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/sports/tennis/rafael-nadal/video-roland-garros-2022-je-vais-tout-faire-pour-continuer-a-jouer-revivez-le-long-entretien-de-rafael-nadal-avant-sa-finale_5179843.html">
                     <meta property="twitter:title" content="VIDEO. Roland-Garros 2022 : &quot;Je vais tout faire pour continuer &agrave; jouer&quot;, revivez le long entretien de Rafael Nadal avant sa finale">
                     <meta property="twitter:description" content="L&#039;Espagnol, en qu&ecirc;te d&#039;un quatorzi&egrave;me titre porte d&#039;Auteuil, s&#039;est confi&eacute; de mani&egrave;re exclusive dans un entretien long de vingt minutes, enregistr&eacute; samedi.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/xtMsZ3JymEbSSICTrL4Q69XakC4/908x510/2022/06/05/php5zPzua.jpg">
              
                    <meta property="article:published_time" content="2022-06-05T15:43:34+0200">
                     <meta property="article:modified_time" content="2022-06-05T17:13:53+0200"><meta property="article:tag" content="Roland-Garros 2022"><meta property="article:tag" content="Vid&eacute;os Roland-Garros"><meta property="article:tag" content="Sports"><meta property="article:tag" content="Rafael Nadal"><meta property="article:tag" content="Tennis">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <meta name="format-detection" content="telephone=no" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                      <script type="application/ld+json">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</script>
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Sports","position":1,"item":"https:\/\/www.francetvinfo.fr\/sports\/"},{"@type":"ListItem","name":"Tennis","position":2,"item":"https:\/\/www.francetvinfo.fr\/sports\/tennis\/"},{"@type":"ListItem","name":"Rafael Nadal","position":3,"item":"https:\/\/www.francetvinfo.fr\/sports\/tennis\/rafael-nadal\/"}]}</script>
                    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.ariaHidden="true";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXbkqMgEP2h7Y0IonzNVoNNQo2KJSSp-fvFS2Y0KcfMk_SRPvb1eMIQKIaT8W3ru1OInw2FU4uuOw0UIownYJaTrnL514Tw57R4NPjpr-k5XevxTCBZmSlR0eba-Gak7yJ1j9uLBQXHXNdl9ZPDzdXkZ7fpCLXNdUWF2Til8HvfTQ7hggPVp_Dhemhc97F889sGrLBmqGiP4UJY05CqQBE7vC2FmA1ghcqYUsXR583gmwZcVzuD0Q8vAAihjJCiPCDChoaY3OxShG8bTFEy5BV_h4GgxkgrihkAmZHkeaX3OL768OhZdLGhbRsnCOoCbZZn7CCa_qqbsQLOd6uQnlEwUnOq6ag6Q2qV684phHZhWiOABZdFKbJfZNe-JJd4eKU0z8r6IBo7YGco3qBPy0ED3Afsexpmwp2XUGaVLqV-6cC4jvHuzmkZ0-gsU-zatB3_ZiR5KuRMyLezC-7cYbwOTyl-wVCbjFBx-zajuWDvt2wTBCozliU1OKiYvsboF6mZzyBFhizP8qMF88ZhszhtLcgrXsvMqqPFMIZCcDoNb0Qdnm3gNlelqXYjWYma9tdu7L9vIWAamHDx90fb1xhkKCgXdFSXju6hoRhHGZpovgHQjTcfkORYFohHOrQmWnGsVPUZTQJrtZF2V1Ze0p6yi753ZnUEbVmpMl7tznWkNq1CTGJPwc1ZzRF9mZAaQkLJ90MZaGSsU__OYWMALxjLy33RX9Wrd40fhWSiXNV_iwMXSiOpXel8DGqLQ7Q0idX4H3qYUDOrSyF3l23xH0u2_nXOFgiGJUd15K1HPTTDtdWrI1hRaZ7nR847w6N92rL2dS4nGExZ6NzQS99_3N-5NL9aYuv9FNj8BNOkK2kC56XbYOmfLTClPnXqPw~~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXbkqMgEP2h7Y0IonzNVoNNQo2KJSSp-fvFS2Y0KcfMk_SRPvb1eMIQKIaT8W3ru1OInw2FU4uuOw0UIownYJaTrnL514Tw57R4NPjpr-k5XevxTCBZmSlR0eba-Gak7yJ1j9uLBQXHXNdl9ZPDzdXkZ7fpCLXNdUWF2Til8HvfTQ7hggPVp_Dhemhc97F889sGrLBmqGiP4UJY05CqQBE7vC2FmA1ghcqYUsXR583gmwZcVzuD0Q8vAAihjJCiPCDChoaY3OxShG8bTFEy5BV_h4GgxkgrihkAmZHkeaX3OL768OhZdLGhbRsnCOoCbZZn7CCa_qqbsQLOd6uQnlEwUnOq6ag6Q2qV684phHZhWiOABZdFKbJfZNe-JJd4eKU0z8r6IBo7YGco3qBPy0ED3Afsexpmwp2XUGaVLqV-6cC4jvHuzmkZ0-gsU-zatB3_ZiR5KuRMyLezC-7cYbwOTyl-wVCbjFBx-zajuWDvt2wTBCozliU1OKiYvsboF6mZzyBFhizP8qMF88ZhszhtLcgrXsvMqqPFMIZCcDoNb0Qdnm3gNlelqXYjWYma9tdu7L9vIWAamHDx90fb1xhkKCgXdFSXju6hoRhHGZpovgHQjTcfkORYFohHOrQmWnGsVPUZTQJrtZF2V1Ze0p6yi753ZnUEbVmpMl7tznWkNq1CTGJPwc1ZzRF9mZAaQkLJ90MZaGSsU__OYWMALxjLy33RX9Wrd40fhWSiXNV_iwMXSiOpXel8DGqLQ7Q0idX4H3qYUDOrSyF3l23xH0u2_nXOFgiGJUd15K1HPTTDtdWrI1hRaZ7nR847w6N92rL2dS4nGExZ6NzQS99_3N-5NL9aYuv9FNj8BNOkK2kC56XbYOmfLTClPnXqPw~~.css"></noscript>
  
                        
            
      
      
  
  

  
  




  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="sports"
  class="header-legacy header-legacy__sports header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-b2318cdc.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-48b70a96.css"
>
  <div class="header-legacy__wrapper">
    <div class="header-legacy__container">
      <!-- Burger mobile nav -->
      <div class="header-legacy__burger-menu">
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
      </div>

      <!-- Primary desktop nav -->
      <div class="header-legacy__logo">
        <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="sports::header::logo">
          <span class="text-only-for-screen-reader">franceinfo</span>
        </a>
      </div>
                              <a class="header-legacy__vertical ftvi-click" data-click-value="header::logo-sports" href="/sports/">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/sports-412f7c2a.svg"
  
      width="186"
      height="58"
      class="header-legacy__vertical-logo"
      alt="Sports"
  
  >

        </a>
                </div>

    <nav class="header-legacy__nav">
      <!-- Mobile nav -->
      <div class="header-legacy__nav-top-mobile">
        <form method="GET" action="/recherche/" class="header-legacy__search-form">
          <input
            type="text"
            name="request"
            placeholder="Rechercher une actualité"
            title="Rechercher une actualité"
            class="header-legacy__search-input"
          >
          <button class="header-legacy__search-btn">
            <span class="header-legacy__search-icon">Rechercher</span>
          </button>
        </form>
                <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
          <p class="text-only-for-screen-reader">Navigation par rubrique</p>
          <ul>
            <li>
              <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
            </li>
          </ul>
        </nav>
      </div>

      <!-- Taxo nav -->
            <ul class="header-legacy__taxo-links">
        <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
          <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
            <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
          </a>
        </li>
                <li id="menu-home-sports" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/sports/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::home-sports">
                                à la une
                    </a>
                                      </li>
                <li id="menu-" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/roland-garros/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::">
                                roland-garros 2022
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports-foot" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/foot/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports-foot">
                                football
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports-tennis" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/tennis/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports-tennis">
                                tennis
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports-rugby" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/rugby/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports-rugby">
                                rugby
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports-cyclisme" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/cyclisme/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports-cyclisme">
                                cyclisme
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports-auto-moto" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/auto-moto/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports-auto-moto">
                                auto/moto
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-all-sports" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <span
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::all-sports">
                                tous les sports
                    </span>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-evenements" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <span
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::evenements">
                                évènements
                    </span>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-en-direct-sports" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/sports/directs/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::en-direct-sports">
                                :directs
                    </a>
                                      </li>
                      </ul>
          </nav>
    <div class="scroll-indicator"></div>


  

  





  
      
    </div>
</header>
<div class="header-legacy__spacer"></div>






  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  

    
    
  <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    
    

  

  
  




          
<h1 class="c-title c-title--with-highlight ">
      <span class="c-title__highlight"><!--no space
   -->Vidéo
    </span>
    <span class="c-title__main"> Roland-Garros 2022 : &quot;Je vais tout faire pour continuer à jouer&quot;, revivez le long entretien de Rafael Nadal avant sa finale</span>
</h1>


  

  
  



  
<div class="c-time">
      
<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2022-06-05T15:43:34+02:00>le 05/06/2022 15:43</time>
    </span>
          <span class="publication-date__modified">
        Mis à jour <time class="publication-date__time" datetime=2022-06-05T17:13:53+02:00>le 05/06/2022 17:13</time>
      </span>
    </div>


  

  
  





  
      
    
            
  


  

  
  




</div>


  

  
  



  <div class="c-cover">
      
          
<figure data-cy="francetv-player-wrapper" id="3d1e44f8-e4d0-11ec-8444-f3708da52c87" class="francetv-player-wrapper "
        data-parameters="[]">
        <img width="100%" src="https://www.francetvinfo.fr/pictures/yppJWEthxNEZNljIWYiV4wla74Q/640x360/2022/06/05/eltVideoWs-3d1e44f8-e4d0-11ec-8444-f3708da52c87-629caab230752.jpg" alt="De passage sur la terrasse de Roland-Garros, Rafael Nadal revient sur son parcours dans cette édition 2022 : sa victoire face à Djokovic, sa demi-finale tragique contre Alexander Zverev et sa 14e finale Porte d&#039;Auteuil. L&#039;Espagnol parle également de son avenir et de la gestion de sa blessure au pied.">
  </figure>
  <figcaption></figcaption>


  

  
  





  
      
    
  </div>
  <div class="c-signature-wrapper">
    







<section class="c-signature ">

  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">

        
                        
                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="/assets/components/contents/content-signature/img/placeholder-3163382e.webp" />
            <source srcset="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png" />
          
    
    
  
  
  <img

          src="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png"
  
      class="c-signature__image c-signature__image--first"
      width="45"
      height="45"
      sizes="100vw"
      srcset="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png"
      alt=""
  
  >

    </picture>
  
    
  

  
  




      
      </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
        <a href="/redaction/franceinfo-sport/" class="author-link">franceinfo: sport</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                
        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  



      </div>
  
<div class="c-chapo ">
  <p>L'Espagnol, en quête d'un quatorzième titre porte d'Auteuil, s'est confié de manière exclusive dans un entretien long de vingt minutes, enregistré samedi.</p>
</div>


  

  
  




                            <div class="c-body"><p>Rafael Nadal s'apprête-t-il à disputer <a href="/sports/tennis/rafael-nadal/roland-garros-2022-mon-objectif-est-de-revenir-ici-mais-la-possibilite-existe-que-je-ne-puisse-pas-avoue-rafael-nadal-dans-le-flou-sur-son-avenir_5179750.html" class="ftvi-click" data-click-value="content::link-in-content::video::/sports/tennis/rafael-nadal/roland-garros-2022-mon-objectif-est-de-revenir-ici-mais-la-possibilite-existe-que-je-ne-puisse-pas-avoue-rafael-nadal-dans-le-flou-sur-son-avenir_5179750.html">sa dernière finale à Roland-Garros</a>, dimanche 5&nbsp;juin, face à Casper Ruud&nbsp;? Dans un entretien accordé à France Télévisions, l'Espagnol est revenu sur ses souvenirs à Paris, son année&nbsp;2022 et son avenir incertain, sans cacher son amour pour le tournoi. "<em>J'ai vécu de très bons moments en Australie, à Wimbledon et à l'US Open, mais i</em><span><em>l y a une histoire très particulière avec ce court</em> (le Philippe Chatrier), <em>c'est très difficile pour moi&nbsp;de l'expliquer</em>", a-t-il soufflé à Laurent Luyat.</span></p>
<h2 class="subheader">Un pied gauche meurtri</h2>
<p>Profondément affecté par une pathologie douloureuse au pied gauche, le natif de Manacor n'a pas caché sa souffrance, <a href="/sports/tennis/rafael-nadal/tournoi-de-rome-j-ai-de-nouveau-eu-tres-mal-au-pied-explique-rafael-nadal-a-dix-jours-de-roland-garros_5135905.html" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::video::/sports/tennis/rafael-nadal/tournoi-de-rome-j-ai-de-nouveau-eu-tres-mal-au-pied-explique-rafael-nadal-a-dix-jours-de-roland-garros_5135905.html">lors du Masters 1000 de Rome au mois de mai</a>. Très éprouvé physiquement sur le court, l'Espagnol avait laissé planer des doutes quant à la suite de sa carrière. Sans répondre de façon claire et précise, Rafael Nadal a tenu à se montrer rassurant sur sa motivation : "<em>Une chose est claire, c'est que j'aimerais beaucoup revenir ici, à Roland-Garros, pendant plusieurs années.</em>"</p></div>
    

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      

        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/sports/tennis/rafael-nadal/video-roland-garros-2022-je-vais-tout-faire-pour-continuer-a-jouer-revivez-le-long-entretien-de-rafael-nadal-avant-sa-finale_5179843.html"       title="Partager sur Twitter"       data-type="twitter"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/sports/tennis/rafael-nadal/video-roland-garros-2022-je-vais-tout-faire-pour-continuer-a-jouer-revivez-le-long-entretien-de-rafael-nadal-avant-sa-finale_5179843.html"       title="Partager sur Facebook"       data-type="facebook"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/sports/tennis/rafael-nadal/video-roland-garros-2022-je-vais-tout-faire-pour-continuer-a-jouer-revivez-le-long-entretien-de-rafael-nadal-avant-sa-finale_5179843.html"       title="Partager par mail"       data-type="email"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    

        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/sports/tennis/rafael-nadal/video-roland-garros-2022-je-vais-tout-faire-pour-continuer-a-jouer-revivez-le-long-entretien-de-rafael-nadal-avant-sa-finale_5179843.html"       title="Partager le lien"       data-type="share"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

  
    <aside class="page-content c-rebound ">
              


<section data-cy="from-same-show" class="from-same-show">
    

<div class="accessible-tabs">
  <div class="accessible-tabs__tablist" role="tablist" >
          <button class="accessible-tabs__tab" role="tab" option="0"
        selected          aria-controls="tab-1734144402-0" id="tab-1734144402-tab0">
                <p class="accessible-tabs__heading" role="heading" aria-level="2">de la même émission</p>
      </button>
          <button class="accessible-tabs__tab" role="tab" option="1"
                  aria-controls="tab-1734144402-1" id="tab-1734144402-tab1">
                <p class="accessible-tabs__heading" role="heading" aria-level="2">à propos</p>
      </button>
      </div>
  <div id="myTabPanels-1734144402">
          <div tabindex="0" option
        role="tabpanel"
        id="tab-1734144402-0"
        class="accessible-tabs__tabpanel"
        aria-labelledby="tab-1734144402-tab0"
        selected>
                
  <article class="from-same-show__integral">
    <a href="" class="from-same-show__integral-link ftvi-click"
      data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_1-">
                          
          
                              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/logos/placeholder-ed0347d3.png"
              class="from-same-show__integral-img"
              alt=""
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="1500"
              height="844"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  1500  844"%3E%3C/svg%3E'
              data-src= "/assets/common/images/logos/placeholder-ed0347d3.png"
    
          
      class="from-same-show__integral-img lazyload"
      alt=""
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="1500"
      height="844"
  
  >

  
    
  

  
  




  
      <p class="from-same-show__integral-title"></p>
      <p class="from-same-show__integral-meta">diffusé le 05/06
          </a>
  </article>

  
      </div>
          <div tabindex="0" option
        role="tabpanel"
        id="tab-1734144402-1"
        class="accessible-tabs__tabpanel"
        aria-labelledby="tab-1734144402-tab1"
        >
        <div class="from-same-show__info-panel">
                
              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/programs/default-square-d2ad8b86.jpg"
              class="from-same-show__info-img"
              alt=""
              width="84"
              height="84"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  84  84"%3E%3C/svg%3E'
              data-src= "/assets/common/images/programs/default-square-d2ad8b86.jpg"
    
          
      class="from-same-show__info-img lazyload"
      alt=""
      width="84"
      height="84"
  
  >

    
    
    <div class="from-same-show__info-mediator">
      <p role="heading" aria-level="3">le médiateur de l'info</p>
      <div class="from-same-show__info-mediator-wrapper">
            
    
    
  
    <noscript>
    <img
      src="/assets/components/contents/rebound/from-same-show/img/jerome-cathala-b30566c0.jpg"
              class="from-same-show__info-mediator-img"
              data-placeholder-on-error="true"
              alt=""
              width="78"
              height="78"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  78  78"%3E%3C/svg%3E'
              data-src= "/assets/components/contents/rebound/from-same-show/img/jerome-cathala-b30566c0.jpg"
    
          
      class="from-same-show__info-mediator-img lazyload"
      data-placeholder-on-error="true"
      alt=""
      width="78"
      height="78"
  
  >

        <p class="from-same-show__info-mediator-text">Adressez vos remarques à <span>Jérôme&nbsp;Cathala</span></p>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light from-same-show__info-mediator-btn"
            href="/nous-contacter/mediateur-info"
      >
          <span class="ftvi-btn__label">contactez-nous !</span>
    </a>


  

  
  



    </div>
  </div>

      </div>
      </div>
</div>


  

  




  
  
      
  
    

<a
  class="ftvi-btn ftvi-btn--primary-white ftvi-btn--arrow-black from-same-show__link"
            href="/replay-magazine/"
      >
          <span class="ftvi-btn__label">voir tous les magazines</span>
    </a>


  

  
  



</section>


  

  
  



  
    



<section data-cy="selection" class="nl-block nl-video ">
  <span class="text-only-for-screen-reader">Abonnement Newsletter </span>

    <div class="nl-block__cover">
    <p class="nl-block__cover-title">toute l’actualité en vidéo</p>
    <p class="nl-block__cover-subtitle">Recevez l’essentiel de nos&nbsp;JT avec notre newsletter</p>
  </div>

  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      Abonnement Newsletter    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtvVideo" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-nlvideo-video-milieu">

      <div class="nl-block__email-group">
                        <label for="nl-block__email--encartsite-franceinfo-nlvideo-video-milieu" class="text-only-for-screen-reader">Saisissez votre adresse mail pour recevoir l’essentiel de l’actualité tous les matins</label>
        <input required id="nl-block__email--encartsite-franceinfo-nlvideo-video-milieu" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-light nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::video::/sports/tennis/rafael-nadal/video-roland-garros-2022-je-vais-tout-faire-pour-continuer-a-jouer-revivez-le-long-entretien-de-rafael-nadal-avant-sa-finale_5179843.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
        France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
  <div class="nl-block__legal-link">
    <a href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">
      Notre politique de confidentialité
    </a>
    <a href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">
      Contactez-nous
    </a>
  </div>
    </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
          <div class="c-rebound__line--partial"></div>
            
            
                    
<section data-cy="same-topic" class="same-topic " >
  <div role="heading" aria-level="2" class="text-only-for-screen-reader">articles sur le même thème</div>
  <p class="most-read__title" aria-hidden="true">sur le même thème</p>

  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/roland-garros/videos/video-roland-garros-2022-revivez-les-meilleurs-moments-du-second-sacre-porte-d-auteuil-de-caroline-garcia-et-kristina-mladenovic_5179813.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-video-roland-garros-2022-revivez-les-meilleurs-moments-du-second-sacre-porte-d-auteuil-de-caroline-garcia-et-kristina-mladenovic_5179813">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/bx8ZQdnqX4s5wxLlMD61dXGbzsM/315x177/filters:format(webp)/2022/06/05/phpuzoUhZ.jpg 315w, https://www.francetvinfo.fr/pictures/XvxZU2bjbUjUu3YYrffH45q91vM/910x512/filters:format(webp)/2022/06/05/phpuzoUhZ.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/sx8ayB-JML7PX4rijgrf0j9WIIQ/315x177/2022/06/05/phpuzoUhZ.jpg 315w, https://www.francetvinfo.fr/pictures/DTzAQ0R2TDO70XK8vk-R80NNLRY/910x512/2022/06/05/phpuzoUhZ.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/sx8ayB-JML7PX4rijgrf0j9WIIQ/315x177/2022/06/05/phpuzoUhZ.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Caroline Garcia et Kristina Mladenovic lors de leur victoire en double à Roland-Garros, le 5 juin 2022. (THOMAS SAMSON / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/sx8ayB-JML7PX4rijgrf0j9WIIQ/315x177/2022/06/05/phpuzoUhZ.jpg 315w, https://www.francetvinfo.fr/pictures/DTzAQ0R2TDO70XK8vk-R80NNLRY/910x512/2022/06/05/phpuzoUhZ.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/sx8ayB-JML7PX4rijgrf0j9WIIQ/315x177/2022/06/05/phpuzoUhZ.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Caroline Garcia et Kristina Mladenovic lors de leur victoire en double à Roland-Garros, le 5 juin 2022. (THOMAS SAMSON / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/sx8ayB-JML7PX4rijgrf0j9WIIQ/315x177/2022/06/05/phpuzoUhZ.jpg 315w, https://www.francetvinfo.fr/pictures/DTzAQ0R2TDO70XK8vk-R80NNLRY/910x512/2022/06/05/phpuzoUhZ.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Vidéo
                </p>
                            <p class="same-topic__text"> Roland-Garros 2022 : revivez les meilleurs moments du second sacre porte d&#039;Auteuil de Caroline Garcia et Kristina Mladenovic</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/roland-garros/videos/video-roland-garros-2022-revivez-le-sacre-du-francais-gabriel-debru-dans-le-tournoi-juniors_5178151.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-video-roland-garros-2022-revivez-le-sacre-du-francais-gabriel-debru-dans-le-tournoi-juniors_5178151">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/Fwxu7SRI_y525kfw8-bNmGq7A94/315x177/filters:format(webp)/2022/06/04/phpmcATDe.jpg 315w, https://www.francetvinfo.fr/pictures/wcQDYGR-Hp5RBS_WzH-gkXY4H5A/910x512/filters:format(webp)/2022/06/04/phpmcATDe.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/m80-aSv1BuZECaZXmLzuj5JFP_A/315x177/2022/06/04/phpmcATDe.jpg 315w, https://www.francetvinfo.fr/pictures/DTJgm_WQcd4y3g3owT5IYsfbx9s/910x512/2022/06/04/phpmcATDe.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/m80-aSv1BuZECaZXmLzuj5JFP_A/315x177/2022/06/04/phpmcATDe.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Le Français Gabriel Debru&amp;nbsp;savoure sa victoire lors du&amp;nbsp;tournoi juniors de Roland-Garros, le 4 juin 2022, à Paris. (LP / ARNAUD JOURNOIS / MAXPPP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/m80-aSv1BuZECaZXmLzuj5JFP_A/315x177/2022/06/04/phpmcATDe.jpg 315w, https://www.francetvinfo.fr/pictures/DTJgm_WQcd4y3g3owT5IYsfbx9s/910x512/2022/06/04/phpmcATDe.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/m80-aSv1BuZECaZXmLzuj5JFP_A/315x177/2022/06/04/phpmcATDe.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Le Français Gabriel Debru&amp;nbsp;savoure sa victoire lors du&amp;nbsp;tournoi juniors de Roland-Garros, le 4 juin 2022, à Paris. (LP / ARNAUD JOURNOIS / MAXPPP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/m80-aSv1BuZECaZXmLzuj5JFP_A/315x177/2022/06/04/phpmcATDe.jpg 315w, https://www.francetvinfo.fr/pictures/DTJgm_WQcd4y3g3owT5IYsfbx9s/910x512/2022/06/04/phpmcATDe.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Vidéo
                </p>
                            <p class="same-topic__text"> Roland-Garros 2022 : revivez le sacre du Français Gabriel Debru dans le tournoi juniors</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/roland-garros/videos/video-roland-garros-2022-l-emotion-de-coco-gauff-apres-sa-lourde-defaite-en-finale-contre-iga-swiatek_5178370.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-video-roland-garros-2022-l-emotion-de-coco-gauff-apres-sa-lourde-defaite-en-finale-contre-iga-swiatek_5178370">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/yv3CJya-EMb6MyCSRuL67XQ4sjI/315x177/filters:format(webp)/2022/06/04/phpJnsnwr.jpg 315w, https://www.francetvinfo.fr/pictures/6WOi2-8mt07CwLbe7ELwILFGxZk/910x512/filters:format(webp)/2022/06/04/phpJnsnwr.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/5KJNH1tec-TAyY2TY-x7RFtWbNI/315x177/2022/06/04/phpJnsnwr.jpg 315w, https://www.francetvinfo.fr/pictures/ZByxuZ3d5wS7VeJV_uzSYMq_jco/910x512/2022/06/04/phpJnsnwr.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/5KJNH1tec-TAyY2TY-x7RFtWbNI/315x177/2022/06/04/phpJnsnwr.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Les larmes de Coco Gauff, battue en finale de Roland-Garros par Iga Swiatek, le 4 juin 2022.&amp;nbsp; (ANNE-CHRISTINE POUJOULAT / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/5KJNH1tec-TAyY2TY-x7RFtWbNI/315x177/2022/06/04/phpJnsnwr.jpg 315w, https://www.francetvinfo.fr/pictures/ZByxuZ3d5wS7VeJV_uzSYMq_jco/910x512/2022/06/04/phpJnsnwr.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/5KJNH1tec-TAyY2TY-x7RFtWbNI/315x177/2022/06/04/phpJnsnwr.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Les larmes de Coco Gauff, battue en finale de Roland-Garros par Iga Swiatek, le 4 juin 2022.&amp;nbsp; (ANNE-CHRISTINE POUJOULAT / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/5KJNH1tec-TAyY2TY-x7RFtWbNI/315x177/2022/06/04/phpJnsnwr.jpg 315w, https://www.francetvinfo.fr/pictures/ZByxuZ3d5wS7VeJV_uzSYMq_jco/910x512/2022/06/04/phpJnsnwr.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Vidéo
                </p>
                            <p class="same-topic__text"> Roland-Garros 2022 : l&#039;émotion de Coco Gauff après sa lourde défaite en finale contre Iga Swiatek</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/tennis/iga-swiatek/video-roland-garros-2022-revivez-les-plus-beaux-points-de-la-victoire-expeditive-d-iga-swiatek-en-finale_5178322.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-video-roland-garros-2022-revivez-les-plus-beaux-points-de-la-victoire-expeditive-d-iga-swiatek-en-finale_5178322">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/hxhMz0cTnAslrmX0dAJ6eVpuHXg/315x177/filters:format(webp)/2022/06/04/phpO8l3eq.jpg 315w, https://www.francetvinfo.fr/pictures/kK8ncwIv1Ow7ZNfpyn4m15Sn29A/910x512/filters:format(webp)/2022/06/04/phpO8l3eq.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/jmSJdXoxiHF3927eQp4KmaSfFrE/315x177/2022/06/04/phpO8l3eq.jpg 315w, https://www.francetvinfo.fr/pictures/WDm37U7mWae9dLO7NPWLmWDRDQc/910x512/2022/06/04/phpO8l3eq.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/jmSJdXoxiHF3927eQp4KmaSfFrE/315x177/2022/06/04/phpO8l3eq.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Iga Swiatek soulève la coupe Suzanne-lenglen après sa victoire en finale de Roland-Garros, samedi 4 juin. (ANNE-CHRISTINE POUJOULAT / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/jmSJdXoxiHF3927eQp4KmaSfFrE/315x177/2022/06/04/phpO8l3eq.jpg 315w, https://www.francetvinfo.fr/pictures/WDm37U7mWae9dLO7NPWLmWDRDQc/910x512/2022/06/04/phpO8l3eq.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/jmSJdXoxiHF3927eQp4KmaSfFrE/315x177/2022/06/04/phpO8l3eq.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Iga Swiatek soulève la coupe Suzanne-lenglen après sa victoire en finale de Roland-Garros, samedi 4 juin. (ANNE-CHRISTINE POUJOULAT / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/jmSJdXoxiHF3927eQp4KmaSfFrE/315x177/2022/06/04/phpO8l3eq.jpg 315w, https://www.francetvinfo.fr/pictures/WDm37U7mWae9dLO7NPWLmWDRDQc/910x512/2022/06/04/phpO8l3eq.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Vidéo
                </p>
                            <p class="same-topic__text"> Roland-Garros 2022 : revivez les plus beaux points de la victoire expéditive d&#039;Iga Swiatek en finale</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/tennis/iga-swiatek/video-roland-garros-2022-apres-sa-victoire-en-finale-iga-swiatek-demande-au-peuple-ukrainien-de-rester-fort_5178349.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-video-roland-garros-2022-apres-sa-victoire-en-finale-iga-swiatek-demande-au-peuple-ukrainien-de-rester-fort_5178349">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/WHBna2FGfXe5QjTgE-DnOL-HAzA/315x177/filters:format(webp)/2022/06/04/php1fgNMQ.jpg 315w, https://www.francetvinfo.fr/pictures/pWL-q7cT5xtSRk0X_TPOZ9Y8hW4/910x512/filters:format(webp)/2022/06/04/php1fgNMQ.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/cGoEi0vMPInlaqEeles2lm2NiZs/315x177/2022/06/04/php1fgNMQ.jpg 315w, https://www.francetvinfo.fr/pictures/6z6TkW1XhRyXcr_Hvu-MArTEEh8/910x512/2022/06/04/php1fgNMQ.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/cGoEi0vMPInlaqEeles2lm2NiZs/315x177/2022/06/04/php1fgNMQ.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Iga Swiatek, n°1 mondiale, après sa victoire en finale contre Coco Gauff, samedi 4 juin. (CHRISTOPHE ARCHAMBAULT / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/cGoEi0vMPInlaqEeles2lm2NiZs/315x177/2022/06/04/php1fgNMQ.jpg 315w, https://www.francetvinfo.fr/pictures/6z6TkW1XhRyXcr_Hvu-MArTEEh8/910x512/2022/06/04/php1fgNMQ.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/cGoEi0vMPInlaqEeles2lm2NiZs/315x177/2022/06/04/php1fgNMQ.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Iga Swiatek, n°1 mondiale, après sa victoire en finale contre Coco Gauff, samedi 4 juin. (CHRISTOPHE ARCHAMBAULT / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/cGoEi0vMPInlaqEeles2lm2NiZs/315x177/2022/06/04/php1fgNMQ.jpg 315w, https://www.francetvinfo.fr/pictures/6z6TkW1XhRyXcr_Hvu-MArTEEh8/910x512/2022/06/04/php1fgNMQ.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Vidéo
                </p>
                            <p class="same-topic__text"> Roland-Garros 2022 : après sa victoire en finale, Iga Swiatek demande au peuple ukrainien de &quot;rester fort&quot;</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



      
                                            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::editorialRebounds/editorial-choices-sport.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      

            
  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                                    <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/roland-garros/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::roland-garros"
      >
          <span class="ftvi-btn__label">Roland-Garros 2022</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/roland-garros/videos/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::roland-garros/videos"
      >
          <span class="ftvi-btn__label">Vidéos Roland-Garros</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports"
      >
          <span class="ftvi-btn__label">Sports</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/tennis/rafael-nadal/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports/tennis/rafael-nadal"
      >
          <span class="ftvi-btn__label">Rafael Nadal</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/tennis/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports/tennis"
      >
          <span class="ftvi-btn__label">Tennis</span>
    </a>


  

  
  



          </li>
                                </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
                  
  <section class="newspilot-rebounds ">
              <h2 class="newspilot-rebounds__title">Vu d'Europe</h2>
      <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l’Eurovision. Ces contenus sont publiés en anglais ou en français.</p>
      <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
      </section>

    
  

  
  




    
  
      
        <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::chartbeatRebounds/most-reads.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



    
  </aside>

        <section id="comments" class="comments" data-cy="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      

<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/" title="Revenir à la page d'accueil">
        <span class="breadcrumb__hidden-text" aria-hidden="true">Accueil</span>
      </a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sports/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sports/">
          Sports
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sports/tennis/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sports/tennis/">
          Tennis
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sports/tennis/rafael-nadal/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sports/tennis/rafael-nadal/">
          Rafael Nadal
        </a>
          </li>
      </ol>
</nav>


  

  




<footer data-cy="footer-classic" class="footer-classic" role="contentinfo">
  



<section data-cy="selection" class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Abonnement Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                        <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">Saisissez votre adresse mail pour recevoir l’essentiel de l’actualité tous les matins</label>
        <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/sports/tennis/rafael-nadal/video-roland-garros-2022-je-vais-tout-faire-pour-continuer-a-jouer-revivez-le-long-entretien-de-rafael-nadal-avant-sa-finale_5179843.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
              France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
        Pour exercer vos droits, contactez-nous.<br>
        <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      


                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo" title="Notre compte Twitter (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Twitter (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/" title="Notre compte Facebook (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Facebook (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/" title="Notre compte Instagram (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Instagram (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo" title="Notre compte Youtube (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&nbsp;hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "26"; // level 2 site
      xtpage = 'tennis::videos::video_roland_garros_2022_je_vais_tout_faire_pour_continuer_a_jouer_revivez_le_long_entretien_de_rafael_nadal_avant_sa_finale__5179843'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2022-06-05 15:43:34]","update_date":"[2022-06-05 17:13:53]","type_content":"content-video","id_content":5179843,"maj_content":"video_roland_garros_2022_je_vais_tout_faire_pour_continuer_a_jouer_revivez_le_long_entretien_de_rafael_nadal_avant_sa_finale","nb_caract":1092,"tag":"[autres_redac],[roland_garros],[videos],[sports],[rafael_nadal],[tennis],[home]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "5179843";
      var nb_caract = "1092";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'tennis::videos::video_roland_garros_2022_je_vais_tout_faire_pour_continuer_a_jouer_revivez_le_long_entretien_de_rafael_nadal_avant_sa_finale__5179843';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=26&p=tennis::videos::video_roland_garros_2022_je_vais_tout_faire_pour_continuer_a_jouer_revivez_le_long_entretien_de_rafael_nadal_avant_sa_finale__5179843" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Roland-Garros 2022, Vidéos Roland-Garros, Sports, Rafael Nadal, Tennis";
            _sf_async_config.authors = "franceinfo: sport, 6, 6-1";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);
    i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
    <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("sports");
    category.push("tennis");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("sports");
    articleKeyword.push("tennis");
    articleKeyword.push("roland-garros");
    articleKeyword.push("videos");
    articleKeyword.push("rafael-nadal");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/sports",
        URL_2: "/tennis",
        URL_3: "/rafael-nadal/video-roland-garros-2022-je-vais-tout-faire-pour-continuer-a-jouer-revivez-le-long-entretien-de-rafael-nadal-avant-sa-finale_5179843.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "video",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
            object.format_video = "extrait";
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                  <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-66836839.js"></script>
      
    
  <script>
    var pageInfos = {
      'contentId': 5179843,
      'isVertical' : null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
          pageInfos.verticalTaxUrlComplete = 'sports';
      </script>
      <script src="/minify/hVLtksIgDHyhy9W2lLaPk0DwOCl0AHX06Q_Pca7qWYcf2c1k80UqTIlzqlSY5uDZF5i-MLKu0s7O4KzfpQWEXrbNQMSf3-mjetZ-MWqOqZo4o8fDzQIhycb0_QvZraSKwTmwXluFOcQnB_SapZGyfVP-asHxFtXpnkEJn4IHgTQqwbjeETqOudQ3YQFBjEYOplPr2nlP7tK2LdU0Zn5yAHYk2h7Feh4T0SvOB5gdnsocx4jzzPGVH2ojOjL0ake3XQdl0QHtcw7-noEaUZJ51xcqxSlZcgwZKT1yMNjWRnd6PYvnY3Kc8-Xb_jCQC2oHUphakHlMUf6vyke7rTJPZfjMqeJkr5o_BLIu52I6-b6B2bqQITKFvdfpHxc047ghMdCbpU4Ys-ElghZxFEPXrSsvU_3yGygXYoixGV_oTAi_O7taUK6EWPVAAXuBcjPc3cKBvQ5F6fB8SvbMCwTdZ13eZD001NQSRb1UljsL-2Jn3DLUzagatdmUgB8~.js" type="module" async ></script>
  
  </body>
</html>
