


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Championnats d&#039;Europe de natation 2022 : Grousset et Wattel en chefs de file, Marchand absent, Olivier chez lui... La s&eacute;lection tricolore pour Rome</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="La comp&eacute;tition continentale se tient du 11 au 22 ao&ucirc;t en Italie. La s&eacute;lection bleue comptera&nbsp;61 athl&egrave;tes." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/sports/natation/championnats-d-europe/championnats-d-europe-de-natation-2022-grousset-et-wattel-en-chefs-de-file-marchand-et-manaudou-absents-olivier-chez-lui-la-selection-tricolore-pour-rome_5289406.html">
      
            
                  
                              <meta property="og:description" content="La comp&eacute;tition continentale se tient du 11 au 22 ao&ucirc;t en Italie. La s&eacute;lection bleue comptera&nbsp;61 athl&egrave;tes.">
                     <meta property="og:title" content="Championnats d&#039;Europe de natation 2022 : Grousset et Wattel en chefs de file, Marchand absent, Olivier chez lui... La s&eacute;lection tricolore pour Rome">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/sports/natation/championnats-d-europe/championnats-d-europe-de-natation-2022-grousset-et-wattel-en-chefs-de-file-marchand-et-manaudou-absents-olivier-chez-lui-la-selection-tricolore-pour-rome_5289406.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/gjzvin0hCYOhzJkJF1txeGkt7Gc/1500x843/2022/08/02/php3CFxyr.png"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Marie Wattel, Gary Hunt et Maxime Grousset seront pr&eacute;sents aux championnats d&#039;Europe de Rome, du 11 au 22 ao&ucirc;t 2022.&nbsp;">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/sports/natation/championnats-d-europe/championnats-d-europe-de-natation-2022-grousset-et-wattel-en-chefs-de-file-marchand-et-manaudou-absents-olivier-chez-lui-la-selection-tricolore-pour-rome_5289406.html">
                     <meta property="twitter:title" content="Championnats d&#039;Europe de natation 2022 : Grousset et Wattel en chefs de file, Marchand absent, Olivier chez lui... La s&eacute;lection tricolore pour Rome">
                     <meta property="twitter:description" content="La comp&eacute;tition continentale se tient du 11 au 22 ao&ucirc;t en Italie. La s&eacute;lection bleue comptera&nbsp;61 athl&egrave;tes.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/fEwm5gq19nTBPVDmMOEYGOvONSE/908x510/2022/08/02/php3CFxyr.png">
              
                    <meta property="article:published_time" content="2022-08-02T15:31:41+0200">
                     <meta property="article:modified_time" content="2022-08-06T10:29:03+0200"><meta property="article:tag" content="Sports"><meta property="article:tag" content="Championnats d&#039;Europe de natation 2022"><meta property="article:tag" content="Natation">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <meta name="format-detection" content="telephone=no" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                      <script type="application/ld+json">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</script>
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Sports","position":1,"item":"https:\/\/www.francetvinfo.fr\/sports\/"},{"@type":"ListItem","name":"Natation","position":2,"item":"https:\/\/www.francetvinfo.fr\/sports\/natation\/"},{"@type":"ListItem","name":"Championnats d'Europe de natation 2022","position":3,"item":"https:\/\/www.francetvinfo.fr\/sports\/natation\/championnats-d-europe\/"}]}</script>
                    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.ariaHidden="true";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXZlpswDP2hqixm89f0yLLI-AxgDjYznb-v2VIITck8xbqxLtLV4gidY-8ism1ru8h_mlvUIg3WRQM7D6bFG_9aEChTkRe50j_JuR_R0dP5r4Zd8DXd4jmdIKkFqyotDh4NftnRrx_oAz8USRnLrOLDtemfib7z3G23VwsKiXmipXiMpLfdfNm94cA6cu-mh8Z076v7XxuwQp2g5GcMb4yah5AQe-zwY81pMSDJZZxImV99PqjWNGA6bQi9HU4AZJmkrMjKCyJseAi16Gq7xPHXBsrLBEV1pcTswaDR845iAaAqY1GWeKrrxnGvwSY_2Q8ejhWZIdBa5Kyzp6qemLzxDR-ZZgh0jnWcxsnrMb1hbx9imiCQMdVJaK-XmZy5dejH4SGuOwyaYkYp6gvN-1E1U52N7XbCP6JAhRKs-aoHhtCQprsFedqVaY9AyhIV1fgN5duT8IFHVFKJuNT_G0UcvKGtbKsB3vZATXAwBKQkpayeSr6mpEbv7bouljPEhaSEkitPZ8lgszodLUgroYu4lq8p8duPwXVgZcdO_wOCvEJVpPXTAdstqIXDYTurYWh3DKVmzKv0VJ_71vXc9k3oBxexM6AaS--LMncTiJgzWbweysATowaPN3cwoE4JU34-8qvOHX-63jTWb3Ksi_SMQ1FJXcbPR3-rXBsapua5oaeNvJkgiNOaLnfqJNn-PVgsyBIsBcqrkVTTzNAwtmp3hDqrlEjTK-cp6Ya9n56FuwoLsBYovHRFjniVw55oz2FD_7Zn6hkGKnOVElffmoxF42-NR23tHNjyu430wnTEwjOYYdBQTVR_AA~~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXZlpswDP2hqixm89f0yLLI-AxgDjYznb-v2VIITck8xbqxLtLV4gidY-8ism1ru8h_mlvUIg3WRQM7D6bFG_9aEChTkRe50j_JuR_R0dP5r4Zd8DXd4jmdIKkFqyotDh4NftnRrx_oAz8USRnLrOLDtemfib7z3G23VwsKiXmipXiMpLfdfNm94cA6cu-mh8Z076v7XxuwQp2g5GcMb4yah5AQe-zwY81pMSDJZZxImV99PqjWNGA6bQi9HU4AZJmkrMjKCyJseAi16Gq7xPHXBsrLBEV1pcTswaDR845iAaAqY1GWeKrrxnGvwSY_2Q8ejhWZIdBa5Kyzp6qemLzxDR-ZZgh0jnWcxsnrMb1hbx9imiCQMdVJaK-XmZy5dejH4SGuOwyaYkYp6gvN-1E1U52N7XbCP6JAhRKs-aoHhtCQprsFedqVaY9AyhIV1fgN5duT8IFHVFKJuNT_G0UcvKGtbKsB3vZATXAwBKQkpayeSr6mpEbv7bouljPEhaSEkitPZ8lgszodLUgroYu4lq8p8duPwXVgZcdO_wOCvEJVpPXTAdstqIXDYTurYWh3DKVmzKv0VJ_71vXc9k3oBxexM6AaS--LMncTiJgzWbweysATowaPN3cwoE4JU34-8qvOHX-63jTWb3Ksi_SMQ1FJXcbPR3-rXBsapua5oaeNvJkgiNOaLnfqJNn-PVgsyBIsBcqrkVTTzNAwtmp3hDqrlEjTK-cp6Ya9n56FuwoLsBYovHRFjniVw55oz2FD_7Zn6hkGKnOVElffmoxF42-NR23tHNjyu430wnTEwjOYYdBQTVR_AA~~.css"></noscript>
  
                      
            
      
      
  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="sports"
  class="header-legacy header-legacy__sports header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-b2318cdc.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-a71b32c6.css"
>
  <div class="header-legacy__wrapper">
    <div class="header-legacy__container">
      <!-- Burger mobile nav -->
      <div class="header-legacy__burger-menu">
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
        <span class="header-legacy__burger-span"></span>
      </div>

      <!-- Primary desktop nav -->
      <div class="header-legacy__logo">
        <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="sports::header::logo">
          <span class="text-only-for-screen-reader">franceinfo</span>
        </a>
      </div>
                              <a class="header-legacy__vertical ftvi-click" data-click-value="header::logo-sports" href="/sports/">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/sports-412f7c2a.svg"
  
      width="186"
      height="58"
      class="header-legacy__vertical-logo"
      alt="Sports"
  
  >

        </a>
                </div>

    <nav class="header-legacy__nav">
      <!-- Mobile nav -->
      <div class="header-legacy__nav-top-mobile">
        <form method="GET" action="/recherche/" class="header-legacy__search-form">
          <input
            type="text"
            name="request"
            placeholder="Rechercher une actualité"
            title="Rechercher une actualité"
            class="header-legacy__search-input"
          >
          <button class="header-legacy__search-btn">
            <span class="header-legacy__search-icon">Rechercher</span>
          </button>
        </form>
                <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
          <p class="text-only-for-screen-reader">Navigation par rubrique</p>
          <ul>
            <li>
              <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
            </li>
            <li>
              <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
            </li>
          </ul>
        </nav>
      </div>

      <!-- Taxo nav -->
            <ul class="header-legacy__taxo-links">
        <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
          <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
            <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
          </a>
        </li>
                <li id="menu-home-sports" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/sports/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::home-sports">
                                à la une
                    </a>
                                      </li>
                <li id="menu-resultats-et-classements" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <span
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::resultats-et-classements">
                                résultats et classements
                    </span>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports-foot" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/foot/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports-foot">
                                football
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports-tennis" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/tennis/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports-tennis">
                                tennis
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports-rugby" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/rugby/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports-rugby">
                                rugby
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports-cyclisme" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/cyclisme/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports-cyclisme">
                                cyclisme
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-sports-auto-moto" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <a href="/sports/auto-moto/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::sports-auto-moto">
                                auto/moto
                    </a>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-all-sports" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <span
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::all-sports">
                                tous les sports
                    </span>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-les-jeux-olympiques-paris-2024" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/les-jeux-olympiques/paris-2024/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::les-jeux-olympiques-paris-2024">
                                paris 2024
                    </a>
                                      </li>
                <li id="menu-evenements" class="
          header-legacy__taxo-menu
                              has-submenu          ">
                      <span
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::evenements">
                                évènements
                    </span>
                      <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                      </li>
                <li id="menu-en-direct-sports" class="
          header-legacy__taxo-menu
                                        ">
                      <a href="/sports/directs/"
                    class="header-legacy__taxo-menu-link ftvi-click" tabindex="0" data-click-value="taxonomy::menu_burger::en-direct-sports">
                                :directs
                    </a>
                                      </li>
                      </ul>
          </nav>
    <div class="scroll-indicator"></div>


  

  





  
      
    </div>
</header>
<div class="header-legacy__spacer"></div>






  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  

  
    
    
  <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    
    

  

  
  




          
<h1 class="c-title ">
    <span class="c-title__main">Championnats d&#039;Europe de natation 2022 : Grousset et Wattel en chefs de file, Marchand absent, Olivier chez lui... La sélection tricolore pour Rome</span>
</h1>


  

  
  





<div class="c-chapo ">
  <p>La compétition continentale se tient du 11 au 22 août en Italie. La sélection bleue comptera&nbsp;<span>61 athlètes.</span></p>
</div>


  

  
  



<div class="c-signature-wrapper">








<section class="c-signature ">

  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">

        
                        
                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="/assets/components/contents/content-signature/img/placeholder-3163382e.webp" />
            <source srcset="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png" />
          
    
    
  
  
  <img

          src="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png"
  
      class="c-signature__image c-signature__image--first"
      width="45"
      height="45"
      sizes="100vw"
      srcset="/assets/components/contents/content-signature/img/placeholder-36b69ec8.png"
      alt=""
  
  >

    </picture>
  
    
  

  
  




      
      </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
                              
        <a href="/redaction/emmanuel-rupied/" class="author-link">Emmanuel Rupied</a> - <a href="/redaction/franceinfo-sport/" class="author-link">franceinfo: sport</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                
        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  



</div>
<div class="c__line"></div>

<div class="c-time">
      
<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2022-08-02T15:31:41+02:00>le 02/08/2022 15:31</time>
    </span>
          <span class="publication-date__modified">
        Mis à jour <time class="publication-date__time" datetime=2022-08-06T10:29:03+02:00>le 06/08/2022 10:29</time>
      </span>
    </div>


  

  
  





  
      
    
            
  
  <div class="reading-time">
    Temps de lecture :  <span>3 min.</span>
  </div>


  

  
  




</div>


  

  
  



      

<div class="c-cover ">
  <div class="c-cover--media">
          
                                      
                <figure
        >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/eAwKUq_4kpw4a8FTmspIDhJdwxc/0x0:1920x1080/752x423/filters:format(webp)/2022/08/02/php3CFxyr.png 752w, https://www.francetvinfo.fr/pictures/UigrK_G3Z2HRNIiwmtNLVBQ84gA/0x0:1920x1080/944x531/filters:format(webp)/2022/08/02/php3CFxyr.png 944w" />
            <source srcset="https://www.francetvinfo.fr/pictures/qjc_-wNc2pWxkEgIczV4ADXZIBA/0x0:1920x1080/752x423/2022/08/02/php3CFxyr.png 752w, https://www.francetvinfo.fr/pictures/x93HoQqhMM1AolY_gQxeQMvitMk/0x0:1920x1080/944x531/2022/08/02/php3CFxyr.png 944w" />
          
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/mLckf-eM8yWIKSOm1ftvWmSYrDc/752x423/2022/08/02/php3CFxyr.png"
  
      alt="Marie Wattel, Gary Hunt et Maxime Grousset seront présents aux championnats d&#039;Europe de Rome, du 11 au 22 août 2022.&amp;nbsp; (AFP)"
      width="752"
      height="423"
      srcset="https://www.francetvinfo.fr/pictures/qjc_-wNc2pWxkEgIczV4ADXZIBA/0x0:1920x1080/752x423/2022/08/02/php3CFxyr.png 752w, https://www.francetvinfo.fr/pictures/x93HoQqhMM1AolY_gQxeQMvitMk/0x0:1920x1080/944x531/2022/08/02/php3CFxyr.png 944w"
      sizes="100vw"
  
  >

    </picture>
  
    
  

  
  




      <figcaption aria-hidden="true">Marie Wattel, Gary Hunt et Maxime Grousset seront présents aux championnats d'Europe de Rome, du 11 au 22 août 2022.&nbsp; <span>(AFP)</span></figcaption>  </figure>

  
  </div>
</div>


  

  
  



  

  

  
  






                            <div class="c-body"><p>La natation revient dans la lumière de la Ville éternelle à l'occasion des championnats d'Europe, un mois&nbsp;après les Mondiaux de Budapest. Du jeudi&nbsp;11&nbsp;au 22 août, la délégation tricolore va tenter de <a href="/les-jeux-olympiques/paris-2024/natation-avec-des-mondiaux-reussis-l-equipe-de-france-se-construit-bien-pour-les-jo-a-paris_5221873.html" class="ftvi-click" data-click-value="content::link-in-content::article::/les-jeux-olympiques/paris-2024/natation-avec-des-mondiaux-reussis-l-equipe-de-france-se-construit-bien-pour-les-jo-a-paris_5221873.html">surfer sur la bonne vague entrevue en Hongrie, avec&nbsp;11 breloques sous le bras dont deux en or</a>.</p>
<p>Sans les nageurs <a href="/sports/natation/championnats-du-monde/video-natation-malheureusement-je-n-irai-pas-aux-championnats-d-europe-annonce-leon-marchand-double-champion-du-monde-a-budapest_5222386.html" class="ftvi-click" data-click-value="content::link-in-content::article::/sports/natation/championnats-du-monde/video-natation-malheureusement-je-n-irai-pas-aux-championnats-d-europe-annonce-leon-marchand-double-champion-du-monde-a-budapest_5222386.html">Léon Marchand</a>&nbsp;et Florent Manaudou, ni le plongeur Alexis Jandard, blessé au tendon d'Achille&nbsp;après&nbsp;une mauvaise réception sur un salto, les Bleus s'avancent avec une délégation de&nbsp;61 athlètes. Revue d'effectif.&nbsp;</p>
<h2 class="bullet">Grousset et Wattel, leaders du sprint</h2>
<p>Maxime Grousset (50&nbsp;m,100&nbsp;m et 4x100&nbsp;m nage libre, 50&nbsp;m papillon) est le porte-étendard du sprint chez les hommes aux côtés de Julien Bérol,&nbsp;Charles Rihoux&nbsp;ou encore Hadrien Salvan. Yohann Ndoye Brouard est aussi attendu sur le dos (50&nbsp;m, 100&nbsp;m, 200&nbsp;m) après avoir terminé quatrième aux Mondiaux sur 100&nbsp;m, sa distance fétiche. Il sera en concurrence avec Mewen Tomac, 5e sur le 200&nbsp;m dos à Budapest.</p>
<p>      
                                      
                <figure
            class="fig-cms-media-image"
      >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/_w5nIxvguoXHWG8g4fHayKt85LA/fit-in/720x/filters:format(webp)/2022/08/02/phpRrmNTT.jpg 720w, https://www.francetvinfo.fr/pictures/nFE8cN4Her0Tx30GUi1tdHSMv1w/fit-in/540x/filters:format(webp)/2022/08/02/phpRrmNTT.jpg 540w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/qlBOjjtGH36tseDENl8aI5PD8Cc/fit-in/720x/2022/08/02/phpRrmNTT.jpg 720w, https://www.francetvinfo.fr/pictures/U6nLB8PqQ9PBGfH8wp2_Gx3dRkA/fit-in/540x/2022/08/02/phpRrmNTT.jpg 540w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/qlBOjjtGH36tseDENl8aI5PD8Cc/fit-in/720x/2022/08/02/phpRrmNTT.jpg"
              class="cms-media-image"
              alt="Yohann Ndoye Brouard, Antoine Viquerat et Maxime Grousset lors du 4x100 mètres aux Mondiaux de Budapest, le 25 juin 2022. (ATTILA KISBENEDEK / AFP)"
              width="720"
              height="405"
              data-srcset="https://www.francetvinfo.fr/pictures/qlBOjjtGH36tseDENl8aI5PD8Cc/fit-in/720x/2022/08/02/phpRrmNTT.jpg 720w, https://www.francetvinfo.fr/pictures/U6nLB8PqQ9PBGfH8wp2_Gx3dRkA/fit-in/540x/2022/08/02/phpRrmNTT.jpg 540w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  720  405"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/qlBOjjtGH36tseDENl8aI5PD8Cc/fit-in/720x/2022/08/02/phpRrmNTT.jpg"
    
          
      class="cms-media-image lazyload"
      alt="Yohann Ndoye Brouard, Antoine Viquerat et Maxime Grousset lors du 4x100 mètres aux Mondiaux de Budapest, le 25 juin 2022. (ATTILA KISBENEDEK / AFP)"
      width="720"
      height="405"
      data-srcset="https://www.francetvinfo.fr/pictures/qlBOjjtGH36tseDENl8aI5PD8Cc/fit-in/720x/2022/08/02/phpRrmNTT.jpg 720w, https://www.francetvinfo.fr/pictures/U6nLB8PqQ9PBGfH8wp2_Gx3dRkA/fit-in/540x/2022/08/02/phpRrmNTT.jpg 540w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




      <figcaption aria-hidden="true">Yohann Ndoye Brouard, Antoine Viquerat et Maxime Grousset lors du 4x100 mètres aux Mondiaux de Budapest, le 25 juin 2022. <span>(ATTILA KISBENEDEK / AFP)</span></figcaption>  </figure>

  

</p>
<p>Côté femmes, Béryl Gastaldello signe son retour après des mois compliqués et une absence aux Mondiaux. La polyvalente sprinteuse&nbsp;sera alignée à la fois sur la nage libre (50&nbsp;m, 100&nbsp;m), le dos (50&nbsp;m) et le papillon (50&nbsp;m). Sur cette dernière discipline, elle aura fort à faire face à Marie Wattel, récente vice-championne du monde de la distance.</p>
<p>Alors que Mélanie Henique fait l'impasse sur cette compétition, la jeune dossiste Emma Terebo sera de la partie, un mois après sa cinquième place à Budapest sur 100&nbsp;m, tout comme Charlotte Bonnet (100&nbsp;m et 200&nbsp;m nage libre).&nbsp;</p>
<p><strong>La sélection :</strong> Maxime Grousset, Julien Berol, Thomas Piron, Charles Rihoux, Béryl Gastaldello, Marina Jehl, Marie Wattel, Guillaume Guth, Hadrien Salvan, Charlotte Bonnet, Romain Fuchs, Enzo Tesic, Wissam-Amazigh Yebba, Océane Carnez, Giulia Rossi-Bene, Lucile Tessariol, Joris Bouchaut, Damien Joly, Antoine Herlem, Yohann Ndoye Brouard, Pauline Mahieu, Mary-Ambre Moluh, Analia Pigrée, Mewen Tomac, Emma Terebo, Emilien Mattenet, Carl Aitkaci, Antoine Viquerat, Adèle Blanchetiere, Clément Secchi.</p>
<h2 class="bullet">Nage en eau libre : Reymond, Muller et Olivier en habitués&nbsp;</h2>
<p>Tous les leaders français de la nage en eau libre sont&nbsp;présents&nbsp;à Rome. Dans le sillage de la triple championne du monde Aurélie Muller, le récent vice-champion planétaire Axel Reymond ainsi que Marc-Antoine Olivier (double médaillé d'or aux Mondiaux de Budapest en 2017), Lara Grangeon et Logan Fontaine (champion du monde sur le relais 5&nbsp;km en 2017) seront de la partie dans les eaux d'Ostie, en banlieue romaine.&nbsp;</p>
<p><strong>La sélection :</strong> Madelon Catteau, Lara Grangeon, Caroline Jouisse, Aurélie Muller, Lisa Pou, Logan Fontaine, Matthieu Magne, Marc-Antoine Olivier, Axel Reymond, Sacha Velly, Alexandre Verplaetse.</p>
<h2 class="bullet">La natation artistique cherche sa tête d'affiche</h2>
<p>Emmenée par ses jeunes leaders Eve Planeix (21 ans) et Ambre Esnault (20 ans), l'équipe de France de natation artistique va tenter de revenir avec une breloque européenne. Ce résultat constituerait&nbsp;une première depuis le début des années 2000 et Virginie Dedieu.</p>
<p>Le salut pourrait venir en équipe. Après une belle 4e place aux mondiaux de Budapest, les Tricolores peuvent&nbsp;légitimement avoir un oeil sur le podium à Rome.</p>
<p>      
                                      
                <figure
            class="fig-cms-media-image"
      >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/6qgf1H9P38V0XZW2Gd_ekVfJ8SM/fit-in/720x/filters:format(webp)/2022/08/02/phplJ60aR.jpg 720w, https://www.francetvinfo.fr/pictures/hLqgQIobq3XK41hu4mB5sJPplhc/fit-in/540x/filters:format(webp)/2022/08/02/phplJ60aR.jpg 540w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/5DeZMYJkLdS6Ajd4YCFKd0ZOdVQ/fit-in/720x/2022/08/02/phplJ60aR.jpg 720w, https://www.francetvinfo.fr/pictures/nSxQROpfkKJ9ZKmwk5bBZn08VB0/fit-in/540x/2022/08/02/phplJ60aR.jpg 540w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/5DeZMYJkLdS6Ajd4YCFKd0ZOdVQ/fit-in/720x/2022/08/02/phplJ60aR.jpg"
              class="cms-media-image"
              alt="Eve Planeix aux championnats du monde de Yeongju (Corée du Sud), le 17 juillet 2019 lors de son épreuve en solo de nage artistique.&amp;nbsp; (FRANCOIS-XAVIER MARIT / AFP)"
              width="720"
              height="405"
              data-srcset="https://www.francetvinfo.fr/pictures/5DeZMYJkLdS6Ajd4YCFKd0ZOdVQ/fit-in/720x/2022/08/02/phplJ60aR.jpg 720w, https://www.francetvinfo.fr/pictures/nSxQROpfkKJ9ZKmwk5bBZn08VB0/fit-in/540x/2022/08/02/phplJ60aR.jpg 540w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  720  405"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/5DeZMYJkLdS6Ajd4YCFKd0ZOdVQ/fit-in/720x/2022/08/02/phplJ60aR.jpg"
    
          
      class="cms-media-image lazyload"
      alt="Eve Planeix aux championnats du monde de Yeongju (Corée du Sud), le 17 juillet 2019 lors de son épreuve en solo de nage artistique.&amp;nbsp; (FRANCOIS-XAVIER MARIT / AFP)"
      width="720"
      height="405"
      data-srcset="https://www.francetvinfo.fr/pictures/5DeZMYJkLdS6Ajd4YCFKd0ZOdVQ/fit-in/720x/2022/08/02/phplJ60aR.jpg 720w, https://www.francetvinfo.fr/pictures/nSxQROpfkKJ9ZKmwk5bBZn08VB0/fit-in/540x/2022/08/02/phplJ60aR.jpg 540w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




      <figcaption aria-hidden="true">Eve Planeix aux championnats du monde de Yeongju (Corée du Sud), le 17 juillet 2019 lors de son épreuve en solo de nage artistique.&nbsp; <span>(FRANCOIS-XAVIER MARIT / AFP)</span></figcaption>  </figure>

  

</p>
<p><strong>La sélection :</strong> Camille Bravard, Manon Disbeaux, Ambre Esnault, Laura Gonzalez, Mayssa Guermoud, Oriane Jaillardon, Maureen Jenkins, Romane Lunel, Eve Planeix, Charlotte Tremble, Mathilde Vigneres, Quentin Rakotomalala.</p>
<h2 class="bullet">Gary Hunt,&nbsp;le grand plongeon</h2>
<p>Déjà présent aux Mondiaux avec Jade Gillet sur le duo mixte à 10&nbsp;m en plongeon, Gary Hunt enchaîne en vue des Jeux olympiques de Paris dans deux ans. <a href="/sports/sports-extremes/gary-hunt-entre-deux-eaux-la-legende-du-haut-vol-veut-conquerir-le-plongeoir-olympique-a-paris_5197381.html" class="ftvi-click" data-click-value="content::link-in-content::article::/sports/sports-extremes/gary-hunt-entre-deux-eaux-la-legende-du-haut-vol-veut-conquerir-le-plongeoir-olympique-a-paris_5197381.html">Le Britannique naturalisé français</a>&nbsp;sera présent lors de l'épreuve par équipes,&nbsp;ainsi que sur l'épreuve mixte et le plongeon de haut vol.</p>
<p><strong>La sélection :</strong> Jade Gillet, Naïs Gillet, Gwendal Bisch, Jules Bouyer, Robin Georges, Gary Hunt.</p></div>
    

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      

        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/sports/natation/championnats-d-europe/championnats-d-europe-de-natation-2022-grousset-et-wattel-en-chefs-de-file-marchand-et-manaudou-absents-olivier-chez-lui-la-selection-tricolore-pour-rome_5289406.html"       title="Partager sur Twitter"       data-type="twitter"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/sports/natation/championnats-d-europe/championnats-d-europe-de-natation-2022-grousset-et-wattel-en-chefs-de-file-marchand-et-manaudou-absents-olivier-chez-lui-la-selection-tricolore-pour-rome_5289406.html"       title="Partager sur Facebook"       data-type="facebook"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    

        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/sports/natation/championnats-d-europe/championnats-d-europe-de-natation-2022-grousset-et-wattel-en-chefs-de-file-marchand-et-manaudou-absents-olivier-chez-lui-la-selection-tricolore-pour-rome_5289406.html"       title="Partager par mail"       data-type="email"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    

        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/sports/natation/championnats-d-europe/championnats-d-europe-de-natation-2022-grousset-et-wattel-en-chefs-de-file-marchand-et-manaudou-absents-olivier-chez-lui-la-selection-tricolore-pour-rome_5289406.html"       title="Partager le lien"       data-type="share"
      data-anchor=""
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>

          </article>

                  
<section data-cy="contextual-rebound" class="contextual-rebound " >
  <div class="contextual-rebound__content-type-container" aria-hidden="true">
    <span class="contextual-rebound__content-type">actualités</span>
    <span class="contextual-rebound__content-type">analyses</span>
    <span class="contextual-rebound__content-type">vidéos</span>
  </div>
  <p class="contextual-rebound__text">Prolongez votre lecture autour de ce sujet</p>
  

<a
  class="ftvi-btn ftvi-btn--primary contextual-rebound__btn ftvi-click"
            href="/sports/natation/championnats-d-europe/"
                data-click-value="content::bottom::rebound-taxo::$PAGE_SLUG$"
      >
          <span class="ftvi-btn__label">tout l'univers Championnats d'Europe de natation 2022</span>
    </a>


  

  
  



</section>


  

  



      
    <aside class="page-content c-rebound ">
          <div class="c-rebound__line--partial"></div>
            
            
                                
<section data-cy="same-topic" class="same-topic " >
  <div role="heading" aria-level="2" class="text-only-for-screen-reader">articles sur le même thème</div>
  <p class="same-topic__title" aria-hidden="true">sur le même thème</p>

  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/natation/ce-nest-pas-une-annee-facile-pour-moi-le-nageur-mehdy-metella-reve-toujours-d-une-medaille-aux-jeux-de-pekin_4371609.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-ce-nest-pas-une-annee-facile-pour-moi-le-nageur-mehdy-metella-reve-toujours-d-une-medaille-aux-jeux-de-pekin_4371609">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/bs22R7nnY2_DNMP8xlEGpUsj2nU/0x275:2644x1764/315x177/filters:format(webp)/2021/05/22/phpBYhCXM.jpg 315w, https://www.francetvinfo.fr/pictures/qdOliDZUxRy0ZufkRQdHjwQsBlg/0x275:2644x1764/910x512/filters:format(webp)/2021/05/22/phpBYhCXM.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/KFG5nWT_bm-8XRxH-s_UXLHvr-Y/0x275:2644x1764/315x177/2021/05/22/phpBYhCXM.jpg 315w, https://www.francetvinfo.fr/pictures/8GWJwAibE-NHhNPpYfRatZCPkvk/0x275:2644x1764/910x512/2021/05/22/phpBYhCXM.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/xsBPiAuo7S8MOGa4iXlDxLcQbDQ/315x177/2021/05/22/phpBYhCXM.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Mehdy Metella avant les séries du 100&amp;nbsp;m papillon à Budapest, aux Championnats d&#039;Europe de natation, le 22 mai 2021. (ATTILA KISBENEDEK / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/KFG5nWT_bm-8XRxH-s_UXLHvr-Y/0x275:2644x1764/315x177/2021/05/22/phpBYhCXM.jpg 315w, https://www.francetvinfo.fr/pictures/8GWJwAibE-NHhNPpYfRatZCPkvk/0x275:2644x1764/910x512/2021/05/22/phpBYhCXM.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/xsBPiAuo7S8MOGa4iXlDxLcQbDQ/315x177/2021/05/22/phpBYhCXM.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Mehdy Metella avant les séries du 100&amp;nbsp;m papillon à Budapest, aux Championnats d&#039;Europe de natation, le 22 mai 2021. (ATTILA KISBENEDEK / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/KFG5nWT_bm-8XRxH-s_UXLHvr-Y/0x275:2644x1764/315x177/2021/05/22/phpBYhCXM.jpg 315w, https://www.francetvinfo.fr/pictures/8GWJwAibE-NHhNPpYfRatZCPkvk/0x275:2644x1764/910x512/2021/05/22/phpBYhCXM.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">&quot;Ce n’est pas une année facile pour moi&quot; : le nageur Mehdy Metella rêve toujours d&#039;une médaille aux Jeux de Tokyo</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/natation/championnats-d-europe/natation-la-finale-du-100-m-dos-recourue-a-cause-d-un-probleme-technique-wattel-en-finale-du-100-m-avec-le-meilleur-chrono-aux-championnats-d-europe_4632853.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-natation-la-finale-du-100-m-dos-recourue-a-cause-d-un-probleme-technique-wattel-en-finale-du-100-m-avec-le-meilleur-chrono-aux-championnats-d-europe_4632853">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/Yu2JdQ9qRd1-fBmLczow1LyJAvA/0x122:2359x1449/315x177/filters:format(webp)/2021/05/21/php2kpJAi.jpg 315w, https://www.francetvinfo.fr/pictures/Chc1VDWv8mEJcQUG0QIRb91wXw4/0x122:2359x1449/910x512/filters:format(webp)/2021/05/21/php2kpJAi.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/4ruyerTK5ymeaueV1570KPPvt5g/0x122:2359x1449/315x177/2021/05/21/php2kpJAi.jpg 315w, https://www.francetvinfo.fr/pictures/AE4zrmucztnbqFUenmSxgSTfGNI/0x122:2359x1449/910x512/2021/05/21/php2kpJAi.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/naGu7C2bwN7YI5ONQVePE2WFtmQ/315x177/2021/05/21/php2kpJAi.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Marie Wattel après sa demi-finale du 100 m nage libre des Championnats d&#039;Europe de Budapest, vendredi 21 mai. (ATTILA KISBENEDEK / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/4ruyerTK5ymeaueV1570KPPvt5g/0x122:2359x1449/315x177/2021/05/21/php2kpJAi.jpg 315w, https://www.francetvinfo.fr/pictures/AE4zrmucztnbqFUenmSxgSTfGNI/0x122:2359x1449/910x512/2021/05/21/php2kpJAi.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/naGu7C2bwN7YI5ONQVePE2WFtmQ/315x177/2021/05/21/php2kpJAi.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Marie Wattel après sa demi-finale du 100 m nage libre des Championnats d&#039;Europe de Budapest, vendredi 21 mai. (ATTILA KISBENEDEK / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/4ruyerTK5ymeaueV1570KPPvt5g/0x122:2359x1449/315x177/2021/05/21/php2kpJAi.jpg 315w, https://www.francetvinfo.fr/pictures/AE4zrmucztnbqFUenmSxgSTfGNI/0x122:2359x1449/910x512/2021/05/21/php2kpJAi.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Natation : la finale du 100 m dos recourue à cause d&#039;un problème technique, Wattel en finale du 100 m avec le meilleur chrono aux championnats d&#039;Europe</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/natation/championnats-d-europe/natation-maxime-grousset-se-fait-une-place-de-choix-dans-le-sprint-francais_4630101.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-natation-maxime-grousset-se-fait-une-place-de-choix-dans-le-sprint-francais_4630101">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/FgQrLIsHc_LuAeY-UpiVVT8HVko/0x8:1023x585/315x177/filters:format(webp)/2021/05/19/php1ZbKAL.jpg 315w, https://www.francetvinfo.fr/pictures/JmiOK71Er788LHTCqVrGEP7suXA/0x8:1023x585/910x512/filters:format(webp)/2021/05/19/php1ZbKAL.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/uFXG6308T-2GZREqLXHeEir65Mg/0x8:1023x585/315x177/2021/05/19/php1ZbKAL.jpg 315w, https://www.francetvinfo.fr/pictures/mOWGxey9LHmByTuUdmnmo6HjEoM/0x8:1023x585/910x512/2021/05/19/php1ZbKAL.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/xezii_HURI3zYysyLlutedKqtBY/315x177/2021/05/19/php1ZbKAL.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Le Français Maxime Grousset au départ du 100m hommes, mercredi 19 mai 2021 à Budapest.&amp;nbsp; (ATTILA KISBENEDEK / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/uFXG6308T-2GZREqLXHeEir65Mg/0x8:1023x585/315x177/2021/05/19/php1ZbKAL.jpg 315w, https://www.francetvinfo.fr/pictures/mOWGxey9LHmByTuUdmnmo6HjEoM/0x8:1023x585/910x512/2021/05/19/php1ZbKAL.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/xezii_HURI3zYysyLlutedKqtBY/315x177/2021/05/19/php1ZbKAL.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Le Français Maxime Grousset au départ du 100m hommes, mercredi 19 mai 2021 à Budapest.&amp;nbsp; (ATTILA KISBENEDEK / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/uFXG6308T-2GZREqLXHeEir65Mg/0x8:1023x585/315x177/2021/05/19/php1ZbKAL.jpg 315w, https://www.francetvinfo.fr/pictures/mOWGxey9LHmByTuUdmnmo6HjEoM/0x8:1023x585/910x512/2021/05/19/php1ZbKAL.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Natation : Maxime Grousset se fait une place de choix dans le sprint français</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/natation/championnats-d-europe/video-revivez-la-medaille-de-bronze-du-relais-4x100m-feminin-aux-championnats-d-europe_4627387.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-video-revivez-la-medaille-de-bronze-du-relais-4x100m-feminin-aux-championnats-d-europe_4627387">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/8DQXVzcUlzbBnmhLZZ8p8WpNLSI/0x106:1023x682/315x177/filters:format(webp)/2021/05/17/phpCoqoY0.jpg 315w, https://www.francetvinfo.fr/pictures/hwnGjBEAUblZ7j8cVA1Jl7oCJ7I/0x106:1023x682/910x512/filters:format(webp)/2021/05/17/phpCoqoY0.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/LJqJ3QmMY7EfMGQfv9yvcRfJ-iA/0x106:1023x682/315x177/2021/05/17/phpCoqoY0.jpg 315w, https://www.francetvinfo.fr/pictures/E_efyhq-J_4YOGo4Cgbqsa785I8/0x106:1023x682/910x512/2021/05/17/phpCoqoY0.jpg 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/ytd7FHnkrC3EGkobdHRK0LaUt1E/315x177/2021/05/17/phpCoqoY0.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Le relais 4x100 mètres féminin rapporte sa première médaille à la France dans ces Championnats d&#039;Europe de natation 2021.&amp;nbsp; (ATTILA KISBENEDEK / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/LJqJ3QmMY7EfMGQfv9yvcRfJ-iA/0x106:1023x682/315x177/2021/05/17/phpCoqoY0.jpg 315w, https://www.francetvinfo.fr/pictures/E_efyhq-J_4YOGo4Cgbqsa785I8/0x106:1023x682/910x512/2021/05/17/phpCoqoY0.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/ytd7FHnkrC3EGkobdHRK0LaUt1E/315x177/2021/05/17/phpCoqoY0.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Le relais 4x100 mètres féminin rapporte sa première médaille à la France dans ces Championnats d&#039;Europe de natation 2021.&amp;nbsp; (ATTILA KISBENEDEK / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/LJqJ3QmMY7EfMGQfv9yvcRfJ-iA/0x106:1023x682/315x177/2021/05/17/phpCoqoY0.jpg 315w, https://www.francetvinfo.fr/pictures/E_efyhq-J_4YOGo4Cgbqsa785I8/0x106:1023x682/910x512/2021/05/17/phpCoqoY0.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Vidéo
                </p>
                            <p class="same-topic__text"> Revivez la médaille de bronze du relais 4x100m féminin aux Championnats d&#039;Europe</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/natation/championnats-d-europe/glasgow-2019-melanie-henique-vice-championne-d-europe-sur-50-m-nage-libre_4594733.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-glasgow-2019-melanie-henique-vice-championne-d-europe-sur-50-m-nage-libre_4594733">
                                
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/Xl5akKrcRNJm5pwfRdhxfJ-yLvk/0x0:920x518/315x177/filters:format(webp)/2021/04/27/6087b29d5c8af_5f1eb334eb116_generic-image.png 315w, https://www.francetvinfo.fr/pictures/KLH0viOcZ55bmlVSjktbLaiDhtY/0x0:920x518/910x512/filters:format(webp)/2021/04/27/6087b29d5c8af_5f1eb334eb116_generic-image.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/yUsYygnC1E1L0XarEVBrVPJ65Do/0x0:920x518/315x177/2021/04/27/6087b29d5c8af_5f1eb334eb116_generic-image.png 315w, https://www.francetvinfo.fr/pictures/q_AdZCU1sRrp0xcJpPsGYLf_2cw/0x0:920x518/910x512/2021/04/27/6087b29d5c8af_5f1eb334eb116_generic-image.png 910w" />
          
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/bCAVVpimgZb9WRjdE6tpRIYZAT4/315x177/2021/04/27/6087b29d5c8af_5f1eb334eb116_generic-image.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt=""
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/yUsYygnC1E1L0XarEVBrVPJ65Do/0x0:920x518/315x177/2021/04/27/6087b29d5c8af_5f1eb334eb116_generic-image.png 315w, https://www.francetvinfo.fr/pictures/q_AdZCU1sRrp0xcJpPsGYLf_2cw/0x0:920x518/910x512/2021/04/27/6087b29d5c8af_5f1eb334eb116_generic-image.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/bCAVVpimgZb9WRjdE6tpRIYZAT4/315x177/2021/04/27/6087b29d5c8af_5f1eb334eb116_generic-image.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt=""
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/yUsYygnC1E1L0XarEVBrVPJ65Do/0x0:920x518/315x177/2021/04/27/6087b29d5c8af_5f1eb334eb116_generic-image.png 315w, https://www.francetvinfo.fr/pictures/q_AdZCU1sRrp0xcJpPsGYLf_2cw/0x0:920x518/910x512/2021/04/27/6087b29d5c8af_5f1eb334eb116_generic-image.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  
  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Glasgow 2019 : Mélanie Henique vice-championne d&#039;Europe sur 50 m nage libre</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



              
                                            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::editorialRebounds/editorial-choices-sport.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      
            
  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                      <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports"
      >
          <span class="ftvi-btn__label">Sports</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/natation/championnats-d-europe/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports/natation/championnats-d-europe"
      >
          <span class="ftvi-btn__label">Championnats d'Europe de natation 2022</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/natation/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports/natation"
      >
          <span class="ftvi-btn__label">Natation</span>
    </a>


  

  
  



          </li>
                                              </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
                  
  <section class="newspilot-rebounds ">
              <h2 class="newspilot-rebounds__title">Vu d'Europe</h2>
      <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l’Eurovision. Ces contenus sont publiés en anglais ou en français.</p>
      <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
      </section>

    
  

  
  




    
  
      
        <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

            
  
      
    <div class="esi-block" data-esi-url="/esi-block/rebounds::chartbeatRebounds/most-reads.html" data-autoload="false"></div>

    
  
  
      
    
  

  
  



      </aside>

        <section id="comments" class="comments" data-cy="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
          
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      

<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/" title="Revenir à la page d'accueil">
        <span class="breadcrumb__hidden-text" aria-hidden="true">Accueil</span>
      </a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sports/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sports/">
          Sports
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sports/natation/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sports/natation/">
          Natation
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sports/natation/championnats-d-europe/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sports/natation/championnats-d-europe/">
          Championnats d&#039;Europe de natation 2022
        </a>
          </li>
      </ol>
</nav>


  

  




<footer data-cy="footer-classic" class="footer-classic" role="contentinfo">
  



<section data-cy="nl-block" class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Abonnement Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                        <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">Saisissez votre adresse mail pour recevoir l’essentiel de l’actualité tous les matins</label>
        <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/sports/natation/championnats-d-europe/championnats-d-europe-de-natation-2022-grousset-et-wattel-en-chefs-de-file-marchand-et-manaudou-absents-olivier-chez-lui-la-selection-tricolore-pour-rome_5289406.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
              France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
        Pour exercer vos droits, contactez-nous.<br>
        <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      


                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo" title="Notre compte Twitter (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Twitter (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/" title="Notre compte Facebook (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Facebook (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/" title="Notre compte Instagram (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Instagram (nouvel onglet)</span>
  </a>


  

  
  



      


                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo" title="Notre compte Youtube (nouvel onglet)">
    <span aria-hidden="true" class="social__title--hidden">Notre compte Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&nbsp;hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "26"; // level 2 site
      xtpage = 'natation::articles::championnats_d_europe_de_natation_2022_grousset_et_wattel_en_chefs_de_file_marchand_et_manaudou_absents_olivier_chez_lui_la_selection_tricolore_pour_rome__5289406'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2022-08-02 15:31:41]","update_date":"[2022-08-06 10:29:03]","type_content":"content-article","id_content":5289406,"maj_content":"championnats_d_europe_de_natation_2022_grousset_et_wattel_en_chefs_de_file_marchand_absent_olivier_chez_lui_la_selection_tricolore_pour_rome","nb_caract":4848,"tag":"[autres_redac],[sports],[championnats_d_europe],[natation]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "5289406";
      var nb_caract = "4848";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'natation::articles::championnats_d_europe_de_natation_2022_grousset_et_wattel_en_chefs_de_file_marchand_et_manaudou_absents_olivier_chez_lui_la_selection_tricolore_pour_rome__5289406';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=26&p=natation::articles::championnats_d_europe_de_natation_2022_grousset_et_wattel_en_chefs_de_file_marchand_et_manaudou_absents_olivier_chez_lui_la_selection_tricolore_pour_rome__5289406" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Sports, Championnats d&#039;Europe de natation 2022, Natation";
            _sf_async_config.authors = "franceinfo: sport, Emmanuel Rupied, 6, 6-1";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);
    i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
    <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("sports");
    category.push("natation");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("sports");
    articleKeyword.push("natation");
    articleKeyword.push("championnats-d-europe");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/sports",
        URL_2: "/natation",
        URL_3: "/championnats-d-europe/championnats-d-europe-de-natation-2022-grousset-et-wattel-en-chefs-de-file-marchand-et-manaudou-absents-olivier-chez-lui-la-selection-tricolore-pour-rome_5289406.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "article",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                    <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-34a410b7.js"></script>
      
    
  <script>
    var pageInfos = {
      'contentId': 5289406,
      'isVertical': null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
          pageInfos.verticalTaxUrlComplete = 'sports';
              pageInfos.tags = ["sports","natation","championnats-d-europe"];
      </script>

  <!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
// ftvi script usabilla.ts is in charge of usabilla loading with correct ID
// window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/[USABILLA_ID].js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


  
      
        <script src="/minify/hVPtksIgDHyhy1Urpe3jJBCUk0KnUB19-kM9z_rZ4Uc2mSybhFBgjJxioULXB88-w7jBgXURt7YHZ_02TiDUclU2RPz9E7-KZ-6GUfMQi44TetxdLRCSLE1dv6FdJdUQnAPrtVWYwvAUgFqzNFKuZuQvFhyvUR3uPcjpXfAgkFolGD9XhI6HlPVNmEAQrZGNqdRnbj-SO5Vts5rGxE8BwIrEqkYxM5WgLDqgMaXg7z1QLUoyTzfkBou0t-sicde7LBULjhbIBbW9IeA8mFaqmT4872NvXUgwMIXR6_giBGXbLkg0NNNLh0MyPEWwQmxFU1Wfmaeuzv4V5BEaYizb-eodp3Raixv-G4AUZinI6DdXmBDOvIsF5XKKVQ8uYC1QLpq7ndyx1yEzHR4P0R55gqD6XubTWQ8llUuJYjllOjyEMdse1wxKs5JCPj7Qi-cdI5J1Dv8BkMAFUXX6cr8~.js" type="module" async ></script>
  
  </body>
</html>
