


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>DIRECT. Roland-Garros 2021 : duel entre Tsitsipas et Medvedev, Zverev en night session... Suivez le d&eacute;but des quarts de finale</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <meta http-equiv="pragma" content="no-cache" />
      <meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" />
      <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="Les quarts de finale de Roland-Garros commencent mardi 8 juin." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/sports/directs/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html">
      
                    <link rel="amphtml" href="https://www.francetvinfo.fr/sports/directs/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.amp">
      
                  
                              <meta property="og:description" content="Les quarts de finale de Roland-Garros commencent mardi 8 juin.">
                     <meta property="og:title" content="DIRECT. Roland-Garros 2021 : duel entre Tsitsipas et Medvedev, Zverev en night session... Suivez le d&eacute;but des quarts de finale">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/sports/directs/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/aCusOyrPGI_iqNRXt-zWcfVjv5Q/1500x843/2021/06/08/php2DitBP.jpg"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Stefanos Tsitsipas, le 6 juin 2021 sur les courts de Roland-Garros.">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/sports/directs/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html">
                     <meta property="twitter:title" content="DIRECT. Roland-Garros 2021 : duel entre Tsitsipas et Medvedev, Zverev en night session... Suivez le d&eacute;but des quarts de finale">
                     <meta property="twitter:description" content="Les quarts de finale de Roland-Garros commencent mardi 8 juin.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/ioq_QfVIMqU5WtQAQRl3Yy9Bnoo/908x510/2021/06/08/php2DitBP.jpg">
              
                    <meta property="article:published_time" content="2021-06-08T10:44:12+0200">
                     <meta property="article:modified_time" content="2021-06-08T11:08:27+0200"><meta property="article:tag" content="Roland-Garros 2021"><meta property="article:tag" content="Les Directs Sport"><meta property="article:tag" content="Tennis"><meta property="article:tag" content="Sports">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"Les quarts de finale de Roland-Garros commencent mardi 8 juin.","datePublished":"2021-06-08T10:44:12+0200","dateModified":"2021-06-08T11:08:27+0200","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/sports\/directs\/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html"},"headline":"DIRECT. Roland-Garros 2021 : duel entre Tsitsipas et Medvedev, Zverev en night session... Suivez le d\u00e9but des ","image":[{"name":"Stefanos Tsitsipas, le 6 juin 2021 sur les courts de Roland-Garros.","author":"NICOL KNIGHTMAN \/ NICOL KNIGHTMAN","datePublished":"2021-06-08T10:44:12+0200","@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/pictures\/GNcGF7fRq9LR2zHZS7pgzxW-Xp4\/1200x675\/2021\/06\/08\/php2DitBP.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/pictures\/GNcGF7fRq9LR2zHZS7pgzxW-Xp4\/1200x675\/2021\/06\/08\/php2DitBP.jpg","width":{"@type":"QuantitativeValue","value":"1200"},"height":{"@type":"QuantitativeValue","value":"675"}},{"name":"Stefanos Tsitsipas, le 6 juin 2021 sur les courts de Roland-Garros.","author":"NICOL KNIGHTMAN \/ NICOL KNIGHTMAN","datePublished":"2021-06-08T10:44:12+0200","@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/pictures\/-lhWYgUCxnKFHFQ0MV6pyV-Kli8\/1200x1200\/2021\/06\/08\/php2DitBP.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/pictures\/-lhWYgUCxnKFHFQ0MV6pyV-Kli8\/1200x1200\/2021\/06\/08\/php2DitBP.jpg","width":{"@type":"QuantitativeValue","value":"1200"},"height":{"@type":"QuantitativeValue","value":"1200"}},{"name":"Stefanos Tsitsipas, le 6 juin 2021 sur les courts de Roland-Garros.","author":"NICOL KNIGHTMAN \/ NICOL KNIGHTMAN","datePublished":"2021-06-08T10:44:12+0200","@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/pictures\/A1g7ZukWLQy1HQpEe0LQInjEifk\/1200x900\/2021\/06\/08\/php2DitBP.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/pictures\/A1g7ZukWLQy1HQpEe0LQInjEifk\/1200x900\/2021\/06\/08\/php2DitBP.jpg","width":{"@type":"QuantitativeValue","value":"1200"},"height":{"@type":"QuantitativeValue","value":"900"}}],"Publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/assets\/common\/images\/logos\/logo-0659b2d2.png","contentUrl":"https:\/\/www.francetvinfo.fr\/assets\/common\/images\/logos\/logo-0659b2d2.png","width":{"@type":"QuantitativeValue","value":"366"},"height":{"@type":"QuantitativeValue","value":"60"}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]},"author":{"@type":"Person","jobTitle":"journaliste","givenName":"franceinfo:","familyName":"sport","name":"franceinfo: sport","image":{"@type":"ImageObject","url":"common\/images\/avatars\/franceinfo-sport.png","contentUrl":"common\/images\/avatars\/franceinfo-sport.png","width":{"@type":"QuantitativeValue","value":"120"},"height":{"@type":"QuantitativeValue","value":"120"}}},"keywords":"Roland-Garros 2021, Les Directs Sport, Tennis, Sports","wordcount":110,"articleBody":"Place \u00e0 la \"Next Gen\" porte d'Auteuil. Les quarts de finale des Internationaux de France commencent mardi 8\u00a0juin. Cette premi\u00e8re journ\u00e9e est surtout marqu\u00e9e par le duel Tsitsipas - Medvedev, qui se tiendra sur le court Philippe-Chatrier en night session. Ils seront pr\u00e9c\u00e9d\u00e9s d'Alexander Zverev et Alejandro Davidovich Fokina, qui tenteront d'arracher un ticket pour les demi-finales du tournoi.C\u00f4t\u00e9 femmes, Tamara Zidansek affronte Paula Badosa. Elena Rybakina, t\u00eate de s\u00e9rie num\u00e9ro\u00a021 sera ensuite oppos\u00e9e \u00e0 la Russe Anastasia Pavlyuchenkova. Tous les matchs de la journ\u00e9e sont \u00e0 suivre en direct sur Francetv.Retrouvez le programme complet de la journ\u00e9e.","url":"https:\/\/www.francetvinfo.fr\/sports\/directs\/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html"}</script>
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Sports","position":1,"item":"https:\/\/www.francetvinfo.fr\/sports\/"},{"@type":"ListItem","name":"Les Directs Sport","position":2,"item":"https:\/\/www.francetvinfo.fr\/sports\/directs\/"}]}</script>
                    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVTtdqQgDH2hzfqFqE-zJ4Qw5VRljmC7ffvFj2l1ptbZXyZXcgm5SRL0noNPyHWd6xMfPlr2SYe2Twb2ASYLBIpaFkX9m7z_lawRLX64MX7nY1e8MOhcV6aU2e7Y9Gei7wP3t9OrB4IYU5TpLiBmcnX9fNi_4MA68a_2Cq3tX9fwLx-yupKN1HTE8MKoeYgP4oA9vq1vWhwQOdW6YTy7ngbXtmB7bQmDGx4AUErKSp0SYctDiGHGLXl8-ZDJvGKW1TMMsdAYeEOxACC5SDWhuueYdA3v9hJVjYn7xHZRkj-LA1WVUinz4ujiT-FumpF742Ev4wxBzjolI5qnmYINLe-ZZgjqtMSa7vrox5xe8OrucpogYNMY0kI_zeTtpccwDnd5fcKgRVOwyMyJUNdRtVNzWNdv1LpHock1UZ4dvnRlG2IX2_4Sy9OtTFsEWBaccc7_UfnuofCRJ0WFGSn8aX5xCJZusq0OBHcFamOAJchEWTeqPJsFNYbg1h2z2KCbQlTS5Gfj6MhiuwbtPchRksgK-Vwl_oYxhg6s3NjrbyAwcayRxOF22Wy1hcNjN1fD0sYEJcqqEOJwuB9oBm5jd2gIePE7B1LS2DT6tEZdlMbw3DrTwry5oFBpnR6P1ho_bY3tul48UEZhHdv_TNupO2kYO7UxoShKXRLXJ8E9v_uWQ5i29nz7FwCqdfQKuSmz2pizXbkl2nK42CndI_UMg9GkVC4O1-G3PbjU-L8a0Tg3J7Z8b8OzMO0xwMrkSqYz1T8~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVTtdqQgDH2hzfqFqE-zJ4Qw5VRljmC7ffvFj2l1ptbZXyZXcgm5SRL0noNPyHWd6xMfPlr2SYe2Twb2ASYLBIpaFkX9m7z_lawRLX64MX7nY1e8MOhcV6aU2e7Y9Gei7wP3t9OrB4IYU5TpLiBmcnX9fNi_4MA68a_2Cq3tX9fwLx-yupKN1HTE8MKoeYgP4oA9vq1vWhwQOdW6YTy7ngbXtmB7bQmDGx4AUErKSp0SYctDiGHGLXl8-ZDJvGKW1TMMsdAYeEOxACC5SDWhuueYdA3v9hJVjYn7xHZRkj-LA1WVUinz4ujiT-FumpF742Ev4wxBzjolI5qnmYINLe-ZZgjqtMSa7vrox5xe8OrucpogYNMY0kI_zeTtpccwDnd5fcKgRVOwyMyJUNdRtVNzWNdv1LpHock1UZ4dvnRlG2IX2_4Sy9OtTFsEWBaccc7_UfnuofCRJ0WFGSn8aX5xCJZusq0OBHcFamOAJchEWTeqPJsFNYbg1h2z2KCbQlTS5Gfj6MhiuwbtPchRksgK-Vwl_oYxhg6s3NjrbyAwcayRxOF22Wy1hcNjN1fD0sYEJcqqEOJwuB9oBm5jd2gIePE7B1LS2DT6tEZdlMbw3DrTwry5oFBpnR6P1ho_bY3tul48UEZhHdv_TNupO2kYO7UxoShKXRLXJ8E9v_uWQ5i29nz7FwCqdfQKuSmz2pizXbkl2nK42CndI_UMg9GkVC4O1-G3PbjU-L8a0Tg3J7Z8b8OzMO0xwMrkSqYz1T8~.css"></noscript>
  
                      
            
      
      
  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="sports"
  class="header-legacy header-legacy__sports header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-ba2d267d.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-0165e632.css"
>
<div class="header-legacy__wrapper">
  <div class="header-legacy__container">
    <!-- Burger mobile nav -->
    <div class="header-legacy__burger-menu">
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
    </div>

    <!-- Primary desktop nav -->
    <div class="header-legacy__logo">
      <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="sports::header::logo">
        <span class="text-only-for-screen-reader">franceinfo</span>
      </a>
    </div>
          <a class="header-legacy__vertical ftvi-click" data-click-value="header::logo-sports" href="/sports/">
          
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/sports-412f7c2a.svg"
  
      width="186"
      height="58"
      class="header-legacy__vertical-logo"
      alt="Sports"
  
  >

      </a>
          </div>

  <nav class="header-legacy__nav">
    <!-- Mobile nav -->
    <div class="header-legacy__nav-top-mobile">
      <form method="GET" action="/recherche/" class="header-legacy__search-form">
        <input
          type="text"
          name="request"
          placeholder="Rechercher une actualité"
          title="Rechercher une actualité"
          class="header-legacy__search-input"
        >
        <button class="header-legacy__search-btn">
          <span class="header-legacy__search-icon">Rechercher</span>
        </button>
      </form>
            <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
        <p class="text-only-for-screen-reader">Navigation par rubrique</p>
        <ul>
          <li>
            <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
          </li>
        </ul>
      </nav>
    </div>

    <!-- Taxo nav -->
        <ul class="header-legacy__taxo-links">
      <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
        <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
          <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
        </a>
      </li>
            <li id="menu-home-sports" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/sports/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::home-sports">à la une
        </a>
                              </li>
            <li id="menu-sports-foot" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sports/foot/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports-foot">football
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sports-tennis" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sports/tennis/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports-tennis">tennis
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sports-rugby" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sports/rugby/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports-rugby">rugby
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sports-cyclisme" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sports/cyclisme/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports-cyclisme">cyclisme
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sports-auto-moto" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sports/auto-moto/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports-auto-moto">auto/moto
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-all-sports" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <span
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::all-sports">tous les sports
        </span>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-evenements" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <span
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::evenements">évènements
        </span>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-roland-garros" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/sports/tennis/roland-garros/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::roland-garros">roland-garros
        </a>
                              </li>
            <li id="menu-en-direct-sports" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/sports/directs/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::en-direct-sports">:directs
        </a>
                              </li>
                </ul>
      </nav>
  <div class="scroll-indicator"></div>


  

  





  
      
  </div>
</header>
<div class="header-legacy__spacer"></div>





  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  
      <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    

    

  

  
  




          

<h1 class="c-title ">
    <span class="c-title__main">DIRECT. Roland-Garros 2021 : duel entre Tsitsipas et Medvedev, Zverev en night session... Suivez le début des quarts de finale</span>
</h1>


  

  
  







<div class="c-chapo ">
  <p>Les quarts de finale de Roland-Garros commencent mardi 8 juin.</p>
</div>


  

  
  



<div class="c-signature-wrapper">





<section class="c-signature ">
  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">
                                                                <picture class="c-signature__picture">
                                      <source type="image/webp" data-srcset="/assets/common/images/avatars/francetv-info-3163382e.webp" />
                        <source type="image/png" data-srcset="/assets/common/images/avatars/francetv-info-36b69ec8.png" />
              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/avatars/francetv-info-36b69ec8.png"
              class="c-signature__image"
              width="45"
              height="45"
              sizes="(min-width: 45px) 45px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  45  45"%3E%3C/svg%3E'
              data-src= "/assets/common/images/avatars/francetv-info-36b69ec8.png"
    
          
      class="c-signature__image lazyload"
      width="45"
      height="45"
      sizes="(min-width: 45px) 45px, 100vw"
      alt=""
  
  >

          </picture>
                    </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
        <a href="/journaliste/franceinfo-sport/" class="author-link">franceinfo: sport</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  



</div>
<div class="c__line"></div>


<div class="c-time">
      

<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2021-06-08T10:44:12+02:00>le 08/06/2021 10:44</time>
    </span>
          <span class="publication-date__modified">
        Mis à jour <time class="publication-date__time" datetime=2021-06-08T11:08:27+02:00>le 08/06/2021 11:08</time>
      </span>
    </div>


  

  
  





  
      
    
            
  

  <div class="reading-time">
    Temps de lecture :  <span>1 min.</span>
  </div>


  

  
  




</div>


  

  
  



      


<div class="c-cover ">
  <div class="c-cover--media">
          
                                      
                <figure
        >
    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/Ou3zPCUqRilbelIGdMw4zrQufIE/0x0:1023x575/752x423/filters:format(webp)/2021/06/08/php2DitBP.jpg 752w, https://www.francetvinfo.fr/pictures/aHIT7Qw_tHySucxjDHYas3KGB2o/0x0:1023x575/944x531/filters:format(webp)/2021/06/08/php2DitBP.jpg 944w" />
            <source srcset="https://www.francetvinfo.fr/pictures/tU5sQ4i-KrgsslgAfqWUyVSqgTQ/0x0:1023x575/752x423/2021/06/08/php2DitBP.jpg 752w, https://www.francetvinfo.fr/pictures/V5B1SocpQ9f61K72kjSowggUFsw/0x0:1023x575/944x531/2021/06/08/php2DitBP.jpg 944w" />
        
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/rx2srymUIv7RJoDf4Jvd1AlOIvA/752x423/2021/06/08/php2DitBP.jpg"
  
      alt="Stefanos Tsitsipas, le 6 juin 2021 sur les courts de Roland-Garros. (NICOL KNIGHTMAN / NICOL KNIGHTMAN)"
      width="752"
      height="423"
      srcset="https://www.francetvinfo.fr/pictures/tU5sQ4i-KrgsslgAfqWUyVSqgTQ/0x0:1023x575/752x423/2021/06/08/php2DitBP.jpg 752w, https://www.francetvinfo.fr/pictures/V5B1SocpQ9f61K72kjSowggUFsw/0x0:1023x575/944x531/2021/06/08/php2DitBP.jpg 944w"
      sizes="100vw"
  
  >

    </picture>
  
    
  

  




      <figcaption aria-hidden="true">Stefanos Tsitsipas, le 6 juin 2021 sur les courts de Roland-Garros. <span>(NICOL KNIGHTMAN / NICOL KNIGHTMAN)</span></figcaption>  </figure>

  
  </div>
</div>


  

  
  



  

  

  
  






                    <div class="c-body"><p>Place à la "Next Gen" porte d'Auteuil. Les quarts de finale des Internationaux de France commencent mardi 8&nbsp;juin. Cette première journée est surtout marquée par le <a href="/roland-garros/roland-garros-2021-daniil-medvedev-stefanos-tsitsipas-un-duel-sous-haute-tension-en-quarts-de-finale_4654695.html" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::/roland-garros/roland-garros-2021-daniil-medvedev-stefanos-tsitsipas-un-duel-sous-haute-tension-en-quarts-de-finale_4654695.html">duel Tsitsipas - Medvedev</a>, qui se tiendra sur le court Philippe-Chatrier en night session. Ils seront précédés d'Alexander Zverev et Alejandro Davidovich Fokina, qui tenteront d'arracher un ticket pour les demi-finales du tournoi.</p>
<p>Côté femmes, Tamara Zidansek affronte Paula Badosa. Elena Rybakina, tête de série numéro&nbsp;21 sera ensuite opposée à la Russe Anastasia Pavlyuchenkova. Tous les matchs de la journée sont <a href="https://www.france.tv/sport/tennis/roland-garros/" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::https://www.france.tv/sport/tennis/roland-garros/">à suivre en direct sur Francetv</a>.</p>
<p><a href="/roland-garros/roland-garros-2021-zverev-tsitsipas-medvedev-le-programme-complet-du-mardi-8-juin_4654535.html" class="ftvi-click" data-click-value="content::link-in-content::article::/roland-garros/roland-garros-2021-zverev-tsitsipas-medvedev-le-programme-complet-du-mardi-8-juin_4654535.html">Retrouvez le programme complet de la journée</a>.</p>
<p></p>
<hr>
<script src="https://francetelevisions.idalgo-hosting.com/Sport/r/jil"></script>
<div>
<script type="text/javascript">// <![CDATA[
iDalgoLoader.loadWidget("https://francetelevisions.idalgo-hosting.com/Sport/cache/page/common_widget_liveblog.php?refLive=6877")
// ]]></script>
</div>
<section data-idalgo-loader-src="https://francetelevisions.idalgo-hosting.com/Sport/cache/page/common_widget_liveblog.php?refLive=6877" data-idalgo-timeout="5000"></section></div>

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      


        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/sports/directs/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html"       title="Partager sur Twitter"       data-type="twitter"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/sports/directs/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html"       title="Partager sur Facebook"       data-type="facebook"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/sports/directs/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html"       title="Partager par mail"       data-type="email"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    


        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/sports/directs/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html"       title="Partager le lien"       data-type="share"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

  


<div class="contextual-rebound " >
  <div class="contextual-rebound__content-type-container" aria-hidden="true">
    <span class="contextual-rebound__content-type">actualités</span>
    <span class="contextual-rebound__content-type">analyses</span>
    <span class="contextual-rebound__content-type">vidéos</span>
  </div>
  <p class="contextual-rebound__text">Prolongez votre lecture autour de ce sujet</p>
  

<a
  class="ftvi-btn ftvi-btn--primary contextual-rebound__btn ftvi-click"
            href="/sports/directs/"
                data-click-value="content::bottom::rebound-taxo::$PAGE_SLUG$"
      >
          <span class="ftvi-btn__label">tout l'univers Les Directs Sport</span>
    </a>


  

  
  



</div>


  

  




    <aside class="page-content c-rebound ">
          <div class="c-rebound__line--partial"></div>
            
                    

<section class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/roland-garros/roland-garros-2021-zverev-tsitsipas-medvedev-le-programme-complet-du-mardi-8-juin_4654535.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-roland-garros-2021-zverev-tsitsipas-medvedev-le-programme-complet-du-mardi-8-juin_4654535">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/tuXhD_OXetWtJgtCN5gWjwmriJg/315x177/filters:format(webp)/2021/06/07/phpiGgvU0.png 315w, https://www.francetvinfo.fr/pictures/Cbbw0AePPAOVmtHm-TQYq_ZERz8/910x512/filters:format(webp)/2021/06/07/phpiGgvU0.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/Qyh7gRpFZDaxB_XZGRzrH7tz6dA/315x177/2021/06/07/phpiGgvU0.png 315w, https://www.francetvinfo.fr/pictures/M67VlPdEslRKnWF3C360g4Enkns/910x512/2021/06/07/phpiGgvU0.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/Qyh7gRpFZDaxB_XZGRzrH7tz6dA/315x177/2021/06/07/phpiGgvU0.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Daniil Medvedev, Stefanos Tsitsipas et Alexander Zverev sont sur les courts mardi 8 juin.&amp;nbsp; (AFP)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/Qyh7gRpFZDaxB_XZGRzrH7tz6dA/315x177/2021/06/07/phpiGgvU0.png 315w, https://www.francetvinfo.fr/pictures/M67VlPdEslRKnWF3C360g4Enkns/910x512/2021/06/07/phpiGgvU0.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/Qyh7gRpFZDaxB_XZGRzrH7tz6dA/315x177/2021/06/07/phpiGgvU0.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Daniil Medvedev, Stefanos Tsitsipas et Alexander Zverev sont sur les courts mardi 8 juin.&amp;nbsp; (AFP)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/Qyh7gRpFZDaxB_XZGRzrH7tz6dA/315x177/2021/06/07/phpiGgvU0.png 315w, https://www.francetvinfo.fr/pictures/M67VlPdEslRKnWF3C360g4Enkns/910x512/2021/06/07/phpiGgvU0.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Roland-Garros 2021 : Zverev, Tsitsipas, Medvedev... Le programme complet de mardi</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/directs/direct-tour-de-suisse-alaphilippe-en-embuscade-suivez-la-troisieme-etape_4654841.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-direct-tour-de-suisse-alaphilippe-en-embuscade-suivez-la-troisieme-etape_4654841">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/Mp9UlMQ7qh85zTRkA62BpV5Hthc/315x177/filters:format(webp)/2021/06/07/phpA1hVaM.jpg 315w, https://www.francetvinfo.fr/pictures/PrJRgZSsNUaIVCBYho1GqItcvVc/910x512/filters:format(webp)/2021/06/07/phpA1hVaM.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/9A_QNxtTmWOUawhE-sxitm4gz3k/315x177/2021/06/07/phpA1hVaM.jpg 315w, https://www.francetvinfo.fr/pictures/0HCZED2gWvlD8qi3yFBf5TDoLzc/910x512/2021/06/07/phpA1hVaM.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/9A_QNxtTmWOUawhE-sxitm4gz3k/315x177/2021/06/07/phpA1hVaM.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Julian Alaphilippe lors de la deuxième étape du Tour de Suisse, le 7 juin 2021. (GIAN EHRENZELLER / KEYSTONE)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/9A_QNxtTmWOUawhE-sxitm4gz3k/315x177/2021/06/07/phpA1hVaM.jpg 315w, https://www.francetvinfo.fr/pictures/0HCZED2gWvlD8qi3yFBf5TDoLzc/910x512/2021/06/07/phpA1hVaM.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/9A_QNxtTmWOUawhE-sxitm4gz3k/315x177/2021/06/07/phpA1hVaM.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Julian Alaphilippe lors de la deuxième étape du Tour de Suisse, le 7 juin 2021. (GIAN EHRENZELLER / KEYSTONE)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/9A_QNxtTmWOUawhE-sxitm4gz3k/315x177/2021/06/07/phpA1hVaM.jpg 315w, https://www.francetvinfo.fr/pictures/0HCZED2gWvlD8qi3yFBf5TDoLzc/910x512/2021/06/07/phpA1hVaM.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">DIRECT. Tour de Suisse : Alaphilippe en embuscade, suivez la troisième étape</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/cyclisme/julian-alaphilippe/tour-de-suisse-2021-suivez-la-deuxieme-etape-en-direct_4654273.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-tour-de-suisse-2021-suivez-la-deuxieme-etape-en-direct_4654273">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/ei1dE6eq5rPf2di3zJLwai0lwCk/315x177/filters:format(webp)/2021/06/07/php2omJdf.jpg 315w, https://www.francetvinfo.fr/pictures/DePIKf3YGPbxkUfhw0AGCYO6KgU/910x512/filters:format(webp)/2021/06/07/php2omJdf.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/oHsg0derh47y6XYmnXbmKuoEs9U/315x177/2021/06/07/php2omJdf.jpg 315w, https://www.francetvinfo.fr/pictures/vVvBK3AMbsnmLqKGb1TKg2vngnE/910x512/2021/06/07/php2omJdf.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/oHsg0derh47y6XYmnXbmKuoEs9U/315x177/2021/06/07/php2omJdf.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Mathieu van der Poel l&#039;emporte à Lachen lors de la 2e étape du Tour de Suisse, le 7 juin 2021.&amp;nbsp; (GIAN EHRENZELLER / KEYSTONE)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/oHsg0derh47y6XYmnXbmKuoEs9U/315x177/2021/06/07/php2omJdf.jpg 315w, https://www.francetvinfo.fr/pictures/vVvBK3AMbsnmLqKGb1TKg2vngnE/910x512/2021/06/07/php2omJdf.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/oHsg0derh47y6XYmnXbmKuoEs9U/315x177/2021/06/07/php2omJdf.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Mathieu van der Poel l&#039;emporte à Lachen lors de la 2e étape du Tour de Suisse, le 7 juin 2021.&amp;nbsp; (GIAN EHRENZELLER / KEYSTONE)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/oHsg0derh47y6XYmnXbmKuoEs9U/315x177/2021/06/07/php2omJdf.jpg 315w, https://www.francetvinfo.fr/pictures/vVvBK3AMbsnmLqKGb1TKg2vngnE/910x512/2021/06/07/php2omJdf.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Tour de Suisse 2021 : Van der Poel enlève la 2e étape au sprint, Küng toujours leader</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/roland-garros/direct-roland-garros-2021-les-pretendants-tsitsipas-et-zverev-en-quete-de-pouvoir-la-reine-serena-pour-reconquerir-le-trone-suivez-le-debut-des-8es-de-finale_4652947.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-direct-roland-garros-2021-les-pretendants-tsitsipas-et-zverev-en-quete-de-pouvoir-la-reine-serena-pour-reconquerir-le-trone-suivez-le-debut-des-8es-de-finale_4652947">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/v7fMd8KvSU8hs4013G3IVAfiUHo/315x177/filters:format(webp)/2021/06/06/phps1VX1D.jpg 315w, https://www.francetvinfo.fr/pictures/4eU-I9hXYcx6hYiwdF1o_lH5UBA/910x512/filters:format(webp)/2021/06/06/phps1VX1D.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/CEcNKsZ_3v_Re66TjxAFsdImSCI/315x177/2021/06/06/phps1VX1D.jpg 315w, https://www.francetvinfo.fr/pictures/L6XflYJBzoNq5OLKzYihg7B4OS0/910x512/2021/06/06/phps1VX1D.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/CEcNKsZ_3v_Re66TjxAFsdImSCI/315x177/2021/06/06/phps1VX1D.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Alexander Zverev affronte Kei Nishikori en huitième de finale à Roland-Garros, dimanche 6 juin 2021. (JEAN CATUFFE / JEAN CATUFFE)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/CEcNKsZ_3v_Re66TjxAFsdImSCI/315x177/2021/06/06/phps1VX1D.jpg 315w, https://www.francetvinfo.fr/pictures/L6XflYJBzoNq5OLKzYihg7B4OS0/910x512/2021/06/06/phps1VX1D.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/CEcNKsZ_3v_Re66TjxAFsdImSCI/315x177/2021/06/06/phps1VX1D.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Alexander Zverev affronte Kei Nishikori en huitième de finale à Roland-Garros, dimanche 6 juin 2021. (JEAN CATUFFE / JEAN CATUFFE)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/CEcNKsZ_3v_Re66TjxAFsdImSCI/315x177/2021/06/06/phps1VX1D.jpg 315w, https://www.francetvinfo.fr/pictures/L6XflYJBzoNq5OLKzYihg7B4OS0/910x512/2021/06/06/phps1VX1D.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Roland-Garros 2021 : revivez le film de la journée</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sports/cyclisme/mathieu-van-der-poel/direct-tour-de-suisse-rohan-dennis-favori-du-jour-alaphilippe-outsider-pour-la-victoire-finale-suivez-la-premiere-etape_4652097.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-direct-tour-de-suisse-rohan-dennis-favori-du-jour-alaphilippe-outsider-pour-la-victoire-finale-suivez-la-premiere-etape_4652097">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/MLuI-FboljWL-ViuFNTDvU45ULU/315x177/filters:format(webp)/2021/06/06/phpP1RXci.jpg 315w, https://www.francetvinfo.fr/pictures/mmisVrMKNchRWET8k2bFnprZgbw/910x512/filters:format(webp)/2021/06/06/phpP1RXci.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/g446cqupt8dSzri3ST4ht6I7Rso/315x177/2021/06/06/phpP1RXci.jpg 315w, https://www.francetvinfo.fr/pictures/_lDBhn0cdnL-nA55zR_6aoEBj0Y/910x512/2021/06/06/phpP1RXci.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/g446cqupt8dSzri3ST4ht6I7Rso/315x177/2021/06/06/phpP1RXci.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Stefan Küng lors du contre-la-montre inaugural du Tour de Suisse 2021. (FABRICE COFFRINI / AFP)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/g446cqupt8dSzri3ST4ht6I7Rso/315x177/2021/06/06/phpP1RXci.jpg 315w, https://www.francetvinfo.fr/pictures/_lDBhn0cdnL-nA55zR_6aoEBj0Y/910x512/2021/06/06/phpP1RXci.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/g446cqupt8dSzri3ST4ht6I7Rso/315x177/2021/06/06/phpP1RXci.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Stefan Küng lors du contre-la-montre inaugural du Tour de Suisse 2021. (FABRICE COFFRINI / AFP)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/g446cqupt8dSzri3ST4ht6I7Rso/315x177/2021/06/06/phpP1RXci.jpg 315w, https://www.francetvinfo.fr/pictures/_lDBhn0cdnL-nA55zR_6aoEBj0Y/910x512/2021/06/06/phpP1RXci.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Tour de Suisse : Stefan Küng remporte le chrono inaugural, Julian Alaphilippe cinquième</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



                            <div class="esi-block" data-esi-url="/esi-block/contents::rebound/editorial-choices-sport.html"></div>
    
  
      
              

  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                      <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/roland-garros/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::roland-garros"
      >
          <span class="ftvi-btn__label">Roland-Garros 2021</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/directs/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports/directs"
      >
          <span class="ftvi-btn__label">Les Directs Sport</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/tennis/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports/tennis"
      >
          <span class="ftvi-btn__label">Tennis</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sports/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sports"
      >
          <span class="ftvi-btn__label">Sports</span>
    </a>


  

  
  



          </li>
                                              </ul>
  </section>


  

  



      <div class="c-rebound__line--full"></div>
      <aside class="content-smartfeed">
        
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>
                <div class="esi-block" data-esi-url="/esi-block/contents::rebound/most-reads.html"></div>
    
  
      
        </aside>

        
<section id="comments" class="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      



<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/"></a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sports/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sports/">
          Sports
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sports/directs/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sports/directs/">
          Les Directs Sport
        </a>
          </li>
      </ol>
</nav>


  

  




<footer class="footer-classic" role="contentinfo">
  



<section class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

          <div class="nl-block__text">
        Chaque matin à 7h30, recevez l'actu du jour dans votre boîte&nbsp;mail.
      </div>
    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/sports/directs/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.
              Pour exercer vos droits, <a href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">contactez-nous</a>.
        Pour en savoir plus, <a href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" aria-label="sur notre politique de confidentialité" target="_blank" title="nouvel onglet">cliquez ici</a>.
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      



                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Twitter (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Facebook (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Instagram (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                          <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "26"; // level 2 site
      xtpage = 'directs::articles::direct_roland_garros_2021_tension_entre_tsitsipas_et_medvedev_zverev_en_night_session_suivez_le_debut_des_quarts_de_finale__4655529'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2021-06-08 10:44:12]","update_date":"[2021-06-08 11:08:27]","type_content":"content-article","id_content":4655529,"maj_content":"direct_roland_garros_2021_duel_entre_tsitsipas_et_medvedev_zverev_en_night_session_suivez_le_debut_des_quarts_de_finale","nb_caract":695,"tag":"[autres_redac],[roland_garros],[directs],[tennis],[sports],[home]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "4655529";
      var nb_caract = "695";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'directs::articles::direct_roland_garros_2021_tension_entre_tsitsipas_et_medvedev_zverev_en_night_session_suivez_le_debut_des_quarts_de_finale__4655529';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=26&p=directs::articles::direct_roland_garros_2021_tension_entre_tsitsipas_et_medvedev_zverev_en_night_session_suivez_le_debut_des_quarts_de_finale__4655529" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Roland-Garros 2021, Les Directs Sport, Tennis, Sports";
            _sf_async_config.authors = "franceinfo: sport, 6, 6-1";
        })();
    </script>
         <script type='didomi/javascript' data-vendor="c:outbrain-aLMNJJTY" defer>
        (function() {
            var e = document.createElement('img');
            e.setAttribute('height', '1');
            e.setAttribute('width', '1');
            e.setAttribute('style', 'border-style:none; display: none;');
            e.setAttribute('alt', '');
            e.setAttribute('src', 'https://amplifypixel.outbrain.com/pixel?mid=00b2aca869d8e0177e173dbf6dddb4698d');
            document.body.appendChild(e);
        })();
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("tennis");
    category.push("sports");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("tennis");
    articleKeyword.push("sports");
    articleKeyword.push("roland-garros");
    articleKeyword.push("directs");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/sports",
        URL_2: "/directs",
        URL_3: "/direct-roland-garros-2021-tension-entre-tsitsipas-et-medvedev-zverev-en-night-session-suivez-le-debut-des-quarts-de-finale_4655529.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "article",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                            <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-8567e6e0.js"></script>
      
    
  <script>
    const pageInfos = {
      'isVertical' : null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
          pageInfos.verticalTaxUrlComplete = 'sports';
      </script>

  <style>
div.usabilla__overlay {
  position: fixed !important;
  top: auto !important;
  bottom: 0 !important;
}
</style>
<!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
// ftvi script usabilla.ts is in charge of usabilla loading with correct ID
// window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/[USABILLA_ID].js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


  
      
        <script src="/minify/hVHtksIgDHyhi_0C2j7NTYBUOSl0CtXRpz_U6V2tox1-ZJNhs0k2wxAohkz5fvCOXILhgCPpLBzNANa4Y1hAqEVVNlLS7id8Za_cA6GmMWQ9RXR4miM0OWqdS_aGNkuq0VsLxmmjMPrxpQC8rAQ1TGzIPyJY2qO6PGeQvvfeQaMbVSnsPk-ElsaY9Du_gCAYb4pctJ-5wyTtbWyT1DRGeikAcsmqGreu4pVBC3KK0bvnDGotWtIdX3VIC2bxbPZZpH6wSSpkFMy3tF4dgXEuuxrfWTir9jjGjpYIKsSWNXyttmLe9O_5DNKynSQsN-7l6BwsxXgz8B_DY-iCyrKtxDvjO-_vvEcEZdMXo1YpYM1Q5E21bHIip31iWrxegrnSAgHfFen1xkEpy0IgK5ZMixc_pTjgPlkpUXBdV9tGTAGlsRb_AEiGuZS8Ttxf.js" type="module" async ></script>
  
  </body>
</html>
