


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Etats-Unis : le chanteur Bruce Springsteen &eacute;cope de 540 dollars d&#039;amende pour avoir bu dans un parc</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <meta http-equiv="pragma" content="no-cache" />
      <meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" />
      <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="L&#039;ic&ocirc;ne du rock avait &eacute;t&eacute; arr&ecirc;t&eacute;e le 14 novembre dans un parc du New Jersey o&ugrave; il buvait selon lui &quot;deux petits shots de tequila&quot;, ce qui est interdit." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />
                        <link rel="canonical" href="https://www.francetvinfo.fr/culture/musique/bruce-springsteen/etats-unis-le-chanteur-bruce-springsteen-ecope-de-540-dollars-d-amende-pour-avoir-bu-dans-un-parc_4309753.html">
      
                    <link rel="amphtml" href="https://www.francetvinfo.fr/culture/musique/bruce-springsteen/etats-unis-le-chanteur-bruce-springsteen-ecope-de-540-dollars-d-amende-pour-avoir-bu-dans-un-parc_4309753.amp">
      
                    <meta property="og:description" content="L&#039;ic&ocirc;ne du rock avait &eacute;t&eacute; arr&ecirc;t&eacute;e le 14 novembre dans un parc du New Jersey o&ugrave; il buvait selon lui &quot;deux petits shots de tequila&quot;, ce qui est interdit.">
                     <meta property="og:title" content="Etats-Unis : le chanteur Bruce Springsteen &eacute;cope de 540 dollars d&#039;amende pour avoir bu dans un parc">
                     <meta property="og:type" content="content">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/culture/musique/bruce-springsteen/etats-unis-le-chanteur-bruce-springsteen-ecope-de-540-dollars-d-amende-pour-avoir-bu-dans-un-parc_4309753.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                     <meta property="og:image" content="https://www.francetvinfo.fr/pictures/vpx3PzTnRijxxdfUB-WP4JieZeI/1500x843/2021/02/24/phpDJ8PFX.jpg">
                     <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Le chanteur am&eacute;ricain Bruce Springsteen lors d&#039;un concert, le 11 novembre 2014 &agrave; Washington (Etats-Unis).">
      
                    <meta property="twitter:card" content="summary">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/culture/musique/bruce-springsteen/etats-unis-le-chanteur-bruce-springsteen-ecope-de-540-dollars-d-amende-pour-avoir-bu-dans-un-parc_4309753.html">
                     <meta property="twitter:title" content="Etats-Unis : le chanteur Bruce Springsteen &eacute;cope de 540 dollars d&#039;amende pour avoir bu dans un parc">
                     <meta property="twitter:description" content="L&#039;ic&ocirc;ne du rock avait &eacute;t&eacute; arr&ecirc;t&eacute;e le 14 novembre dans un parc du New Jersey o&ugrave; il buvait selon lui &quot;deux petits shots de tequila&quot;, ce qui est interdit.">
                     <meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/ZvruqzRlVinzz3-zokwJDfBpLQw/908x510/2021/02/24/phpDJ8PFX.jpg">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info">
      
            <meta property="article:published_time" content="2021-02-24T22:55:46+0100">
                     <meta property="article:modified_time" content="2021-02-24T22:55:56+0100"><meta property="article:tag" content="Bruce Springsteen"><meta property="article:tag" content="Etats Unis d&#039;Am&eacute;rique"><meta property="article:tag" content="Musique"><meta property="article:tag" content="Culture"><meta property="article:tag" content="Monde">
            <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                <script type="application/ld+json">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</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Culture","position":1,"item":"https:\/\/www.francetvinfo.fr\/culture\/"},{"@type":"ListItem","name":"Musique","position":2,"item":"https:\/\/www.francetvinfo.fr\/culture\/musique\/"},{"@type":"ListItem","name":"Bruce Springsteen","position":3,"item":"https:\/\/www.francetvinfo.fr\/culture\/musique\/bruce-springsteen\/"}]}</script>
                <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVVZsuMgDLzQaLyAMT4Oi0io2JAC8qbm9oOXvGcnlSHxD3SX1cgtIVciRkyxUn6avKti-jtirCZhXRUwJph30OSnJ7T9rWL8VW0RV3HCOc4ldBkub28IGipkT9EcAvIRV--Wl-NZBNRVvNgrjNZdtvAfDANhyLtavVI4o9AYcqaYhBNfW7IrAKqMZMY0peNV8OMI1mmrRPLhiYBOc61ELQpCYsSQELRIuCayI2BASqlu8ZXGt4N385T_wnD0c6GAt1J0DXZvKyWbRjwqLRS09VB3lLyvpM7i6h9ymikgxnTNwPnbStGenEi38JDXNw2cUz4g0QXPrzc5zlWy3u2Mf2SBMWFk39YFtZDbybpTtmfalPYMMNJoLZtPnJ-ejM86vKYcu7r_30USIVl1L9sGIPkrqDEHWAWy55Ib89Ly7ZPkLaV8o9cF0BBV14SUroRXVoywxR4QsIEaZP1QNCGg9DeXxcS0ZG7VbpvTl7LHptwxd5mAY66khiRO8QBAtcoIUZdaJU7ZRoNLmecpc4fQK8VJ2_SF-Hk27mfcioD0plbISpYusyDPFON3s2HB0CrakoaVzpdzL6pwm-Rum6cBq5nuaCHY4Z84YkrzsFzO_yFAjl5dQOm-Z7xhHwjtNXxujulZeqFzhdpODqb0hce2W6v0Ue8Z75fE1vV-VValIweUcM1RLX-Wfw~~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVVZsuMgDLzQaLyAMT4Oi0io2JAC8qbm9oOXvGcnlSHxD3SX1cgtIVciRkyxUn6avKti-jtirCZhXRUwJph30OSnJ7T9rWL8VW0RV3HCOc4ldBkub28IGipkT9EcAvIRV--Wl-NZBNRVvNgrjNZdtvAfDANhyLtavVI4o9AYcqaYhBNfW7IrAKqMZMY0peNV8OMI1mmrRPLhiYBOc61ELQpCYsSQELRIuCayI2BASqlu8ZXGt4N385T_wnD0c6GAt1J0DXZvKyWbRjwqLRS09VB3lLyvpM7i6h9ymikgxnTNwPnbStGenEi38JDXNw2cUz4g0QXPrzc5zlWy3u2Mf2SBMWFk39YFtZDbybpTtmfalPYMMNJoLZtPnJ-ejM86vKYcu7r_30USIVl1L9sGIPkrqDEHWAWy55Ib89Ly7ZPkLaV8o9cF0BBV14SUroRXVoywxR4QsIEaZP1QNCGg9DeXxcS0ZG7VbpvTl7LHptwxd5mAY66khiRO8QBAtcoIUZdaJU7ZRoNLmecpc4fQK8VJ2_SF-Hk27mfcioD0plbISpYusyDPFON3s2HB0CrakoaVzpdzL6pwm-Rum6cBq5nuaCHY4Z84YkrzsFzO_yFAjl5dQOm-Z7xhHwjtNXxujulZeqFzhdpODqb0hce2W6v0Ue8Z75fE1vV-VValIweUcM1RLX-Wfw~~.css"></noscript>
  
                    
            
      
      

  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="culture"
  class="header-legacy header-legacy__culture header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-eee8861f.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-b3679422.css"
>
<div class="header-legacy__wrapper">
  <div class="header-legacy__container">
    <!-- Burger mobile nav -->
    <div class="header-legacy__burger-menu">
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
    </div>

    <!-- Primary desktop nav -->
    <div class="header-legacy__logo">
      <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="culture::header::logo">
        <span class="text-only-for-screen-reader">franceinfo</span>
      </a>
    </div>
          <a class="header-legacy__vertical ftvi-click" data-click-value="header::logo-culture" href="/culture/">
          
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/culture-1963ae7f.svg"
  
      width="119"
      height="48"
      class="header-legacy__vertical-logo"
      alt="Culture"
  
  >

      </a>
          </div>

  <nav class="header-legacy__nav">
    <!-- Mobile nav -->
    <div class="header-legacy__nav-top-mobile">
      <form method="GET" action="/recherche/" class="header-legacy__search-form">
        <input
          type="text"
          name="request"
          placeholder="Rechercher une actualité"
          title="Rechercher une actualité"
          class="header-legacy__search-input"
        >
        <button class="header-legacy__search-btn">
          <span class="header-legacy__search-icon">Rechercher</span>
        </button>
      </form>
            <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
        <p class="text-only-for-screen-reader">Navigation par rubrique</p>
        <ul>
          <li>
            <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
          </li>
        </ul>
      </nav>
    </div>

    <!-- Taxo nav -->
        <ul class="header-legacy__taxo-links">
      <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
        <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
          <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
        </a>
      </li>
            <li id="menu-culture" class="
        header-legacy__taxo-menu
                                ">
        <a href="/culture/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture">à la une</a>
                                  <ul class="header-legacy__submenu ">
              
  <li class="header-legacy__submenu-block">
    <ul class="header-legacy__submenu-block-list">
          </ul>
  </li>

                          <li><span class="header-legacy__submenu-title">Les sujets du moment</span></li>
                
  <li class="header-legacy__submenu-block">
    <ul class="header-legacy__submenu-block-list">
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture::Canal +" href="/culture/tv/canal/">Canal +</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture::Coups de coeur" href="/culture/coups-de-coeur-culture/">Coups de coeur</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture::Cuisine" href="/culture/cuisine/">Cuisine</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture::Daft Punk" href="/culture/musique/daft-punk/">Daft Punk</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture::En régions" href="/culture/en-regions/">En régions</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture::Gilberto Gil" href="/culture/musique/gilberto-gil/">Gilberto Gil</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture::Jay Z" href="/culture/musique/jay-z/">Jay Z</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture::Musique du Monde" href="/culture/musique/musique-du-monde/">Musique du Monde</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture::People" href="/culture/people/">People</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture::Star Wars" href="/culture/cinema/star-wars/">Star Wars</a>
        </li>
          </ul>
  </li>

                      </ul>
              </li>
            <li id="menu-culture-musique" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/musique/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-musique">musique</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-cinema" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/cinema/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-cinema">cinéma</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-series" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/series/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-series">séries</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-arts-expos" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/arts-expos/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-arts-expos">arts-expos</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-spectacles" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/spectacles/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-spectacles">spectacles</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-livres" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/livres/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-livres">livres</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-bd" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/bd/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-bd">bd</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-mode" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/mode/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-mode">mode</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-patrimoine" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/patrimoine/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-patrimoine">patrimoine</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-jeux-video" class="
        header-legacy__taxo-menu
                                ">
        <a href="/culture/jeux-video/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-jeux-video">jeux vidéo</a>
                              </li>
            <li id="menu-tout-franceinfo" class="
        header-legacy__taxo-menu
        header-legacy__taxo-menu--others                has-submenu        ">
        <a href="/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo">tout franceinfo:</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                  <ul class="header-legacy__submenu ">
              
  <li class="header-legacy__submenu-block">
    <ul class="header-legacy__submenu-block-list">
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::accueil" href="/">accueil</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::vidéos" href="/images/videos/">vidéos</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::radio" href="/replay-radio/">radio</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::jt" href="/replay-jt/">jt</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::politique" href="/politique/">politique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::faits divers" href="/faits-divers/">faits divers</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::société" href="/societe/">société</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::éco/conso" href="/economie/">éco/conso</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::monde" href="/monde/">monde</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::culture" href="/culture/">culture</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::sports" href="/sports/">sports</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::le live" href="/en-direct/">le live</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::magazine" href="/replay-magazine/">magazine</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::direct tv" href="/en-direct/tv.html">direct tv</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::direct radio" href="/en-direct/radio.html">direct radio</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::santé" href="/sante/">santé</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::sciences" href="/sciences/">sciences</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::tech/web" href="/internet/">tech/web</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::environnement" href="/monde/environnement/">environnement</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::météo" href="/meteo/">météo</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::vrai ou fake" href="/vrai-ou-fake/">vrai ou fake</a>
        </li>
          </ul>
  </li>

                      </ul>
              </li>
                </ul>
      </nav>
  <div class="scroll-indicator"></div>


  

  





  
      
  </div>
</header>
<div class="header-legacy__spacer"></div>





  
      
  
    <main role="main" id="base-page__main-content">
      <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    

    

  

  
  




          

<h1 class="c-title ">
    <span class="c-title__main">Etats-Unis : le chanteur Bruce Springsteen écope de 540 dollars d&#039;amende pour avoir bu dans un parc</span>
</h1>


  

  
  







<div class="c-chapo ">
  <p>L'icône du rock avait été arrêtée le 14 novembre dans un parc du New Jersey où il buvait selon lui "deux petits shots de tequila", ce qui est interdit.</p>
</div>


  

  
  



<div class="c-signature-wrapper">





<section class="c-signature ">
  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">
                                                                <picture class="c-signature__picture">
                                      <source type="image/webp" data-srcset="/assets/common/images/avatars/francetv-info-3163382e.webp" />
                        <source type="image/png" data-srcset="/assets/common/images/avatars/francetv-info-36b69ec8.png" />
              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/avatars/francetv-info-36b69ec8.png"
              class="c-signature__image"
              width="45"
              height="45"
              sizes="(min-width: 45px) 45px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  45  45"%3E%3C/svg%3E'
              data-src= "/assets/common/images/avatars/francetv-info-36b69ec8.png"
    
          
      class="c-signature__image lazyload"
      width="45"
      height="45"
      sizes="(min-width: 45px) 45px, 100vw"
      alt=""
  
  >

          </picture>
                    </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
        <a href="/journaliste/francetv-info-avec-afp/" class="author-link">franceinfo avec AFP</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  



</div>
<div class="c__line"></div>


<div class="c-time">
      

<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2021-02-24T22:55:46+01:00>le 24/02/2021 22:55</time>
    </span>
        <span class="publication-date__modified">
      Mis à jour <time class="publication-date__time" datetime=2021-02-24T22:55:56+01:00>le 24/02/2021 22:55</time>
    </span>
</div>


  

  
  





  
      
    
            
  

  <div class="reading-time">
    Temps de lecture :  <span>1 min.</span>
  </div>


  

  
  




</div>


  

  
  



      


<div class="c-cover ">
  <div class="c-cover--media">
          
                                      
                <figure
        >
    
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/05XizBf69Bpsz2ZclJ7T31I3Lw4/0x189:4500x2718/752x423/filters:format(webp)/2021/02/24/phpDJ8PFX.jpg 752w, https://www.francetvinfo.fr/pictures/DyzucjyKpK5AAu3B03DjWu7D0cs/0x189:4500x2718/944x531/filters:format(webp)/2021/02/24/phpDJ8PFX.jpg 944w" />
            <source srcset="https://www.francetvinfo.fr/pictures/YP92B6XDA6c2Fs0bOI8ymEAbNXA/0x189:4500x2718/752x423/2021/02/24/phpDJ8PFX.jpg 752w, https://www.francetvinfo.fr/pictures/YtgPYSift5MnAu_u9-Ce_EeF0XU/0x189:4500x2718/944x531/2021/02/24/phpDJ8PFX.jpg 944w" />
        
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/MerOMiYz5qXpApgmgfqkqdZp4kU/752x423/2021/02/24/phpDJ8PFX.jpg"
  
      alt="Le chanteur américain Bruce Springsteen lors d&#039;un concert, le 11 novembre 2014 à Washington (Etats-Unis). (BRENDAN SMIALOWSKI / AFP)"
      width="752"
      height="423"
      srcset="https://www.francetvinfo.fr/pictures/YP92B6XDA6c2Fs0bOI8ymEAbNXA/0x189:4500x2718/752x423/2021/02/24/phpDJ8PFX.jpg 752w, https://www.francetvinfo.fr/pictures/YtgPYSift5MnAu_u9-Ce_EeF0XU/0x189:4500x2718/944x531/2021/02/24/phpDJ8PFX.jpg 944w"
      sizes="100vw"
  
  >

    </picture>
  

      <figcaption aria-hidden="true">Le chanteur américain Bruce Springsteen lors d'un concert, le 11 novembre 2014 à Washington (Etats-Unis). <span>(BRENDAN SMIALOWSKI / AFP)</span></figcaption>  </figure>

  
  </div>
</div>


  

  
  



  

  

  
  






                    <div class="c-body"><p>Le chanteur Bruce Springsteen a écopé, mercredi 24 février, d'une amende de 540 dollars pour avoir consommé de l'alcool dans un parc national américain. L'icône du rock, interprète de <em>Born in the USA,</em> avait été arrêtée le 14 novembre dans un parc du New Jersey où il buvait selon lui <em>"deux petits shots de tequila",</em> ce qui est interdit.</p>
<p>Bruce Springsteen était aussi poursuivi pour conduite en état d'ébriété à bord de sa moto, mais ces poursuites ont été abandonnées, faute de preuves suffisantes. Lors de cette audition virtuelle, un juge a ordonné à l'artiste de payer 500 dollars pour avoir consommé de l'alcool dans le parc, et 40 dollars de frais de justice.</p>
<h2 class="subheader">Une pub pour Jeep avec Springsteen retirée par la marque</h2>
<p><em>"M. Springsteen, je suis dans l'obligation de vous demander comment vous comptez payer cette amende",</em> a-t-il lancé à la star du rock qui a plus de 20 albums à son actif. <em>"Je pense que je peux la payer immédiatement, monsieur le juge",</em> a répondu Bruce Springsteen, blouson noir sur les épaules, dans un sourire.</p>
<p>L'avocat du rockeur de 71 ans, a dit être <em>"satisfait"</em> de ce jugement. Après la diffusion des informations sur son interpellation, le constructeur automobile Jeep avait annoncé retirer un spot publicitaire de deux minutes dans lequel Bruce Springsteen apparaissait. Jeep n'a pas indiqué dans l'immédiat s'il comptait à nouveau diffuser cette publicité à l'issue de ce jugement.</p></div>

        
    <section class="social-zone">
              

<a
  class="button button--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="button__icon"
              width="24px"
              height="23px"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="button__icon lazyload"
      width="24px"
      height="23px"
      alt=""
  
  >

          <span class="button__label">Voir les commentaires</span>
    </a>


  

  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      


        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/culture/musique/bruce-springsteen/etats-unis-le-chanteur-bruce-springsteen-ecope-de-540-dollars-d-amende-pour-avoir-bu-dans-un-parc_4309753.html"       title="Partager sur Twitter"       data-type="twitter"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/culture/musique/bruce-springsteen/etats-unis-le-chanteur-bruce-springsteen-ecope-de-540-dollars-d-amende-pour-avoir-bu-dans-un-parc_4309753.html"       title="Partager sur Facebook"       data-type="facebook"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/culture/musique/bruce-springsteen/etats-unis-le-chanteur-bruce-springsteen-ecope-de-540-dollars-d-amende-pour-avoir-bu-dans-un-parc_4309753.html"       title="Partager par mail"       data-type="email"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    


        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/culture/musique/bruce-springsteen/etats-unis-le-chanteur-bruce-springsteen-ecope-de-540-dollars-d-amende-pour-avoir-bu-dans-un-parc_4309753.html"       title="Partager le lien"       data-type="share"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

    <aside class="page-content c-rebound ">
          <div class="c-rebound__line--partial"></div>
            
                    

<section class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/culture/musique/bruce-springsteen/bruce-springsteen-les-foo-fighters-et-john-legend-joueront-pour-l-investiture-de-joe-biden_4260427.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-bruce-springsteen-les-foo-fighters-et-john-legend-joueront-pour-l-investiture-de-joe-biden_4260427">
                                          
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/tay3ObTE0oF_aDbIFs5cQNOdfow/315x177/filters:format(webp)/2021/01/16/phpDWDZvu.jpg 315w, https://www.francetvinfo.fr/pictures/8hD-OXURjHOvRJ2aX84UIolLLIU/910x512/filters:format(webp)/2021/01/16/phpDWDZvu.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/fJeKs8ibLMMlrSkkBqSdwhHFYHU/315x177/2021/01/16/phpDWDZvu.jpg 315w, https://www.francetvinfo.fr/pictures/p9GrrXiuIpzQ5PaDMf5UOge797A/910x512/2021/01/16/phpDWDZvu.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/fJeKs8ibLMMlrSkkBqSdwhHFYHU/315x177/2021/01/16/phpDWDZvu.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Bruce Springsteen à New York (Etats-Unis) le 16 octobre 2019. (PETER FOLEY / EPA / GETTY)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/fJeKs8ibLMMlrSkkBqSdwhHFYHU/315x177/2021/01/16/phpDWDZvu.jpg 315w, https://www.francetvinfo.fr/pictures/p9GrrXiuIpzQ5PaDMf5UOge797A/910x512/2021/01/16/phpDWDZvu.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/fJeKs8ibLMMlrSkkBqSdwhHFYHU/315x177/2021/01/16/phpDWDZvu.jpg"
    
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Bruce Springsteen à New York (Etats-Unis) le 16 octobre 2019. (PETER FOLEY / EPA / GETTY)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/fJeKs8ibLMMlrSkkBqSdwhHFYHU/315x177/2021/01/16/phpDWDZvu.jpg 315w, https://www.francetvinfo.fr/pictures/p9GrrXiuIpzQ5PaDMf5UOge797A/910x512/2021/01/16/phpDWDZvu.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  

  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Bruce Springsteen, les Foo Fighters et John Legend joueront pour l&#039;investiture de Joe Biden</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/culture/musique/bruce-springsteen/regardez-bruce-springsteen-jouer-deux-nouveaux-titres-en-live-au-saturday-night-live_4219379.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-regardez-bruce-springsteen-jouer-deux-nouveaux-titres-en-live-au-saturday-night-live_4219379">
                                          
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/RPpPfn13jaK8pa-hZDBwCD-38MY/315x177/filters:format(webp)/2020/12/14/phpez7lua.jpg 315w, https://www.francetvinfo.fr/pictures/KJnOVf7NtNFs54Szu-Nnm6AdQP4/910x512/filters:format(webp)/2020/12/14/phpez7lua.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/8sfEr-pZYHDhXKE3bpWQbjXGEqs/315x177/2020/12/14/phpez7lua.jpg 315w, https://www.francetvinfo.fr/pictures/l1fO752ldyuKcY692A9mPepskGQ/910x512/2020/12/14/phpez7lua.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/8sfEr-pZYHDhXKE3bpWQbjXGEqs/315x177/2020/12/14/phpez7lua.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Bruce Springsteen et son E Street Band jouent dans l&#039;émission &quot;Saturday Night Live&quot; de NBC, le 12 décembre 2020. (NBC - SATURDAY NIGHT LIVE)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/8sfEr-pZYHDhXKE3bpWQbjXGEqs/315x177/2020/12/14/phpez7lua.jpg 315w, https://www.francetvinfo.fr/pictures/l1fO752ldyuKcY692A9mPepskGQ/910x512/2020/12/14/phpez7lua.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/8sfEr-pZYHDhXKE3bpWQbjXGEqs/315x177/2020/12/14/phpez7lua.jpg"
    
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Bruce Springsteen et son E Street Band jouent dans l&#039;émission &quot;Saturday Night Live&quot; de NBC, le 12 décembre 2020. (NBC - SATURDAY NIGHT LIVE)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/8sfEr-pZYHDhXKE3bpWQbjXGEqs/315x177/2020/12/14/phpez7lua.jpg 315w, https://www.francetvinfo.fr/pictures/l1fO752ldyuKcY692A9mPepskGQ/910x512/2020/12/14/phpez7lua.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  

  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Regardez Bruce Springsteen jouer deux nouveaux titres en live au &quot;Saturday Night Live&quot;</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/culture/musique/bruce-springsteen/bruce-springsteen-appelle-les-americains-a-mettre-dehors-donald-trump-le-3-novembre_4160415.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-bruce-springsteen-appelle-les-americains-a-mettre-dehors-donald-trump-le-3-novembre_4160415">
                                          
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/BchpVzQPnDtYX1BVBYUePnvUnXw/315x177/filters:format(webp)/2020/10/29/phpImtRWc.jpg 315w, https://www.francetvinfo.fr/pictures/mA8rBQvWM7JHADiZSewDrtw7JoY/910x512/filters:format(webp)/2020/10/29/phpImtRWc.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/4eOfjJvwqoi0xEp1POIQtlx6stc/315x177/2020/10/29/phpImtRWc.jpg 315w, https://www.francetvinfo.fr/pictures/jf-dz9hc-fRffqFPJH8pH1e6TMk/910x512/2020/10/29/phpImtRWc.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/4eOfjJvwqoi0xEp1POIQtlx6stc/315x177/2020/10/29/phpImtRWc.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Le chanteur et musicien américain Bruce Springsteen au Toronto International Film Festival (TIFF), le 12 septembre 2019 à Toronto (Canada). (JEMAL COUNTESS / GETTY IMAGES NORTH AMERICA)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/4eOfjJvwqoi0xEp1POIQtlx6stc/315x177/2020/10/29/phpImtRWc.jpg 315w, https://www.francetvinfo.fr/pictures/jf-dz9hc-fRffqFPJH8pH1e6TMk/910x512/2020/10/29/phpImtRWc.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/4eOfjJvwqoi0xEp1POIQtlx6stc/315x177/2020/10/29/phpImtRWc.jpg"
    
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Le chanteur et musicien américain Bruce Springsteen au Toronto International Film Festival (TIFF), le 12 septembre 2019 à Toronto (Canada). (JEMAL COUNTESS / GETTY IMAGES NORTH AMERICA)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/4eOfjJvwqoi0xEp1POIQtlx6stc/315x177/2020/10/29/phpImtRWc.jpg 315w, https://www.francetvinfo.fr/pictures/jf-dz9hc-fRffqFPJH8pH1e6TMk/910x512/2020/10/29/phpImtRWc.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  

  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Bruce Springsteen appelle les Américains à mettre &quot;dehors&quot; Donald Trump le 3 novembre</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/culture/musique/bruce-springsteen/bruce-springsteen-5-choses-a-savoir-sur-son-nouvel-album-letter-to-you_4150347.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-bruce-springsteen-5-choses-a-savoir-sur-son-nouvel-album-letter-to-you_4150347">
                                          
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/OrPox08Bl-L6EuFSe6-eD74VLGA/315x177/filters:format(webp)/2020/10/19/phpIIuzUA.jpg 315w, https://www.francetvinfo.fr/pictures/sK3uzSml_V3DtstR3SjjlarT2yY/910x512/filters:format(webp)/2020/10/19/phpIIuzUA.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/6NdGhKq0kANhLq1wVKka6r16Jkk/315x177/2020/10/19/phpIIuzUA.jpg 315w, https://www.francetvinfo.fr/pictures/AAi-kD2iR7Qx-4NVBOsAHiXcdIo/910x512/2020/10/19/phpIIuzUA.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/6NdGhKq0kANhLq1wVKka6r16Jkk/315x177/2020/10/19/phpIIuzUA.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Bruce Springsteen en 2020. (DANNY CLINCH)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/6NdGhKq0kANhLq1wVKka6r16Jkk/315x177/2020/10/19/phpIIuzUA.jpg 315w, https://www.francetvinfo.fr/pictures/AAi-kD2iR7Qx-4NVBOsAHiXcdIo/910x512/2020/10/19/phpIIuzUA.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/6NdGhKq0kANhLq1wVKka6r16Jkk/315x177/2020/10/19/phpIIuzUA.jpg"
    
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Bruce Springsteen en 2020. (DANNY CLINCH)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/6NdGhKq0kANhLq1wVKka6r16Jkk/315x177/2020/10/19/phpIIuzUA.jpg 315w, https://www.francetvinfo.fr/pictures/AAi-kD2iR7Qx-4NVBOsAHiXcdIo/910x512/2020/10/19/phpIIuzUA.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  

  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Bruce Springsteen : 5 choses à savoir sur son nouvel album &quot;Letter To You&quot;</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/bruce-sprinsgteen-sort-letter-to-you-ce-n-est-pas-l-amerique-unifiee-qu-il-chante_4152047.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-bruce-sprinsgteen-sort-letter-to-you-ce-n-est-pas-l-amerique-unifiee-qu-il-chante_4152047">
                                          
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/N81br9lQtymrLw03SoxLxUB5OT0/315x177/filters:format(webp)/2020/10/22/phplwM44s.jpg 315w, https://www.francetvinfo.fr/pictures/w1pIT5nCPvV_vOfceSZSFGv8qE0/910x512/filters:format(webp)/2020/10/22/phplwM44s.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/z9Odd9j0yFbAyAR6LyE1Wqbv8C0/315x177/2020/10/22/phplwM44s.jpg 315w, https://www.francetvinfo.fr/pictures/Q4rXB8lwenJfASoA5EZpHjhHZxE/910x512/2020/10/22/phplwM44s.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/z9Odd9j0yFbAyAR6LyE1Wqbv8C0/315x177/2020/10/22/phplwM44s.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Bruce Springsteen sort son 20e album studio, &quot;Letter To You&quot;. (Danny Clinch)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/z9Odd9j0yFbAyAR6LyE1Wqbv8C0/315x177/2020/10/22/phplwM44s.jpg 315w, https://www.francetvinfo.fr/pictures/Q4rXB8lwenJfASoA5EZpHjhHZxE/910x512/2020/10/22/phplwM44s.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/z9Odd9j0yFbAyAR6LyE1Wqbv8C0/315x177/2020/10/22/phplwM44s.jpg"
    
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Bruce Springsteen sort son 20e album studio, &quot;Letter To You&quot;. (Danny Clinch)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/z9Odd9j0yFbAyAR6LyE1Wqbv8C0/315x177/2020/10/22/phplwM44s.jpg 315w, https://www.francetvinfo.fr/pictures/Q4rXB8lwenJfASoA5EZpHjhHZxE/910x512/2020/10/22/phplwM44s.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  

  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Bruce Sprinsgteen sort &quot;Letter To You&quot; : &quot;Ce n&#039;est pas l&#039;Amérique unifiée qu&#039;il chante&quot;</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



                  
    <div class="esi-block" data-esi-url="/esi-block/contents::rebound/editorial-choices.html"></div>
    
  
      
              

  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                                    <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/culture/musique/bruce-springsteen/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::culture/musique/bruce-springsteen"
      >
          <span class="button__label">Bruce Springsteen</span>
    </a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/monde/usa/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde/usa"
      >
          <span class="button__label">Etats Unis d'Amérique</span>
    </a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/culture/musique/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::culture/musique"
      >
          <span class="button__label">Musique</span>
    </a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/culture/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::culture"
      >
          <span class="button__label">Culture</span>
    </a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/monde/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::monde"
      >
          <span class="button__label">Monde</span>
    </a>


  

  



          </li>
                  </ul>
  </section>


  

  



      <div class="c-rebound__line--full"></div>
      <aside class="content-smartfeed">
        
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>
            
    <div class="esi-block" data-esi-url="/esi-block/contents::rebound/most-reads.html"></div>
    
  
      
        </aside>

        
<section id="comments" class="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="button button--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="button__icon"
              width="24px"
              height="23px"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="button__icon lazyload"
      width="24px"
      height="23px"
      alt=""
  
  >

          <span class="button__label">Voir les commentaires</span>
    </button>


  

  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
        
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  
  </main>

      



<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/"></a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/culture/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/culture/">
          Culture
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/culture/musique/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/culture/musique/">
          Musique
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/culture/musique/bruce-springsteen/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/culture/musique/bruce-springsteen/">
          Bruce Springsteen
        </a>
          </li>
      </ol>
</nav>


  

  




<footer class="footer-classic" role="contentinfo">
  



<section class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

          <div class="nl-block__text">
        Chaque matin à 7h30, recevez l'actu du jour dans votre boîte&nbsp;mail.
      </div>
    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="button button--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/culture/musique/bruce-springsteen/etats-unis-le-chanteur-bruce-springsteen-ecope-de-540-dollars-d-amende-pour-avoir-bu-dans-un-parc_4309753.html"
                aria-label="S&#039;abonner à la newsletter thématique"
      >
          <span class="button__label">s'abonner</span>
        <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.
              Pour exercer vos droits, <a href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">contactez-nous</a>.
        Pour en savoir plus, <a href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" aria-label="sur notre politique de confidentialité" target="_blank" title="nouvel onglet">cliquez ici</a>.
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      



                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Twitter (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Facebook (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Instagram (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="button  footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l&#039;application"
      >
          <span class="button__label">Télécharger l'application</span>
    </a>


  

  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gestion Cookies<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                
          <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      xtsite = "573502"; // Web Desktop
      if (isMobile){
        xtsite = "573499"; // Web Mobile
      }
      xtn2 = "9"; // level 2 site
      xtpage = 'musique::articles::etats_unis_le_chanteur_bruce_springsteen_ecope_de_540_dollars_d_amende_pour_avoir_bu_dans_un_parc__4309753'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2021-02-24 22:55:46]","update_date":"[2021-02-24 22:55:56]","type_content":"content-article","id_content":4309753,"maj_content":"etats_unis_le_chanteur_bruce_springsteen_ecope_de_540_dollars_d_amende_pour_avoir_bu_dans_un_parc","nb_caract":1448,"tag":"[desk],[bruce_springsteen],[usa],[musique],[culture],[monde]","nr":"1-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "4309753";
      var nb_caract = "1448";
      var nr = "1-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'musique::articles::etats_unis_le_chanteur_bruce_springsteen_ecope_de_540_dollars_d_amende_pour_avoir_bu_dans_un_parc__4309753';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = { PAGE_SLUG: pageSlug };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=9&p=musique::articles::etats_unis_le_chanteur_bruce_springsteen_ecope_de_540_dollars_d_amende_pour_avoir_bu_dans_un_parc__4309753" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Bruce Springsteen, Etats Unis d&#039;Amérique, Musique, Culture, Monde";
            _sf_async_config.authors = "franceinfo avec AFP, 1, 1-1";
        })();
    </script>
  
        <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("musique");
    category.push("culture");
    category.push("monde");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("musique");
    articleKeyword.push("culture");
    articleKeyword.push("monde");
    articleKeyword.push("bruce-springsteen");
    articleKeyword.push("usa");
var engineKeyword = [];
    ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", {
        offre: "Franceinfo",
        URL_1: "/culture",
        URL_2: "/musique",
        URL_3: "/bruce-springsteen/etats-unis-le-chanteur-bruce-springsteen-ecope-de-540-dollars-d-amende-pour-avoir-bu-dans-un-parc_4309753.html",
        rubrique: "",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "article",
        mot_cle_site: "",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword,
        format_video: "",
        consentPerso: "",
        consentDisplay: ""
    });




</script>
                          <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-5c2defba.js"></script>
      
    
  
  
      
  
  <style>
div.usabilla__overlay {
  position: fixed !important;
  top: auto !important;
  bottom: 0 !important;
}
</style>
<!-- begin usabilla live embed code -->
<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
// ftvi script usabilla.ts is in charge of usabilla loading with correct ID
// window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/[USABILLA_ID].js");
/*]]>{/literal}*/</script>
<!-- end usabilla live embed code -->


  
      
        <script src="/minify/hVHtksIgDHyhy0HtF32amwBBOSl0Curo0x_V612tow4_ssmw2U3CMEZKkanQD8GTzzDucCTN4t4O4KzfxwWEtik3Qkr6_I4f7JG7I9Q0RtZTQo_HOYLgqDWX1RPaLKnG4BxYr63CFMaHAhA3peTUvZG_RXC0RXW-zyB_74MHoYUqFZrXjoaDdJO0zQyNiR4K0FCDfCPUm8mCsuhAHlIK_j6DVjcdaVOvOmSTLJ3sliXqB5elIqNov6QLag9UlaXU6tkeZtUex2RoiaBE7CpRr9VWzEn_ms8AGt5JrKryNQ8djSnfy4QFhKaqRcGbN249naKjlKYD_mO4DaxbroVsxZMWJoQr7xZBufzFqlUKUhjFm_bOx5G8Dpnp8HKO9kILBPVnkV9vPdTY5QmKdskccEuTCZ9-N3UFIAtTabHB9-c8RJTWOfwDICvkUtaTzA8~.js" type="module" async ></script>
  
  </body>
</html>
