<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Football : Kylian Mbappé et Pelé se rencontrent à Paris pour la première fois</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Football : Kylian Mbappé et Pelé se rencontrent à Paris pour la première fois" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sports/foot/football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75ncc3lnc-485b/1500/843/17321967.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Pelé et Kyilan Mbappé à l'hôtel Lutetia, à Paris, le 2 avril 2019. (NICOLAS FAVREAU/RADIOFRANCE)" /><meta property="article:published_time" content="2019-04-02T20:39:37+02:00" /><meta property="article:modified_time" content="2019-04-02T21:13:40+02:00" /><meta property="article:tag" content="Foot" /><meta property="article:tag" content="Sports" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sports/foot/football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129.html" /><meta property="twitter:title" content="Football : Kylian Mbappé et Pelé se rencontrent à Paris pour la première fois" /><meta property="twitter:description" content="La rencontre entre la légende du football brésilien et le jeune prodige français&amp;nbsp;a eu lieu à l'hôtal Lutetia, dans le 6e arrondissement de la capitale." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75ncc3lnc-80ba/908/510/17321967.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="La rencontre entre la légende du football brésilien et le jeune prodige français&amp;nbsp;a eu lieu à l'hôtal Lutetia, dans le 6e arrondissement de la capitale." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/sports/foot/football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129.html"+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta
name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3262129" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/sports/foot/football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-4b72a9be71.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/sports/foot/football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-54efea3f27.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-d7e19cf482.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75ncc3lnc-80ba/908/510/17321967.jpg" rel="image_src" /><link href="/skin/dist/www/css/common/feedback-3c5323623d.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-f3f47f4d17.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/sports/foot/football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Football : Kylian Mbapp\u00e9 et Pel\u00e9 se rencontrent \u00e0 Paris pour la premi\u00e8re fois","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/sports\/foot\/football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75ncc3lnc-e20b\/1200\/450\/17321975.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75ncc3lnc-e20b\/1200\/450\/17321975.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":450},"name":"Pel\u00e9 et Kyilan Mbapp\u00e9 \u00e0 l'h\u00f4tel Lutetia, \u00e0 Paris, le 2 avril 2019.","author":"NICOLAS FAVREAU\/RADIOFRANCE","datePublished":"2019-04-02T20:39:37+0200","exifData":[{"@type":"PropertyValue","name":"width","value":1600},{"@type":"PropertyValue","name":"height","value":1200}]},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Foot, Sports","wordcount":260,"url":"https:\/\/www.francetvinfo.fr\/sports\/foot\/football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129.html","datePublished":"2019-04-02T20:39:37+0200","dateModified":"2019-04-02T21:13:40+0200","description":"La rencontre entre la l\u00e9gende du football br\u00e9silien et le jeune prodige fran\u00e7ais\u00a0a eu lieu \u00e0 l'h\u00f4tal Lutetia, dans le 6e arrondissement de la capitale.","articleBody":"Kylian Mbapp\u00e9 et Pel\u00e9 se sont rencontr\u00e9s pour la premi\u00e8re fois mardi 2 avril en fin d'apr\u00e8s-midi \u00e0 Paris, \u00e0 l'h\u00f4tel Lutetia, a constat\u00e9 franceinfo. Une rencontre mythique organis\u00e9e par leur sponsor commun, un horloger suisse.\u00a0La l\u00e9gende du football br\u00e9silien a travers\u00e9 l'Atlantique pour rencontrer le jeune prodige du football mondial. Une rencontre entre les deux stars devait d\u00e9j\u00e0 avoir lieu \u00e0 l'automne 2018, mais l'\u00e9tat de sant\u00e9 de Pel\u00e9 ne l'avait pas permis.\"Je n'ai pas arr\u00eat\u00e9 de le toucher pour voir si c'est vrai. C'est une fiert\u00e9\", a d\u00e9clar\u00e9 le joueur fran\u00e7ais.\u00a0\"C'est un moment historique pour moi\", a poursuivi l'attaquant tricolore.\"Rapide et impr\u00e9visible\"Kylian Mbapp\u00e9 \"est un joueur intelligent, rapide et impr\u00e9visble\", a pour sa part d\u00e9clar\u00e9 Pel\u00e9.\u00a0\"Mbapp\u00e9 m'envie c'est pour \u00e7a qu'il essaye de m'imiter\", a poursuivi la l\u00e9gende du foot br\u00e9silien.\u00a0Pel\u00e9, vainqueur de trois Coupes du\u00a0monde avec la Sele\u00e7\u00e3o, avait compliment\u00e9 Mbapp\u00e9 lors du Mondial en Russie \u00e0 coup de tweets \u00e9logieux. L'attaquant parisien lui avait alors r\u00e9pondu sur Twitter,\u00a0\"le\u00a0roi restera toujours le roi\".Kylian Mbapp\u00e9\u00a0est devenu, \u00e0 19 ans et 183 jours tr\u00e8s pr\u00e9cis\u00e9ment, le plus jeune buteur fran\u00e7ais dans un tournoi majeur en marquant contre le P\u00e9rou, le jeudi 21 juin lors du\u00a0Mondial en Russie. Mais le plus jeune buteur de l'histoire de la Coupe du monde de football reste Pel\u00e9. Il avait marqu\u00e9 \u00e0 l'\u00e2ge de 17 ans et 239 jours lors du quart de finale de la Coupe du monde 1958.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix" id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::foot');" href="/sports/foot/">Foot</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::rugby');" href="/sports/rugby/">Rugby</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::athletisme');" href="/sports/athletisme/">Athlétisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::automobile');" href="/sports/automobile/">Automobile</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cyclisme');" href="/sports/cyclisme/">Cyclisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::natation');" href="/sports/natation/">Natation</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tennis');" href="/sports/tennis/">Tennis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::voile');" href="/sports/voile/">Voile</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::jeux-olympiques-d-hiver-2018');" href="/sports/jo/">Jeux olympiques d'hiver 2018</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coupe-du-monde-2018');" href="/sports/foot/coupe-du-monde/">Coupe du monde 2018</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sports-extremes');" href="/sports/sports-extremes/">Sports extrêmes</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psg');" href="/sports/foot/psg/">PSG</a></li></ul></li>
<span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::basket');" href="/sports/basket/">Basket</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::championnats-du-monde-de-judo');" href="/sports/championnats-du-monde-de-judo/">Championnats du monde de judo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::dopage');" href="/sports/dopage/">Dopage</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::golf');" href="/sports/golf/">Golf</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::handball');" href="/sports/handball/">Handball</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mort-de-mohamed-ali');" href="/sports/mort-de-mohamed-ali/">Mort de Mohamed Ali</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::supporters-de-chelsea');" href="/sports/supporters-de-chelsea/">Supporters de Chelsea</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tour-de-france-2019');" href="/sports/tour-de-france/">Tour de France 2019</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::violences-dans-le-sport');" href="/sports/violences-dans-le-sport/">Violences dans le sport</a></li></ul></li></ul></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:3262129,title:"Football : Kylian Mbappé et Pelé se rencontrent à Paris pour la première fois",otherTitle:"Football : Kylian Mbappé et Pelé se rencontrent à Paris pour la première fois",author:"franceinfo, 6, 6-1",topics:"Foot, Sports"});});</script> <div class="container content sports"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sports/"  onclick="FTVi.countClick('breadcrumb');"  >Sports</a></li><li><a href="/sports/foot/"  onclick="FTVi.countClick('breadcrumb');"  >Foot</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sports","name":"Sports"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sports\/foot","name":"Foot"}}]}</script> <article><h1>Football : Kylian Mbappé et Pelé se rencontrent à Paris pour la première fois</h1><p
class="chapo" >La rencontre entre la légende du football brésilien et le jeune prodige français&nbsp;a eu lieu à l'hôtal Lutetia, dans le 6e arrondissement de la capitale.</p><figure id="image_2941511"><img botag="CMS-IMAGE_2941511" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Pelé et Kyilan Mbappé à l\'hôtel Lutetia, à Paris, le 2 avril 2019." title="Pelé et Kyilan Mbappé à l'hôtel Lutetia, à Paris, le 2 avril 2019. | NICOLAS FAVREAU/RADIOFRANCE" class="b-lazy" width="1200px" height="450px" data-src="/image/75ncc3lnc-e20b/1200/450/17321975.jpg"><figcaption>Pelé et Kyilan Mbappé à l'hôtel Lutetia, à Paris, le 2 avril 2019. (NICOLAS FAVREAU/RADIOFRANCE)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-04-02T21:13:40+02:00">02/04/2019 | 21:13</time><br>publié le <time datetime="2019-04-02T20:39:37+02:00">02/04/2019 | 20:39</time></p></aside><div id="col-middle" class="text"><p>Kylian Mbappé et Pelé se sont rencontrés pour la première fois mardi 2 avril en fin d'après-midi à Paris, à l'hôtel Lutetia, a constaté franceinfo. Une rencontre mythique organisée par leur sponsor commun, un horloger suisse.&nbsp;</p><p>La légende du football brésilien a traversé l'Atlantique pour rencontrer le jeune prodige du football mondial. Une rencontre entre les deux stars devait déjà avoir lieu à l'automne 2018, mais l'état de santé de Pelé ne l'avait pas permis.</p><p><em>"Je n'ai pas arrêté de le toucher pour voir si c'est vrai. C'est une fierté"</em>, a déclaré le joueur français.<em>&nbsp;"C'est un moment historique pour moi"</em>, a poursuivi l'attaquant tricolore.</p><h2 class="subheader">"Rapide et imprévisible"</h2><p>Kylian Mbappé <em>"est un joueur intelligent, rapide et imprévisble"</em>, a pour sa part déclaré Pelé.&nbsp;<em>"Mbappé m'envie c'est pour ça qu'il essaye de m'imiter"</em>, a poursuivi la légende du foot brésilien.&nbsp;</p><p>Pelé, vainqueur de trois Coupes du<span>&nbsp;</span>monde avec la Seleção, avait complimenté Mbappé lors du Mondial en Russie à coup de tweets élogieux. L'attaquant parisien lui avait alors répondu sur Twitter,<span>&nbsp;</span><em>"le<span>&nbsp;</span>roi restera toujours le roi"</em>.</p><p>Kylian Mbappé&nbsp;est devenu, à 19 ans et 183 jours très précisément, le plus jeune buteur français dans un tournoi majeur en marquant contre le Pérou, le jeudi 21 juin lors du<span>&nbsp;</span>Mondial en Russie. Mais le plus jeune buteur de l'histoire de la Coupe du monde de football reste Pelé. Il avait marqué à l'âge de 17 ans et 239 jours lors du quart de finale de la Coupe du monde 1958.</p><p></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/sports/foot/coupe-de-france/direct-foot-coupe-de-france-lyon-rennes-fekir-genesio-depay-ben-arfa-bourigeaud-lopes-aulas-demi-finale-regardez-et-commentez-streaming_3261821.html" onclick="FTVi.countClick('a-lire-aussi::football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129::direct-foot-coupe-de-france-lyon-rennes-fekir-genesio-depay-ben-arfa-bourigeaud-lopes-aulas-demi-finale-regardez-et-commentez-streaming_3261821')">Coupe de France : Lyon et Rennes se disputent une place en finale. Regardez et commentez la rencontre avec nous</a></li><li><a href="/economie/emploi/recherche-d-emploi/projet-professionnel/video-le-football-un-sport-pas-seulement-reserve-aux-garcons_3261809.html" onclick="FTVi.countClick('a-lire-aussi::football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129::video-le-football-un-sport-pas-seulement-reserve-aux-garcons_3261809')">VIDEO. Le football, un sport pas seulement réservé aux garçons</a></li><li><a href="/sports/foot/coupe-du-monde/france-championne-du-monde/psg-equipe-de-france-je-ne-suis-candidat-a-rien-assure-arsene-wenger_3261665.html" onclick="FTVi.countClick('a-lire-aussi::football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129::psg-equipe-de-france-je-ne-suis-candidat-a-rien-assure-arsene-wenger_3261665')">PSG, équipe de France... "Je ne suis candidat à rien", assure Arsène Wenger</a></li><li><a
href="/sports/foot/coupe-du-monde/france-championne-du-monde/l-instant-t-de-marie-bochet-l-etoile-filante_3260289.html" onclick="FTVi.countClick('a-lire-aussi::football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129::l-instant-t-de-marie-bochet-l-etoile-filante_3260289')">L'Instant T de Marie Bochet, l'étoile filante</a></li><li><a href="/sports/foot/ligue-des-champions/insultes-contre-le-psg-patrice-evra-vise-par-une-enquete-pour-injure-a-caractere-homophobe_3260633.html" onclick="FTVi.countClick('a-lire-aussi::football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129::insultes-contre-le-psg-patrice-evra-vise-par-une-enquete-pour-injure-a-caractere-homophobe_3260633')">Insultes contre le PSG : Patrice Evra visé par une enquête pour "injure à caractère homophobe"</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/sports/"  onclick="FTVi.countClick('taxonomy');" >Sports</a></li><li><a rel="tag" href="/sports/foot/"  onclick="FTVi.countClick('taxonomy');" >Foot</a></li></ul></aside><div class="content-feedback-block "><div class="feedback-wrapper"><div class="content-part"><span class="hastag">Votre avis est précieux.</span><p>Aidez-nous à améliorer notre site en répondant à notre questionnaire.</p><a href="https://franceinfo.typeform.com/to/g7CQZs" target="_blank"><div class="button">je donne mon avis</div></a></div><div class="content-img"></div></div></div><aside class="read-more ftvsport"><span class="title ">A lire sur <span class="logo"></span></span><ul><li><a href="https://sport.francetvinfo.fr/football/noel-le-graet-il-faut-faire-plus-confiance-aux-supporters#xtatc=INT-166" onclick="FTVi.countClick('group::sport::content');" target="_blank">Noël Le Graët : "Il faut faire plus confiance aux supporters"</a></li><li><a href="https://sport.francetvinfo.fr/football/coupe-de-france/vahid-halilhodzic-la-preparation-du-psg-avant-manchester-cest-une-faute#xtatc=INT-166" onclick="FTVi.countClick('group::sport::content');" target="_blank">Vahid Halilhodžić : "La préparation du PSG avant Manchester, c'est une faute grave"</a></li><li><a href="https://sport.francetvinfo.fr/football/coupe-de-france/psg-nantes-plus-quune-demie-de-coupe-de-france-pour-thomas-tuchel#xtatc=INT-166" onclick="FTVi.countClick('group::sport::content');" target="_blank">PSG - Nantes, plus qu'une demie de Coupe de France pour Thomas Tuchel</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-1fdb7cd154.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-530adda470.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-8b8aa02f60.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="26";xtpage="foot::articles::football_kylian_mbappe_et_pele_se_rencontrent_a_paris_pour_la_premiere_fois__3262129";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2019-04-02 20:39:37]","update_date":"[2019-04-02 21:13:40]","type_content":"content-article","tag":"[foot],[sports]","id_content":3262129,"maj_content":"football_kylian_mbappe_et_pele_se_rencontrent_a_paris_pour_la_premiere_fois","nb_caract":1570,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=26&p=foot%3A%3Aarticles%3A%3Afootball_kylian_mbappe_et_pele_se_rencontrent_a_paris_pour_la_premiere_fois__3262129" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"sports";var url2='/'+"foot";var url3='/'+"football-kylian-mbappe-et-pele-se-rencontrent-a-paris-pour-la-premiere-fois_3262129.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"football_kylian_mbappe_et_pele_se_rencontrent_a_paris_pour_la_premiere_fois__3262129","domaine":window.location.hostname,"tags":"sports|foot","rubrique":"foot","emission":"","categorie":"sports","regions":"","format_video":"","id_contenu":"3262129","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2019-04-02 20:39:37","date_maj_publication":"2019-04-02 21:13:40","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"franceinfo"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>