


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Covid-19 : une troisi&egrave;me dose g&eacute;n&eacute;ralis&eacute;e et distribu&eacute;e plus vite que pr&eacute;vu</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="La troisi&egrave;me dose du vaccin contre le Covid-19 sera disponible &agrave; tous les adultes d&#039;ici le samedi 27 novembre. Une vaccination conseill&eacute;e par la Haute autorit&eacute; de sant&eacute; et appliqu&eacute;e par le gouvernement. Fr&eacute;d&eacute;rique Prabonnaud, journaliste France T&eacute;l&eacute;visions, &eacute;voque le sujet." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />

                        <link rel="canonical" href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.html">
      
                    <link rel="amphtml" href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.amp">
      
                  
                              <meta property="og:description" content="La troisi&egrave;me dose du vaccin contre le Covid-19 sera disponible &agrave; tous les adultes d&#039;ici le samedi 27 novembre. Une vaccination conseill&eacute;e par la Haute autorit&eacute; de sant&eacute; et appliqu&eacute;e par le gouvernement. Fr&eacute;d&eacute;rique Prabonnaud, journaliste France T&eacute;l&eacute;visions, &eacute;voque le sujet.">
                     <meta property="og:title" content="Covid-19 : une troisi&egrave;me dose g&eacute;n&eacute;ralis&eacute;e et distribu&eacute;e plus vite que pr&eacute;vu">
                     <meta property="og:type" content="article">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                    <meta property="og:image" content="https://www.francetvinfo.fr/pictures/OILGNA6OZOfp9KcYPN_c2vx3Ms4/1500x843/2021/11/25/phpFzs8X8.jpg"> <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="La troisi&egrave;me dose du vaccin contre le Covid-19 sera disponible &agrave; tous les adultes d&#039;ici le samedi 27 novembre. Une vaccination conseill&eacute;e par la Haute autorit&eacute; de sant&eacute; et appliqu&eacute;e par le gouvernement. Fr&eacute;d&eacute;rique Prabonnaud, journaliste France T&eacute;l&eacute;visions, &eacute;voque le sujet.">
              
                              <meta property="twitter:card" content="summary_large_image">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.html">
                     <meta property="twitter:title" content="Covid-19 : une troisi&egrave;me dose g&eacute;n&eacute;ralis&eacute;e et distribu&eacute;e plus vite que pr&eacute;vu">
                     <meta property="twitter:description" content="La troisi&egrave;me dose du vaccin contre le Covid-19 sera disponible &agrave; tous les adultes d&#039;ici le samedi 27 novembre. Une vaccination conseill&eacute;e par la Haute autorit&eacute; de sant&eacute; et appliqu&eacute;e par le gouvernement. Fr&eacute;d&eacute;rique Prabonnaud, journaliste France T&eacute;l&eacute;visions, &eacute;voque le sujet.">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info"><meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/u19kgl_Mvw9QAVMAgXA1tI0YI7E/908x510/2021/11/25/phpFzs8X8.jpg">
              
                    <meta property="article:published_time" content="2021-11-25T22:30:45+0100">
                     <meta property="article:modified_time" content="2021-11-25T23:35:10+0100"><meta property="article:tag" content="Vaccins"><meta property="article:tag" content="Vaccin contre le Covid-19"><meta property="article:tag" content="Politique de sant&eacute;"><meta property="article:tag" content="H&ocirc;pital"><meta property="article:tag" content="Covid-19"><meta property="article:tag" content="Maladie"><meta property="article:tag" content="Sant&eacute;">
                  <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <link rel="dns-prefetch" href="https://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                      <script type="application/ld+json">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</script>
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Sant\u00e9","position":1,"item":"https:\/\/www.francetvinfo.fr\/sante\/"},{"@type":"ListItem","name":"Maladie","position":2,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/"},{"@type":"ListItem","name":"Covid-19","position":3,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus\/"},{"@type":"ListItem","name":"Vaccin contre le Covid-19","position":4,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus\/vaccin\/"}]}</script>
                    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>

    <script>
      var isMobile = (!!navigator.userAgent.match(/Android|iPhone|iPad|iPod|BlackBerry|Mobi/i) && 'ontouchstart' in document.documentElement);
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
          e.target.parentNode.querySelectorAll('source').forEach((node) => {
            node.remove();
          });
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXbkqMgEP2h7VVEQb9mq4E2oUbFAjKp-fvFSyaalOvOk_SRPjR9OWQYAsWQadf3bshC_OooZD3aIfMUIkwrqLFVdZvnv3UIv7LVo8Mvd0vfeduIFwJd8rRT0G7b9GeiHyINj92rBTk3FUej_-XwaQ25xW1eghGKqULgzimFP7phdghX9GSy8GFH6OzwsZ75tKFJZxqjiiOGK6Ehn7JAEQf8XBOxGNByVqKpzNnx2ruuAzsYqzE6_wYAVZyhLuoTIuzIx-TWrkl42tAyXTVNeXiPLQOBwUgbigUAmdeVaqrmiOO7Do-aRRs72pdxhsC0VaEq055EM95UN2XAumET0isKGuuCcaFP2HwqlR0uKYR-ZdoiICXjXMryB7fr3y438dSCITF1Ek3rcdAUP2FMw0Ee7h7HkfxCePBzqoCSQh1yv8UY7GXAePMvgX7DICvGsVHnNV0G6tlbTxtYnreE7P8zp684un1EMwSsLGTesrN5VbcY3So6yxpEY2SZKzobNactdqvT3gJe5RLJVK8Uk9bFu70kpUtzGTLbJ9X5sxigeNPIkvKTczV6dwvUfS-gbWqFZc3OBlJrCsGqNDQRVXi1QfCmUlyc18-Tcrdh6jvXQ8DUqOHq7o9222LA6tqYujnL5UD30FGMk_zNNE8AVOf0R2qMKjdSiB8QbTg2av6KphBbWRp5KGdv155vF91o9WYJPEeUBR322xuNpy4pjkm5v4SdAXlNVLPjh2Jz19F2bhKfmXKTuz0OjKomUcqzlu7Rx5ZmgZverocJggnTquJMZKcO3z63iwWCWFtIdeatJg3V_tarzRKSHOhS5Wfv1UHhlUvz2L_31AyD4bJulOY_mvQlNf817g-e1rk5sOULuktbUvcsA7PDoKpELXI29_lf.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXbkqMgEP2h7VVEQb9mq4E2oUbFAjKp-fvFSyaalOvOk_SRPjR9OWQYAsWQadf3bshC_OooZD3aIfMUIkwrqLFVdZvnv3UIv7LVo8Mvd0vfeduIFwJd8rRT0G7b9GeiHyINj92rBTk3FUej_-XwaQ25xW1eghGKqULgzimFP7phdghX9GSy8GFH6OzwsZ75tKFJZxqjiiOGK6Ehn7JAEQf8XBOxGNByVqKpzNnx2ruuAzsYqzE6_wYAVZyhLuoTIuzIx-TWrkl42tAyXTVNeXiPLQOBwUgbigUAmdeVaqrmiOO7Do-aRRs72pdxhsC0VaEq055EM95UN2XAumET0isKGuuCcaFP2HwqlR0uKYR-ZdoiICXjXMryB7fr3y438dSCITF1Ek3rcdAUP2FMw0Ee7h7HkfxCePBzqoCSQh1yv8UY7GXAePMvgX7DICvGsVHnNV0G6tlbTxtYnreE7P8zp684un1EMwSsLGTesrN5VbcY3So6yxpEY2SZKzobNactdqvT3gJe5RLJVK8Uk9bFu70kpUtzGTLbJ9X5sxigeNPIkvKTczV6dwvUfS-gbWqFZc3OBlJrCsGqNDQRVXi1QfCmUlyc18-Tcrdh6jvXQ8DUqOHq7o9222LA6tqYujnL5UD30FGMk_zNNE8AVOf0R2qMKjdSiB8QbTg2av6KphBbWRp5KGdv155vF91o9WYJPEeUBR322xuNpy4pjkm5v4SdAXlNVLPjh2Jz19F2bhKfmXKTuz0OjKomUcqzlu7Rx5ZmgZverocJggnTquJMZKcO3z63iwWCWFtIdeatJg3V_tarzRKSHOhS5Wfv1UHhlUvz2L_31AyD4bJulOY_mvQlNf817g-e1rk5sOULuktbUvcsA7PDoKpELXI29_lf.css"></noscript>
  
                        
            
      
      
  
  

  
  




  
  

  
  




  
  

  
  




</head>
<body >
    
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-4640572f.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-72b61271.css"
>
<div class="header-legacy__wrapper">
  <div class="header-legacy__container">
    <!-- Burger mobile nav -->
    <div class="header-legacy__burger-menu">
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
    </div>

    <!-- Primary desktop nav -->
    <div class="header-legacy__logo">
      <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="sante::header::logo">
        <span class="text-only-for-screen-reader">franceinfo</span>
      </a>
    </div>
              <div class="header-legacy__main-entry">
        <nav role="navigation" aria-label="Menu secondaire">
          <p class="text-only-for-screen-reader">Navigation média</p>
          <ul>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
            </li>
          </ul>
        </nav>
        <div class="header-legacy__search-wrapper">
          <a href="/recherche" class="header-legacy__search-icon" role="search" title="Rechercher une actualité"></a>
        </div>
        <div class="header-legacy__direct-tv">
          <a
          href="/en-direct/tv.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="sante::header::direct-tv">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


            <span aria-hidden="true" class="header-legacy__label">TV</span>
          </a>
        </div>
        <div class="header-legacy__direct-radio">
          <a
          target="_blank"
          title="Direct radio (Nouvel onglet)"
          href="/en-direct/radio.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="sante::header::direct-radio">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

            <span aria-hidden="true" class="header-legacy__label">Radio</span>
          </a>
        </div>
        <div class="header-legacy__direct-live">
          <a
          href="/en-direct/"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="sante::header::le-live">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

            <span class="header-legacy__label">Le live</span>
          </a>
        </div>
      </div>
      </div>

  <nav class="header-legacy__nav">
    <!-- Mobile nav -->
    <div class="header-legacy__nav-top-mobile">
      <form method="GET" action="/recherche/" class="header-legacy__search-form">
        <input
          type="text"
          name="request"
          placeholder="Rechercher une actualité"
          title="Rechercher une actualité"
          class="header-legacy__search-input"
        >
        <button class="header-legacy__search-btn">
          <span class="header-legacy__search-icon">Rechercher</span>
        </button>
      </form>
            <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
        <p class="text-only-for-screen-reader">Navigation par rubrique</p>
        <ul>
          <li>
            <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
          </li>
        </ul>
      </nav>
    </div>

    <!-- Taxo nav -->
        <ul class="header-legacy__taxo-links">
      <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
        <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
          <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
        </a>
      </li>
            <li id="menu-politique" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/politique/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::politique">politique
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-vrai-ou-fake" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/vrai-ou-fake/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::vrai-ou-fake">vrai ou fake
        </a>
                              </li>
            <li id="menu-societe" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/societe/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::societe">société
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-faits-divers" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/faits-divers/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::faits-divers">faits-divers
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sante" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sante/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante">santé
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-economie" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/economie/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::economie">éco/conso
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/monde/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde">monde
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde-europe" class="
        header-legacy__taxo-menu
                                ">
                  <a href="/monde/europe/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-europe">europe
        </a>
                              </li>
            <li id="menu-culture" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/culture/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture">culture
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sports" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/sports/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports">sport
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde-environnement" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/monde/environnement/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-environnement">environnement
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-meteo" class="
        header-legacy__taxo-menu
                        has-submenu        ">
                  <a href="/meteo/"
                class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::meteo">météo
        </a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
                    <li class="header-legacy__taxo-menu--live">
          <a href="/en-direct/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="header::nav::en-direct">LE LIVE</a>
        </li>
          </ul>
      </nav>
  <div class="scroll-indicator"></div>


  

  





  
      
  </div>
</header>
<div class="header-legacy__spacer"></div>





  
      
  
    <main role="main" id="base-page__main-content">
            
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  
        
    
  <article class="
    page-content content
            content--classic"
    id="js--content"
  >

    

    

  

  
  




          

<h1 class="c-title ">
    <span class="c-title__main">Covid-19 : une troisième dose généralisée et distribuée plus vite que prévu</span>
</h1>


  

  
  



  

<div class="c-time">
      

<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2021-11-25T22:30:45+01:00>le 25/11/2021 22:30</time>
    </span>
          <span class="publication-date__modified">
        Mis à jour <time class="publication-date__time" datetime=2021-11-25T23:35:10+01:00>le 25/11/2021 23:35</time>
      </span>
    </div>


  

  
  





  
      
    
            
  



  

  
  




</div>


  

  
  



  <div class="c-cover">
      
                


<figure id="7973c3a2-4e20-11ec-a9e2-000d3a2427ab" class="francetv-player-wrapper "
        data-parameters="[]">
        <img width="100%" src="https://www.francetvinfo.fr/pictures/r-lsHcjPW2wOP5XaaWdxVJGTXeI/640x360/2021/11/25/eltVideoWs-537105-619fdb1e8ec52.jpg" alt="Covid-19 : une troisième dose généralisée et distribuée plus vite que prévu">
        <figcaption>France 3</figcaption>
  </figure>


  

  
  





  
      
        
  </div>
  <div class="c-signature-wrapper">
    






<section class="c-signature ">
  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">
                                                                                                  <picture class="c-signature__picture">
                                      <source type="image/webp" data-srcset="/assets/common/images/avatars/france3-7106fd40.webp" />
                        <source type="image/png" data-srcset="/assets/common/images/avatars/france3-5b093b8b.png" />
              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/avatars/france3-5b093b8b.png"
              class="c-signature__image"
              width="45"
              height="45"
              sizes="(min-width: 45px) 45px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  45  45"%3E%3C/svg%3E'
              data-src= "/assets/common/images/avatars/france3-5b093b8b.png"
    
          
      class="c-signature__image lazyload"
      width="45"
      height="45"
      sizes="(min-width: 45px) 45px, 100vw"
      alt=""
  
  >

          </picture>
                    </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                                                  <span>Frédérique Prabonnaud</span> - 

                              
        <a href="/journaliste/france-3/" class="author-link">France 3</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                
        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  



          


<div class="video-info">
  <a class="video-info__link" href="/replay-jt/france-3/19-20/jt-de-19-20-du-jeudi-25-novembre-2021_4833703.html">
                      
    
    
  
    <noscript>
    <img
      src="/assets/common/images/programs/19-20-square-ec9efa72.jpg"
              class="video-info__img"
              width="49px"
              height="49px"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  49px  49px"%3E%3C/svg%3E'
              data-src= "/assets/common/images/programs/19-20-square-ec9efa72.jpg"
    
          
      class="video-info__img lazyload"
      width="49px"
      height="49px"
      alt=""
  
  >

    <div class="video-info__wrapper">
      <div class="video-info__title">
        19/20
      </div>
      <div class="video-info__date">
        Édition du jeudi 25 novembre 2021
      </div>
    </div>
  </a>
</div>


  

  
  



      </div>
  


<div class="c-chapo ">
  <p>La troisième dose du vaccin contre le Covid-19 sera disponible à tous les adultes d'ici le samedi 27 novembre. Une vaccination conseillée par la Haute autorité de santé et appliquée par le gouvernement. Frédérique Prabonnaud, journaliste France Télévisions, évoque le sujet.</p>
</div>


  

  
  




                    <div class="c-body"><p>Après des semaines d'attente, les Français vont pouvoir bénéficier de la <a href="/replay-radio/le-billet-vert/covid-19-les-effets-prouves-de-la-dose-de-rappel_4839077.html" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::video::/replay-radio/le-billet-vert/covid-19-les-effets-prouves-de-la-dose-de-rappel_4839077.html">dose de rappel</a>. Une annonce du gouvernement qui permettra à des millions de Français de se renforcer face au virus du Covid-19. Mais également une décision choisie rapidement par l'État. <em>"Ce qui change la donne, ce sont de nouvelles données"</em>, rapporte Frédérique Prabonnaud, journaliste France Télévisions. Les modélisations démontrent qu'une vaccination plus tôt que prévu et distribuée à un public plus large permettrait de réduire l'impact du Covid-19 sur la population.</p>
<h2 class="subheader">Une vaccination d'intérêt général</h2>
<p>La nouvelle dose pourrait également avoir un impact sur l'ensemble de la population, rappelant qu'Israël propose déjà la troisième dose depuis l'été 2021. <em>"Avec une injection après cinq mois, le risque d'hospitalisation passe de 220 pour 100 000 avec deux doses à 14 pour 100 000 avec trois doses"</em>, rappelle la journaliste France Télévisions. Une décision d'intérêt collectif qui pourrait changer la donne en France.</p>
<h2 class="subheader">Parmi nos sources</h2>
<p><a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(21)02249-2/fulltext" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::video::https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(21)02249-2/fulltext">Étude en Israël sur l'effet de la 3e dose</a></p>
<p><a href="https://www.has-sante.fr/jcms/p_3301409/fr/covid-19-un-rappel-recommande-pour-les-18-ans-et-plus-des-5-mois-apres-la-primo-vaccination" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::video::https://www.has-sante.fr/jcms/p_3301409/fr/covid-19-un-rappel-recommande-pour-les-18-ans-et-plus-des-5-mois-apres-la-primo-vaccination">Dernier avis de la Haute Autorité de Santé sur le rappel (25/11/2021)</a></p>
<p>Liste non exhaustive</p></div>

        
    <section class="social-zone">
              

<a
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </a>


  

  
  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager&nbsp;:</p>
        
      


        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/sante/maladie/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.html"       title="Partager sur Twitter"       data-type="twitter"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/sante/maladie/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.html"       title="Partager sur Facebook"       data-type="facebook"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/sante/maladie/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.html"       title="Partager par mail"       data-type="email"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    


        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/sante/maladie/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.html"       title="Partager le lien"       data-type="share"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

  
    <aside class="page-content c-rebound ">
              

  
  
  <section class="from-same-show">
        



<div class="accessible-tabs">
  <div
        class="accessible-tabs__tablist"
    role="tablist" >
          <button
        class="accessible-tabs__tab"
        role="tab"
        option="0"
        selected        aria-controls="tab-1243863379-0"
        id="tab-1243863379-tab0">
                <p class="accessible-tabs__heading" role="heading" aria-level="2">de la même émission</p>
      </button>
          <button
        class="accessible-tabs__tab"
        role="tab"
        option="1"
                aria-controls="tab-1243863379-1"
        id="tab-1243863379-tab1">
                <p class="accessible-tabs__heading" role="heading" aria-level="2">à propos</p>
      </button>
      </div>
  <div id="myTabPanels-1243863379">
          <div
        tabindex="0"
        option
        role="tabpanel"
        id="tab-1243863379-0"
        class="accessible-tabs__tabpanel"
        aria-labelledby="tab-1243863379-tab0"
        selected>
                              <article class="from-same-show__integral">
      <a href="/replay-jt/france-3/19-20/jt-de-19-20-du-jeudi-25-novembre-2021_4833703.html" class="from-same-show__integral-link ftvi-click"
        data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_1-jt-de-19-20-du-jeudi-25-novembre-2021_4833703">
                                      
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/M5x6TbPCTTF80YCF2Pfb0iqJQXU/315x177/filters:format(webp)/2021/11/05/BROADWsVQ2K.jpg 315w, https://www.francetvinfo.fr/pictures/AZMwuhgWukxhgv7uer6xAc-wZgA/910x512/filters:format(webp)/2021/11/05/BROADWsVQ2K.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/_cj7PG0W2mg_jAEnEHTJ9iW1f7s/315x177/2021/11/05/BROADWsVQ2K.jpg 315w, https://www.francetvinfo.fr/pictures/0xuFikW9oDqgHg24em9YibedV98/910x512/2021/11/05/BROADWsVQ2K.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/_cj7PG0W2mg_jAEnEHTJ9iW1f7s/315x177/2021/11/05/BROADWsVQ2K.jpg"
              class="from-same-show__integral-img"
              alt=" (DELPHINE GHOSAROSSIAN / FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/_cj7PG0W2mg_jAEnEHTJ9iW1f7s/315x177/2021/11/05/BROADWsVQ2K.jpg 315w, https://www.francetvinfo.fr/pictures/0xuFikW9oDqgHg24em9YibedV98/910x512/2021/11/05/BROADWsVQ2K.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/_cj7PG0W2mg_jAEnEHTJ9iW1f7s/315x177/2021/11/05/BROADWsVQ2K.jpg"
    
          
      class="from-same-show__integral-img lazyload"
      alt=" (DELPHINE GHOSAROSSIAN / FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/_cj7PG0W2mg_jAEnEHTJ9iW1f7s/315x177/2021/11/05/BROADWsVQ2K.jpg 315w, https://www.francetvinfo.fr/pictures/0xuFikW9oDqgHg24em9YibedV98/910x512/2021/11/05/BROADWsVQ2K.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
        <p class="from-same-show__integral-title">JT de 19/20 du jeudi 25 novembre 2021</p>
        <p class="from-same-show__integral-meta">diffusé le 25/11
              </a>
    </article>
        
  <div class="carousel ">
    <button class="carousel__btn-right" aria-hidden="true" tabindex="-1"></button>
        <button disabled="" class="carousel__btn-left" aria-hidden="true" tabindex="-1"></button>
    <div class="carousel__wrapper">
      <ul class="carousel__list">
                                                                                          
            <li class="carousel__item">
              <article>
                <a href="/replay-jt/france-3/19-20/jt-de-19-20-du-jeudi-25-novembre-2021_4833703.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_1-jt-de-19-20-du-jeudi-25-novembre-2021_4833703">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/M5x6TbPCTTF80YCF2Pfb0iqJQXU/315x177/filters:format(webp)/2021/11/05/BROADWsVQ2K.jpg 315w, https://www.francetvinfo.fr/pictures/AZMwuhgWukxhgv7uer6xAc-wZgA/910x512/filters:format(webp)/2021/11/05/BROADWsVQ2K.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/_cj7PG0W2mg_jAEnEHTJ9iW1f7s/315x177/2021/11/05/BROADWsVQ2K.jpg 315w, https://www.francetvinfo.fr/pictures/0xuFikW9oDqgHg24em9YibedV98/910x512/2021/11/05/BROADWsVQ2K.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/_cj7PG0W2mg_jAEnEHTJ9iW1f7s/315x177/2021/11/05/BROADWsVQ2K.jpg"
              class="carousel__img"
              alt=" (DELPHINE GHOSAROSSIAN / FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/_cj7PG0W2mg_jAEnEHTJ9iW1f7s/315x177/2021/11/05/BROADWsVQ2K.jpg 315w, https://www.francetvinfo.fr/pictures/0xuFikW9oDqgHg24em9YibedV98/910x512/2021/11/05/BROADWsVQ2K.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/_cj7PG0W2mg_jAEnEHTJ9iW1f7s/315x177/2021/11/05/BROADWsVQ2K.jpg"
    
          
      class="carousel__img lazyload"
      alt=" (DELPHINE GHOSAROSSIAN / FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/_cj7PG0W2mg_jAEnEHTJ9iW1f7s/315x177/2021/11/05/BROADWsVQ2K.jpg 315w, https://www.francetvinfo.fr/pictures/0xuFikW9oDqgHg24em9YibedV98/910x512/2021/11/05/BROADWsVQ2K.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">JT de 19/20 du jeudi 25 novembre 2021</p>

                                  </a>
              </article>
            </li>
                                                                                  
            <li class="carousel__item">
              <article>
                <a href="/sante/maladie/coronavirus/vaccin/covid-19-la-ruee-vers-la-troisieme-dose_4859097.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_2-covid-19-la-ruee-vers-la-troisieme-dose_4859097">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/7yo6YHIe3CzQEwnVFdzo3-Dbki0/315x177/filters:format(webp)/2021/11/25/phpDjA1tq.png 315w, https://www.francetvinfo.fr/pictures/CrpKQHlacdJQJ3BJzB8LXBxNQsk/910x512/filters:format(webp)/2021/11/25/phpDjA1tq.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/YO_R9H_V4jKuV3MRfeoQeMKOjK0/315x177/2021/11/25/phpDjA1tq.png 315w, https://www.francetvinfo.fr/pictures/4cthK3i68_cpHMEun-6ffCSaIDQ/910x512/2021/11/25/phpDjA1tq.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/YO_R9H_V4jKuV3MRfeoQeMKOjK0/315x177/2021/11/25/phpDjA1tq.png"
              class="carousel__img"
              alt="C&#039;est la principale arme du gouvernement pour tenter d&#039;endiguer la cinquième vague : une dose de rappel, cinq mois après la dernière injection. Beaucoup se sont précipités sur les rendez-vous avant même les annonces d&#039;Olivier Véran, jeudi 25 novembre.&amp;nbsp; (CAPTURE D&#039;ÉCRAN FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/YO_R9H_V4jKuV3MRfeoQeMKOjK0/315x177/2021/11/25/phpDjA1tq.png 315w, https://www.francetvinfo.fr/pictures/4cthK3i68_cpHMEun-6ffCSaIDQ/910x512/2021/11/25/phpDjA1tq.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/YO_R9H_V4jKuV3MRfeoQeMKOjK0/315x177/2021/11/25/phpDjA1tq.png"
    
          
      class="carousel__img lazyload"
      alt="C&#039;est la principale arme du gouvernement pour tenter d&#039;endiguer la cinquième vague : une dose de rappel, cinq mois après la dernière injection. Beaucoup se sont précipités sur les rendez-vous avant même les annonces d&#039;Olivier Véran, jeudi 25 novembre.&amp;nbsp; (CAPTURE D&#039;ÉCRAN FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/YO_R9H_V4jKuV3MRfeoQeMKOjK0/315x177/2021/11/25/phpDjA1tq.png 315w, https://www.francetvinfo.fr/pictures/4cthK3i68_cpHMEun-6ffCSaIDQ/910x512/2021/11/25/phpDjA1tq.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">Covid-19 : la ruée vers la troisième dose</p>

                                  </a>
              </article>
            </li>
                                                                                  
            <li class="carousel__item">
              <article>
                <a href="/sante/maladie/coronavirus/vaccin/covid-19-le-gouvernement-annonce-des-nouvelles-mesures-face-au-rebondepidemique_4859139.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_3-covid-19-le-gouvernement-annonce-des-nouvelles-mesures-face-au-rebondepidemique_4859139">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/3U5FwLJ07shIpyer_dch3yv56Ek/315x177/filters:format(webp)/2021/11/25/phpbKUdL1.jpg 315w, https://www.francetvinfo.fr/pictures/CNwdDFyDPOs7tUnBJCpKNwm47_k/910x512/filters:format(webp)/2021/11/25/phpbKUdL1.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/MId58diDFE2NicJxs9jDVAEuZBA/315x177/2021/11/25/phpbKUdL1.jpg 315w, https://www.francetvinfo.fr/pictures/ox_qJ0PeL0YgFik5OqUeeT88QE4/910x512/2021/11/25/phpbKUdL1.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/MId58diDFE2NicJxs9jDVAEuZBA/315x177/2021/11/25/phpbKUdL1.jpg"
              class="carousel__img"
              alt="Covid-19 : le gouvernement annonce des nouvelles mesures face au rebond épidémique (FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/MId58diDFE2NicJxs9jDVAEuZBA/315x177/2021/11/25/phpbKUdL1.jpg 315w, https://www.francetvinfo.fr/pictures/ox_qJ0PeL0YgFik5OqUeeT88QE4/910x512/2021/11/25/phpbKUdL1.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/MId58diDFE2NicJxs9jDVAEuZBA/315x177/2021/11/25/phpbKUdL1.jpg"
    
          
      class="carousel__img lazyload"
      alt="Covid-19 : le gouvernement annonce des nouvelles mesures face au rebond épidémique (FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/MId58diDFE2NicJxs9jDVAEuZBA/315x177/2021/11/25/phpbKUdL1.jpg 315w, https://www.francetvinfo.fr/pictures/ox_qJ0PeL0YgFik5OqUeeT88QE4/910x512/2021/11/25/phpbKUdL1.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">Covid-19 : le gouvernement annonce des nouvelles mesures face au rebond épidémique</p>

                                  </a>
              </article>
            </li>
                                                                                  
            <li class="carousel__item">
              <article>
                <a href="/sante/maladie/coronavirus/strasbourg-pass-sanitaire-et-masque-obligatoire-au-marche-de-noel_4859115.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_4-strasbourg-pass-sanitaire-et-masque-obligatoire-au-marche-de-noel_4859115">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/4S3KV7X4HB3SeHQY6gL9AVQ6K98/315x177/filters:format(webp)/2021/11/25/phpWNp78e.jpg 315w, https://www.francetvinfo.fr/pictures/9ldV-YMklWbE9bbyIO9YCM9JpEA/910x512/filters:format(webp)/2021/11/25/phpWNp78e.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/3rxgstLz60E2jIQ-eZaXPcs14hA/315x177/2021/11/25/phpWNp78e.jpg 315w, https://www.francetvinfo.fr/pictures/xJ2mkuMunimWeMX_bwK2YKcz5ng/910x512/2021/11/25/phpWNp78e.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/3rxgstLz60E2jIQ-eZaXPcs14hA/315x177/2021/11/25/phpWNp78e.jpg"
              class="carousel__img"
              alt="Après une année blanche, le marché de Noël fait son retour à Strasbourg (Bas-Rhin). Un retour surveillé alors que les cas de Covid-19 sont en forte hausse à travers la France, et au-delà des frontières. (CAPTURE D&#039;ÉCRAN FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/3rxgstLz60E2jIQ-eZaXPcs14hA/315x177/2021/11/25/phpWNp78e.jpg 315w, https://www.francetvinfo.fr/pictures/xJ2mkuMunimWeMX_bwK2YKcz5ng/910x512/2021/11/25/phpWNp78e.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/3rxgstLz60E2jIQ-eZaXPcs14hA/315x177/2021/11/25/phpWNp78e.jpg"
    
          
      class="carousel__img lazyload"
      alt="Après une année blanche, le marché de Noël fait son retour à Strasbourg (Bas-Rhin). Un retour surveillé alors que les cas de Covid-19 sont en forte hausse à travers la France, et au-delà des frontières. (CAPTURE D&#039;ÉCRAN FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/3rxgstLz60E2jIQ-eZaXPcs14hA/315x177/2021/11/25/phpWNp78e.jpg 315w, https://www.francetvinfo.fr/pictures/xJ2mkuMunimWeMX_bwK2YKcz5ng/910x512/2021/11/25/phpWNp78e.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">Strasbourg : pass sanitaire et masque obligatoire au marché de Noël</p>

                                  </a>
              </article>
            </li>
                                                                                  
            <li class="carousel__item">
              <article>
                <a href="/france/hauts-de-france/migrants-a-calais/calais-un-hommage-a-ete-rendu-aux-27-victimes-decedees-dans-un-naufrage_4859143.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_5-calais-un-hommage-a-ete-rendu-aux-27-victimes-decedees-dans-un-naufrage_4859143">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/WWkSyG-7mzS_9zrIjEMdNHAhbwc/315x177/filters:format(webp)/2021/11/25/phpH38hin.jpg 315w, https://www.francetvinfo.fr/pictures/gAj8Yrt88Gl7b5wl276lXIHJH_w/910x512/filters:format(webp)/2021/11/25/phpH38hin.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/IblI3KHZLFEX5_lDsKDfLvQI1ME/315x177/2021/11/25/phpH38hin.jpg 315w, https://www.francetvinfo.fr/pictures/oKMBUyCt7pm_eSBT_oruigr0tQA/910x512/2021/11/25/phpH38hin.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/IblI3KHZLFEX5_lDsKDfLvQI1ME/315x177/2021/11/25/phpH38hin.jpg"
              class="carousel__img"
              alt="Calais : un hommage a été rendu aux 27 victimes décédées dans un naufrage (FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/IblI3KHZLFEX5_lDsKDfLvQI1ME/315x177/2021/11/25/phpH38hin.jpg 315w, https://www.francetvinfo.fr/pictures/oKMBUyCt7pm_eSBT_oruigr0tQA/910x512/2021/11/25/phpH38hin.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/IblI3KHZLFEX5_lDsKDfLvQI1ME/315x177/2021/11/25/phpH38hin.jpg"
    
          
      class="carousel__img lazyload"
      alt="Calais : un hommage a été rendu aux 27 victimes décédées dans un naufrage (FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/IblI3KHZLFEX5_lDsKDfLvQI1ME/315x177/2021/11/25/phpH38hin.jpg 315w, https://www.francetvinfo.fr/pictures/oKMBUyCt7pm_eSBT_oruigr0tQA/910x512/2021/11/25/phpH38hin.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">Calais : un hommage a été rendu aux 27 victimes décédées dans un naufrage</p>

                                  </a>
              </article>
            </li>
                                                                                  
            <li class="carousel__item">
              <article>
                <a href="/monde/europe/migrants/naufrage-de-migrants-les-interrogations-se-poursuivent-dans-le-nord_4859129.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_6-naufrage-de-migrants-les-interrogations-se-poursuivent-dans-le-nord_4859129">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/pBWaDp9-xFfz5BHR3pFQVlyBTQ4/315x177/filters:format(webp)/2021/11/25/phpcu3VQZ.jpg 315w, https://www.francetvinfo.fr/pictures/bemeIbRwdMx7rYRtfpS5mRvXh54/910x512/filters:format(webp)/2021/11/25/phpcu3VQZ.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/NSZhM5AIVgxjMW5b8o4PPlaPQyc/315x177/2021/11/25/phpcu3VQZ.jpg 315w, https://www.francetvinfo.fr/pictures/5xGaixn32jbuU6ZIgP2gGSb6RI8/910x512/2021/11/25/phpcu3VQZ.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/NSZhM5AIVgxjMW5b8o4PPlaPQyc/315x177/2021/11/25/phpcu3VQZ.jpg"
              class="carousel__img"
              alt="FRANCE 3 (FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/NSZhM5AIVgxjMW5b8o4PPlaPQyc/315x177/2021/11/25/phpcu3VQZ.jpg 315w, https://www.francetvinfo.fr/pictures/5xGaixn32jbuU6ZIgP2gGSb6RI8/910x512/2021/11/25/phpcu3VQZ.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/NSZhM5AIVgxjMW5b8o4PPlaPQyc/315x177/2021/11/25/phpcu3VQZ.jpg"
    
          
      class="carousel__img lazyload"
      alt="FRANCE 3 (FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/NSZhM5AIVgxjMW5b8o4PPlaPQyc/315x177/2021/11/25/phpcu3VQZ.jpg 315w, https://www.francetvinfo.fr/pictures/5xGaixn32jbuU6ZIgP2gGSb6RI8/910x512/2021/11/25/phpcu3VQZ.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">Naufrage de migrants : les interrogations se poursuivent dans le Nord</p>

                                  </a>
              </article>
            </li>
                                                                                  
            <li class="carousel__item">
              <article>
                <a href="/france/hauts-de-france/migrants-a-calais/naufrage-de-migrants-la-responsabilite-des-passeurs-dans-les-traversees-dangereuses_4859147.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_7-naufrage-de-migrants-la-responsabilite-des-passeurs-dans-les-traversees-dangereuses_4859147">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/zUEcCQWqJaTwW0B4gkv5Iz9bhsE/315x177/filters:format(webp)/2021/11/25/phpAV5AKx.png 315w, https://www.francetvinfo.fr/pictures/8aLea9KWVE0-iEgHA35N27P5qsc/910x512/filters:format(webp)/2021/11/25/phpAV5AKx.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/eUVX7XhYPAEeRZzIDd2VY7pxRB4/315x177/2021/11/25/phpAV5AKx.png 315w, https://www.francetvinfo.fr/pictures/de8t9oDYe4QXF_cpBtVuClYu0dc/910x512/2021/11/25/phpAV5AKx.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/eUVX7XhYPAEeRZzIDd2VY7pxRB4/315x177/2021/11/25/phpAV5AKx.png"
              class="carousel__img"
              alt="Naufrage de migrants :&amp;nbsp;la responsabilité des passeurs dans les traversées dangereuses (FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/eUVX7XhYPAEeRZzIDd2VY7pxRB4/315x177/2021/11/25/phpAV5AKx.png 315w, https://www.francetvinfo.fr/pictures/de8t9oDYe4QXF_cpBtVuClYu0dc/910x512/2021/11/25/phpAV5AKx.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/eUVX7XhYPAEeRZzIDd2VY7pxRB4/315x177/2021/11/25/phpAV5AKx.png"
    
          
      class="carousel__img lazyload"
      alt="Naufrage de migrants :&amp;nbsp;la responsabilité des passeurs dans les traversées dangereuses (FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/eUVX7XhYPAEeRZzIDd2VY7pxRB4/315x177/2021/11/25/phpAV5AKx.png 315w, https://www.francetvinfo.fr/pictures/de8t9oDYe4QXF_cpBtVuClYu0dc/910x512/2021/11/25/phpAV5AKx.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">Naufrage de migrants : la responsabilité des passeurs dans les traversées dangereuses</p>

                                  </a>
              </article>
            </li>
                                                                                  
            <li class="carousel__item">
              <article>
                <a href="/france/hauts-de-france/migrants-a-calais/naufrage-des-migrants-la-tension-monte-avec-leroyaume-uni_4859151.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_8-naufrage-des-migrants-la-tension-monte-avec-leroyaume-uni_4859151">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/0HKDujJafCB6g8YpqHENrnJrH68/315x177/filters:format(webp)/2021/11/25/phpX8KyUr.png 315w, https://www.francetvinfo.fr/pictures/wTiM2DTpvKvURzhtCoY-MEUduW0/910x512/filters:format(webp)/2021/11/25/phpX8KyUr.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/cAZoFgGHwmY2aP5AGiXp5zRXwng/315x177/2021/11/25/phpX8KyUr.png 315w, https://www.francetvinfo.fr/pictures/F2iJiwdVM_dydS934QkA-CAFnyI/910x512/2021/11/25/phpX8KyUr.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/cAZoFgGHwmY2aP5AGiXp5zRXwng/315x177/2021/11/25/phpX8KyUr.png"
              class="carousel__img"
              alt="Naufrage des migrants :&amp;nbsp;la tension monte avec le&amp;nbsp;Royaume-Uni (FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/cAZoFgGHwmY2aP5AGiXp5zRXwng/315x177/2021/11/25/phpX8KyUr.png 315w, https://www.francetvinfo.fr/pictures/F2iJiwdVM_dydS934QkA-CAFnyI/910x512/2021/11/25/phpX8KyUr.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/cAZoFgGHwmY2aP5AGiXp5zRXwng/315x177/2021/11/25/phpX8KyUr.png"
    
          
      class="carousel__img lazyload"
      alt="Naufrage des migrants :&amp;nbsp;la tension monte avec le&amp;nbsp;Royaume-Uni (FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/cAZoFgGHwmY2aP5AGiXp5zRXwng/315x177/2021/11/25/phpX8KyUr.png 315w, https://www.francetvinfo.fr/pictures/F2iJiwdVM_dydS934QkA-CAFnyI/910x512/2021/11/25/phpX8KyUr.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">Naufrage des migrants : la tension monte avec le Royaume-Uni</p>

                                  </a>
              </article>
            </li>
                                                                                  
            <li class="carousel__item">
              <article>
                <a href="/sante/maladie/coronavirus/conflit-social-en-guadeloupe-les-origines-de-la-colere_4859157.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_9-conflit-social-en-guadeloupe-les-origines-de-la-colere_4859157">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/-FMMYc6sPgPpFojx0Ev2tMVOuYM/315x177/filters:format(webp)/2021/11/25/phprcByuC.png 315w, https://www.francetvinfo.fr/pictures/Yo9Tr-7n7FA9CM4L1nVWgkDMiHw/910x512/filters:format(webp)/2021/11/25/phprcByuC.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/w0F_wlmgcRyxsjUIvbDnva5MaVo/315x177/2021/11/25/phprcByuC.png 315w, https://www.francetvinfo.fr/pictures/YWf5VpmXyOqO9y7UzxchSeQ-cyU/910x512/2021/11/25/phprcByuC.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/w0F_wlmgcRyxsjUIvbDnva5MaVo/315x177/2021/11/25/phprcByuC.png"
              class="carousel__img"
              alt="Conflit social en Guadeloupe : les origines de la colère (FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/w0F_wlmgcRyxsjUIvbDnva5MaVo/315x177/2021/11/25/phprcByuC.png 315w, https://www.francetvinfo.fr/pictures/YWf5VpmXyOqO9y7UzxchSeQ-cyU/910x512/2021/11/25/phprcByuC.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/w0F_wlmgcRyxsjUIvbDnva5MaVo/315x177/2021/11/25/phprcByuC.png"
    
          
      class="carousel__img lazyload"
      alt="Conflit social en Guadeloupe : les origines de la colère (FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/w0F_wlmgcRyxsjUIvbDnva5MaVo/315x177/2021/11/25/phprcByuC.png 315w, https://www.francetvinfo.fr/pictures/YWf5VpmXyOqO9y7UzxchSeQ-cyU/910x512/2021/11/25/phprcByuC.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">Conflit social en Guadeloupe : les origines de la colère</p>

                                  </a>
              </article>
            </li>
                                                                                  
            <li class="carousel__item">
              <article>
                <a href="/economie/pouvoir-d-achat-les-cheques-cadeaux-revus-a-la-hausse_4859165.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_10-pouvoir-d-achat-les-cheques-cadeaux-revus-a-la-hausse_4859165">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/XCDdtD7bA5GtJwznii4osCwk2R8/315x177/filters:format(webp)/2021/11/25/phppY3orE.png 315w, https://www.francetvinfo.fr/pictures/_b5GdoP3LGIcL4CcGSLrFgkITm8/910x512/filters:format(webp)/2021/11/25/phppY3orE.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/_HSuNhga6Dz41rql33_XMes-2YM/315x177/2021/11/25/phppY3orE.png 315w, https://www.francetvinfo.fr/pictures/DkSgnune2o3dodezu0fmWA1XJMw/910x512/2021/11/25/phppY3orE.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/_HSuNhga6Dz41rql33_XMes-2YM/315x177/2021/11/25/phppY3orE.png"
              class="carousel__img"
              alt="Pouvoir d&#039;achat : les chèques-cadeaux revus à la hausse (FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/_HSuNhga6Dz41rql33_XMes-2YM/315x177/2021/11/25/phppY3orE.png 315w, https://www.francetvinfo.fr/pictures/DkSgnune2o3dodezu0fmWA1XJMw/910x512/2021/11/25/phppY3orE.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/_HSuNhga6Dz41rql33_XMes-2YM/315x177/2021/11/25/phppY3orE.png"
    
          
      class="carousel__img lazyload"
      alt="Pouvoir d&#039;achat : les chèques-cadeaux revus à la hausse (FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/_HSuNhga6Dz41rql33_XMes-2YM/315x177/2021/11/25/phppY3orE.png 315w, https://www.francetvinfo.fr/pictures/DkSgnune2o3dodezu0fmWA1XJMw/910x512/2021/11/25/phppY3orE.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">Pouvoir d&#039;achat : les chèques-cadeaux revus à la hausse</p>

                                  </a>
              </article>
            </li>
                                                                                  
            <li class="carousel__item">
              <article>
                <a href="/economie/credit-changer-d-assurance-emprunteur-un-moyen-de-faire-des-economies_4859135.html" class="carousel__link ftvi-click"
                   data-click-value="content::les-choix-de-la-redaction::$PAGE_SLUG$::position_11-credit-changer-d-assurance-emprunteur-un-moyen-de-faire-des-economies_4859135">
                                                                                  
  
    
                                    
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/EIfFILVKX5zeMyYXTgu0X3B5-Qw/315x177/filters:format(webp)/2021/11/25/phplzD3p0.jpg 315w, https://www.francetvinfo.fr/pictures/mASpSmeOtKfyoAckLeiEepKDL68/910x512/filters:format(webp)/2021/11/25/phplzD3p0.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/4oo3fl9O7ctgqLehljNzeGDZRzc/315x177/2021/11/25/phplzD3p0.jpg 315w, https://www.francetvinfo.fr/pictures/b778PgVTOcnedCLuDWJksYSZC80/910x512/2021/11/25/phplzD3p0.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/4oo3fl9O7ctgqLehljNzeGDZRzc/315x177/2021/11/25/phplzD3p0.jpg"
              class="carousel__img"
              alt="FRANCE 3 (FRANCE 3)"
              data-placeholder-on-error="true"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/4oo3fl9O7ctgqLehljNzeGDZRzc/315x177/2021/11/25/phplzD3p0.jpg 315w, https://www.francetvinfo.fr/pictures/b778PgVTOcnedCLuDWJksYSZC80/910x512/2021/11/25/phplzD3p0.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/4oo3fl9O7ctgqLehljNzeGDZRzc/315x177/2021/11/25/phplzD3p0.jpg"
    
          
      class="carousel__img lazyload"
      alt="FRANCE 3 (FRANCE 3)"
      data-placeholder-on-error="true"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/4oo3fl9O7ctgqLehljNzeGDZRzc/315x177/2021/11/25/phplzD3p0.jpg 315w, https://www.francetvinfo.fr/pictures/b778PgVTOcnedCLuDWJksYSZC80/910x512/2021/11/25/phplzD3p0.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  
  
                  
                  
                  <p class="carousel__item-title">Crédit : changer d&#039;assurance-emprunteur, un moyen de faire des économies</p>

                                  </a>
              </article>
            </li>
                        </ul>
    </div>
  </div>


  

  





  
      
    
      </div>
          <div
        tabindex="0"
        option
        role="tabpanel"
        id="tab-1243863379-1"
        class="accessible-tabs__tabpanel"
        aria-labelledby="tab-1243863379-tab1"
        >
          <div class="from-same-show__info-panel">
                                
    
    
  
    <noscript>
    <img
      src="/assets/common/images/programs/default-square-d2ad8b86.jpg"
              class="from-same-show__info-img"
              alt=""
              width="84"
              height="84"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  84  84"%3E%3C/svg%3E'
              data-src= "/assets/common/images/programs/default-square-d2ad8b86.jpg"
    
          
      class="from-same-show__info-img lazyload"
      alt=""
      width="84"
      height="84"
  
  >

            <div class="from-same-show__info-team">
        <p role="heading" aria-level="3">L'équipe de la semaine</p>
        <ul>
          <li class="from-same-show__info-team-item">
            <p>Rédaction en chef</p>
            <p>Hugo Plagnard</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Rédaction en chef-adjointe</p>
            <p>Luc Lacroix, Charles-Henry Carlier</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Résponsable d'édition</p>
            <p>-</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Joker</p>
            <p>-</p>
          </li>
        </ul>
      </div>
                  <div class="from-same-show__info-team">
        <p role="heading" aria-level="3">L'équipe du week-end</p>
        <ul>
          <li class="from-same-show__info-team-item">
            <p>Rédaction en chef</p>
            <p>Catherine Raymond</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Rédaction en chef-adjointe</p>
            <p>Jérôme Dorville, Daniel Ielli</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Résponsable d'édition</p>
            <p>-</p>
          </li>
          <li class="from-same-show__info-team-item">
            <p>Joker</p>
            <p>-</p>
          </li>
        </ul>
      </div>
            <div class="from-same-show__info-mediator">
        <p role="heading" aria-level="3">le médiateur de l'info</p>
        <div class="from-same-show__info-mediator-wrapper">
            
    
    
  
    <noscript>
    <img
      src="/assets/components/contents/rebound/from-same-show/img/jerome-cathala-b30566c0.jpg"
              class="from-same-show__info-mediator-img"
              data-placeholder-on-error="true"
              alt=""
              width="78"
              height="78"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  78  78"%3E%3C/svg%3E'
              data-src= "/assets/components/contents/rebound/from-same-show/img/jerome-cathala-b30566c0.jpg"
    
          
      class="from-same-show__info-mediator-img lazyload"
      data-placeholder-on-error="true"
      alt=""
      width="78"
      height="78"
  
  >

          <p class="from-same-show__info-mediator-text">Adressez vos remarques à <span>Jérôme&nbsp;Cathala</span></p>
        </div>
        

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light from-same-show__info-mediator-btn"
            href="/nous-contacter/mediateur-info"
      >
          <span class="ftvi-btn__label">contactez-nous !</span>
    </a>


  

  
  



      </div>
    </div>
  
      </div>
      </div>
</div>


  

  




  
  
      
  
        

<a
  class="ftvi-btn ftvi-btn--primary-white ftvi-btn--arrow-black from-same-show__link"
            href="/replay-jt/"
      >
          <span class="ftvi-btn__label">voir tous les JT</span>
    </a>


  

  
  



  </section>


  

  
  



  
    



<section class="nl-block nl-video ">
  <span class="text-only-for-screen-reader">Newsletter </span>

    <div class="nl-block__cover">
    <p class="nl-block__cover-title">toute l’actualité en vidéo</p>
    <p class="nl-block__cover-subtitle">Recevez l’essentiel de nos&nbsp;JT avec notre newsletter</p>
  </div>

  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      Abonnement Newsletter    </p>

    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtvVideo" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-nlvideo-video-milieu">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-nlvideo-video-milieu" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-nlvideo-video-milieu" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-light nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::video::/sante/maladie/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
        <div class="nl-block__legal-link">
    <a href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">
      Notre politique de confidentialité
    </a>
    <a href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">
      Contactez-nous
    </a>
  </div>
    </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
          <div class="c-rebound__line--partial"></div>
                            <div class="esi-block" data-esi-url="/esi-block/rebounds::newsRebounds/selection-block.html" data-autoload="false"></div>
    
  
      
          <div class="c-rebound__line--partial"></div>
      
                    

<section class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/video-covid-19-8-questions-tres-simples-sur-la-5e-vague_4858457.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-video-covid-19-8-questions-tres-simples-sur-la-5e-vague_4858457">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/S3VKylPXeD7NfuI-i6Esy2KrQFM/315x177/filters:format(webp)/2021/11/25/phpDJ3oKi.png 315w, https://www.francetvinfo.fr/pictures/tDL3uE5o7BXFwEw4Nwk2rV_ypms/910x512/filters:format(webp)/2021/11/25/phpDJ3oKi.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/os-lzW-Vbzv43fivBC7oH9PJGoo/315x177/2021/11/25/phpDJ3oKi.png 315w, https://www.francetvinfo.fr/pictures/8ws9YKbUyOkyIP8UiBNo2-LOq5o/910x512/2021/11/25/phpDJ3oKi.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/os-lzW-Vbzv43fivBC7oH9PJGoo/315x177/2021/11/25/phpDJ3oKi.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="VIDEO. Covid-19 : 8 questions très simples sur la 5e vague (BRUT)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/os-lzW-Vbzv43fivBC7oH9PJGoo/315x177/2021/11/25/phpDJ3oKi.png 315w, https://www.francetvinfo.fr/pictures/8ws9YKbUyOkyIP8UiBNo2-LOq5o/910x512/2021/11/25/phpDJ3oKi.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/os-lzW-Vbzv43fivBC7oH9PJGoo/315x177/2021/11/25/phpDJ3oKi.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="VIDEO. Covid-19 : 8 questions très simples sur la 5e vague (BRUT)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/os-lzW-Vbzv43fivBC7oH9PJGoo/315x177/2021/11/25/phpDJ3oKi.png 315w, https://www.francetvinfo.fr/pictures/8ws9YKbUyOkyIP8UiBNo2-LOq5o/910x512/2021/11/25/phpDJ3oKi.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                              <p class="same-topic__highlight"><!--no space
               -->Vidéo
                </p>
                            <p class="same-topic__text"> Covid-19 : 8 questions très simples sur la 5e vague</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/covid-19-a-l-hopital-cochin-les-patients-en-reanimation-actuellement-sont-majoritairement-non-vaccines-et-assez-jeunes_4856299.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-covid-19-a-l-hopital-cochin-les-patients-en-reanimation-actuellement-sont-majoritairement-non-vaccines-et-assez-jeunes_4856299">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/cYdq3a4vLDQ1Ge-F3IZgAWh3cZg/315x177/filters:format(webp)/2021/11/24/phpNwglxy.jpg 315w, https://www.francetvinfo.fr/pictures/CeLIFaTtwTNr2I1Nc1VccXbYiBg/910x512/filters:format(webp)/2021/11/24/phpNwglxy.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/hbf0-Ay3hiM4uGl7qLp76it2ZjY/315x177/2021/11/24/phpNwglxy.jpg 315w, https://www.francetvinfo.fr/pictures/SRXdnlI2znu9epbN8W-wPc49UKc/910x512/2021/11/24/phpNwglxy.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/hbf0-Ay3hiM4uGl7qLp76it2ZjY/315x177/2021/11/24/phpNwglxy.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Un patient atteint de Covid-19 au service de soins intensifs de l&#039;hôpital Pasteur à Colmar, le 22 avril 2021. Photo d&#039;illustration. (SEBASTIEN BOZON / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/hbf0-Ay3hiM4uGl7qLp76it2ZjY/315x177/2021/11/24/phpNwglxy.jpg 315w, https://www.francetvinfo.fr/pictures/SRXdnlI2znu9epbN8W-wPc49UKc/910x512/2021/11/24/phpNwglxy.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/hbf0-Ay3hiM4uGl7qLp76it2ZjY/315x177/2021/11/24/phpNwglxy.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Un patient atteint de Covid-19 au service de soins intensifs de l&#039;hôpital Pasteur à Colmar, le 22 avril 2021. Photo d&#039;illustration. (SEBASTIEN BOZON / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/hbf0-Ay3hiM4uGl7qLp76it2ZjY/315x177/2021/11/24/phpNwglxy.jpg 315w, https://www.francetvinfo.fr/pictures/SRXdnlI2znu9epbN8W-wPc49UKc/910x512/2021/11/24/phpNwglxy.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Covid-19 : à l&#039;hôpital Cochin, les patients en réanimation actuellement sont majoritairement &quot;non-vaccinés et assez jeunes&quot;</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/covid-19-la-cinquieme-vague-inquiete-aux-urgences_4857197.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-covid-19-la-cinquieme-vague-inquiete-aux-urgences_4857197">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/01RpM2fY5UHeewTkSGvyZ8UkFH4/315x177/filters:format(webp)/2021/11/24/phpG4fgPt.png 315w, https://www.francetvinfo.fr/pictures/eDiYHJUJcyrTJT_db66-gMZokuM/910x512/filters:format(webp)/2021/11/24/phpG4fgPt.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/JgUpcuZt5tuzVeaC8pw8hwLc9ts/315x177/2021/11/24/phpG4fgPt.png 315w, https://www.francetvinfo.fr/pictures/Bxt_YV9aK6oVRNDtEmjV7-knnqU/910x512/2021/11/24/phpG4fgPt.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/JgUpcuZt5tuzVeaC8pw8hwLc9ts/315x177/2021/11/24/phpG4fgPt.png"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Covid-19&amp;nbsp;:&amp;nbsp;la cinquième vague inquiète aux&amp;nbsp;urgences. (FRANCEINFO)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/JgUpcuZt5tuzVeaC8pw8hwLc9ts/315x177/2021/11/24/phpG4fgPt.png 315w, https://www.francetvinfo.fr/pictures/Bxt_YV9aK6oVRNDtEmjV7-knnqU/910x512/2021/11/24/phpG4fgPt.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/JgUpcuZt5tuzVeaC8pw8hwLc9ts/315x177/2021/11/24/phpG4fgPt.png"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Covid-19&amp;nbsp;:&amp;nbsp;la cinquième vague inquiète aux&amp;nbsp;urgences. (FRANCEINFO)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/JgUpcuZt5tuzVeaC8pw8hwLc9ts/315x177/2021/11/24/phpG4fgPt.png 315w, https://www.francetvinfo.fr/pictures/Bxt_YV9aK6oVRNDtEmjV7-knnqU/910x512/2021/11/24/phpG4fgPt.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Covid-19 : la cinquième vague inquiète aux urgences</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/covid-19-les-urgences-de-l-hopital-d-argenteuil-sont-sous-tension_4856387.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-covid-19-les-urgences-de-l-hopital-d-argenteuil-sont-sous-tension_4856387">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/S9jI84WlEs9WaXE72A-fQ7_A6Kg/315x177/filters:format(webp)/2021/11/23/phpNSK2FX.jpg 315w, https://www.francetvinfo.fr/pictures/2kL39CX96kt5uuHj4ECunUC4ybo/910x512/filters:format(webp)/2021/11/23/phpNSK2FX.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/NTtscD3-YW5WLZQNDh9qqF6T6Hc/315x177/2021/11/23/phpNSK2FX.jpg 315w, https://www.francetvinfo.fr/pictures/mh7d7PdjiD5BaGaIU4n7udxX6rE/910x512/2021/11/23/phpNSK2FX.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/NTtscD3-YW5WLZQNDh9qqF6T6Hc/315x177/2021/11/23/phpNSK2FX.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Petit à petit, les hôpitaux voient les malades du Covid-19 arriver. À Argenteuil, dans le Val d&#039;Oise, la situation est déjà très tendue.&amp;nbsp; (CAPTURE D&#039;ÉCRAN FRANCE 2)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/NTtscD3-YW5WLZQNDh9qqF6T6Hc/315x177/2021/11/23/phpNSK2FX.jpg 315w, https://www.francetvinfo.fr/pictures/mh7d7PdjiD5BaGaIU4n7udxX6rE/910x512/2021/11/23/phpNSK2FX.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/NTtscD3-YW5WLZQNDh9qqF6T6Hc/315x177/2021/11/23/phpNSK2FX.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Petit à petit, les hôpitaux voient les malades du Covid-19 arriver. À Argenteuil, dans le Val d&#039;Oise, la situation est déjà très tendue.&amp;nbsp; (CAPTURE D&#039;ÉCRAN FRANCE 2)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/NTtscD3-YW5WLZQNDh9qqF6T6Hc/315x177/2021/11/23/phpNSK2FX.jpg 315w, https://www.francetvinfo.fr/pictures/mh7d7PdjiD5BaGaIU4n7udxX6rE/910x512/2021/11/23/phpNSK2FX.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Covid-19 : les urgences de l&#039;hôpital d&#039;Argenteuil sont sous tension</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/covid-19-un-traitement-par-anticorps-juge-peu-concluant-selon-une-etude-des-hopitaux-de-paris_4856205.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-covid-19-un-traitement-par-anticorps-juge-peu-concluant-selon-une-etude-des-hopitaux-de-paris_4856205">
                                          
          
          <picture class="picture-wrapper">
                                <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/8RqWnPZ2OMW1Of2aqrF1rHufLWk/315x177/filters:format(webp)/2021/11/23/php8QVT9h.jpg 315w, https://www.francetvinfo.fr/pictures/vfh_xqJ39oUwVztdT7v1-pqAI-A/910x512/filters:format(webp)/2021/11/23/php8QVT9h.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/1m7AeqSQWzntN45EZcND9AuUykU/315x177/2021/11/23/php8QVT9h.jpg 315w, https://www.francetvinfo.fr/pictures/jnmlWgJIlRaTR3y3NcTIFPMRtMo/910x512/2021/11/23/php8QVT9h.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/1m7AeqSQWzntN45EZcND9AuUykU/315x177/2021/11/23/php8QVT9h.jpg"
              class="same-topic__img"
              data-placeholder-on-error="true"
              alt="Une infirmière soigne des patients au service de réanimation de l&#039;hôpital&amp;nbsp;du Kremlin-Bicêtre, près de Paris, le 27 mai 2021. (BERTRAND GUAY / AFP)"
              aria-hidden="true"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/1m7AeqSQWzntN45EZcND9AuUykU/315x177/2021/11/23/php8QVT9h.jpg 315w, https://www.francetvinfo.fr/pictures/jnmlWgJIlRaTR3y3NcTIFPMRtMo/910x512/2021/11/23/php8QVT9h.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  315  177"%3E%3C/svg%3E'
              data-src= "https://www.francetvinfo.fr/pictures/1m7AeqSQWzntN45EZcND9AuUykU/315x177/2021/11/23/php8QVT9h.jpg"
    
          
      class="same-topic__img lazyload"
      data-placeholder-on-error="true"
      alt="Une infirmière soigne des patients au service de réanimation de l&#039;hôpital&amp;nbsp;du Kremlin-Bicêtre, près de Paris, le 27 mai 2021. (BERTRAND GUAY / AFP)"
      aria-hidden="true"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/1m7AeqSQWzntN45EZcND9AuUykU/315x177/2021/11/23/php8QVT9h.jpg 315w, https://www.francetvinfo.fr/pictures/jnmlWgJIlRaTR3y3NcTIFPMRtMo/910x512/2021/11/23/php8QVT9h.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  
    
  

  




  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Covid-19 : un traitement par anticorps jugé peu concluant, selon une étude de l&#039;APHP</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



      
                                                    <div class="esi-block" data-esi-url="/esi-block/rebounds::editorialRebounds/editorial-choices.html" data-autoload="false"></div>
    
  
      
        

            

  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                      <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/vaccins/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/vaccins"
      >
          <span class="ftvi-btn__label">Vaccins</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/coronavirus/vaccin/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie/coronavirus/vaccin"
      >
          <span class="ftvi-btn__label">Vaccin contre le Covid-19</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/politique-de-sante/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/politique-de-sante"
      >
          <span class="ftvi-btn__label">Politique de santé</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/hopital/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/hopital"
      >
          <span class="ftvi-btn__label">Hôpital</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/coronavirus/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie/coronavirus"
      >
          <span class="ftvi-btn__label">Covid-19</span>
    </a>


  

  
  



          </li>
                                                            <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie"
      >
          <span class="ftvi-btn__label">Maladie</span>
    </a>


  

  
  



          </li>
                                <li>
            

<a
  class="ftvi-btn ftvi-btn--primary-white related-tags__tag ftvi-click"
            href="/sante/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante"
      >
          <span class="ftvi-btn__label">Santé</span>
    </a>


  

  
  



          </li>
                  </ul>
  </section>


  

  




      <div class="c-rebound__line--full"></div>

            
                  

  <section class="newspilot-rebounds ">
              <h2 class="newspilot-rebounds__title">Vu d'Europe</h2>
      <p class="newspilot-rebounds__description">Franceinfo sélectionne chaque jour des contenus issus de médias audiovisuels publics européens, membres de l’Eurovision. Ces contenus sont publiés en anglais ou en français.</p>
      <div class='pilotreco' box='0c347448-f103-4d32-886a-b8f3e159eed9'></div>
      </section>

    
  

  
  




    
  
      
        <aside class="content-smartfeed">
        <p class="content-smartfeed__title">contenus sponsorisés</p>
<div class="content-smartfeed__line"></div>
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
        </aside>

                    <div class="esi-block" data-esi-url="/esi-block/rebounds::chartbeatRebounds/most-reads.html" data-autoload="false"></div>
    
  
      
      
  </aside>

        
<section id="comments" class="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="ftvi-btn ftvi-btn--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="ftvi-btn__icon"
              width="24px"
              height="23px"
              layout="fixed"
              alt=""
          />
  </noscript>
  
  <img

              src='data:image/svg+xml,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0  24px  23px"%3E%3C/svg%3E'
              data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="ftvi-btn__icon lazyload"
      width="24px"
      height="23px"
      layout="fixed"
      alt=""
  
  >

          <span class="ftvi-btn__label">Voir les commentaires</span>
    </button>


  

  
  



  <div id="coral_thread"></div>
</section>


  

  
  





  
      
    
  </main>

      



<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/"></a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/">
          Santé
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/">
          Maladie
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/coronavirus/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/coronavirus/">
          Covid-19
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/coronavirus/vaccin/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/coronavirus/vaccin/">
          Vaccin contre le Covid-19
        </a>
          </li>
      </ol>
</nav>


  

  




<footer class="footer-classic" role="contentinfo">
  



<section class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

          <div class="nl-block__text">
        Chaque matin à 7h30, recevez l'actu du jour dans votre boîte&nbsp;mail.
      </div>
    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="ftvi-btn ftvi-btn--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/sante/maladie/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.html"
                aria-label="S'abonner à la newsletter thématique"
      >
          <span class="ftvi-btn__label">s'abonner</span>
        <svg class="ftvi-btn__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  
  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.<br>
              Pour exercer vos droits, contactez-nous.<br>
        <a class="nl-block__legal-link" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" target="_blank" title="nouvel onglet">Notre politique de confidentialité</a>
        <a class="nl-block__legal-link" href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">Contactez-nous</a>
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      



                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Twitter (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Facebook (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Instagram (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="ftvi-btn ftvi-btn--primary-yellow-light footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l'application"
      >
          <span class="ftvi-btn__label">Télécharger l'application</span>
    </a>


  

  
  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
                  <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gérer mes traceurs<span></a></li>
              </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                        <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      site = "573502"; // Web Desktop
      if (isMobile){
        site = "573499"; // Web Mobile
      }
      xtn2 = "23"; // level 2 site
      xtpage = 'maladie::videos::covid_19_une_troisieme_dose_generalisee_et_distribuee_plus_vite_que_prevu__4859101'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2021-11-25 22:30:45]","update_date":"[2021-11-25 23:35:10]","type_content":"content-video","id_content":4859101,"maj_content":"covid_19_une_troisieme_dose_generalisee_et_distribuee_plus_vite_que_prevu","nb_caract":1191,"tag":"[autres_redac],[vaccins],[vaccin],[politique_de_sante],[hopital],[coronavirus],[19_20],[maladie],[sante]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = 'Frédérique Prabonnaud';
      var xitiPageId = "4859101";
      var nb_caract = "1191";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'maladie::videos::covid_19_une_troisieme_dose_generalisee_et_distribuee_plus_vite_que_prevu__4859101';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = {
        PAGE_SLUG: pageSlug,
        XT_CLICK_PREFIX: 'content',
      };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=23&p=maladie::videos::covid_19_une_troisieme_dose_generalisee_et_distribuee_plus_vite_que_prevu__4859101" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Vaccins, Vaccin contre le Covid-19, Politique de santé, Hôpital, Covid-19, Maladie, Santé";
            _sf_async_config.authors = "France 3, 6, 6-1";
        })();
    </script>
         <script type='didomi/javascript' data-obct data-vendor="c:outbrain-aLMNJJTY" defer>
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = ['005668db04ca494f1d60cc058bbe1dbaa7', '0084c9df9ca70678ab1302b92eb7cee19b', '00957841c313327f4e67b61b6adfba8128', '003656f881a124b31a95e0cc3d1d320e24'];
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
       <script type='didomi/javascript' data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script>
  <script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6" src="https://www.googletagmanager.com/gtag/js?id=AW-1021649860" defer></script>
<script type="didomi/javascript" data-vendor="c:googleads-LaLhGaB6">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1021649860');
  gtag('event', 'conversion', {
      'send_to': 'AW-1021649860/oJbcCLyWhgUQxMeU5wM',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
</script>

        <script>
  window._nli=window._nli||[],window._nli.push(["brand","BNLI-1348"]),function(){var n,e,i=window._nli||(window._nli=[]);
    i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.francetvinfo.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
    <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
          <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
	!function (a, b, c) {
"use strict";
function d(a) {
var b = e[c] || {};
e[c] = b,
b[a] || (b[a] = function () {
e._queue[c].push({method: a, args: Array.prototype.slice.apply(arguments)})
})
}
var e = a.scimhtiraidem || {},
f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
e._queue = e._queue || {},
e._names = e._names || [],
e._names.push(c),
e._queue[c] = e._queue[c] || [],
e._startTime = (new Date).getTime(),
e._snippetVersion = "2.0";
for (var g = 0; g < f.length; g++) 
d(f[g]);


a.scimhtiraidem = e,
a[c] = e[c];
var h = b.createElement("script");
h.setAttribute("type", "text/javascript"),
h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"),
h.setAttribute("async", "true"),
b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");
var category = [];
    category.push("sante");
var subCategory = [];
var articleKeyword = [];
    articleKeyword.push("sante");
    articleKeyword.push("vaccins");
    articleKeyword.push("vaccin");
    articleKeyword.push("politique-de-sante");
    articleKeyword.push("hopital");
    articleKeyword.push("coronavirus");
    articleKeyword.push("maladie");
var engineKeyword = [];
    var object = {
        offre: "Franceinfo",
        URL_1: "/sante",
        URL_2: "/maladie",
        URL_3: "/coronavirus/vaccin/covid-19-une-troisieme-dose-generalisee-et-distribuee-plus-vite-que-prevu_4859101.html",
        categorie: category,
        sous_categorie: subCategory,
        type_contenu: "video",
        mot_cle_article: articleKeyword,
        keyword_moteur_interne: engineKeyword
    };
            object.format_video = "extrait";
        ftv.init("ftv-info-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", object);




</script>
                          <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-f6c5bd6c.js"></script>
      
    
  <script>
    var pageInfos = {
      'isVertical' : null,
      'verticalTaxUrlComplete': null,
    };
  </script>
  
  
      
  
  <script>
    pageInfos.isVertical = false;
      </script>
      <script src="/minify/hVPtktsgDHyh6hzbfNhP0xEgcjQYPICTyT39kcukdZImHn5opWEltBIN5kwlNzpOcwwUKsyfmMg0-eBm8C4c8gqCFH03KEUff_Kv5pn7SWgo5WaiggGPNwvUy1G2HXtBu5XUKXoPLhinscT0FABpSFgh-o3yVwue9qjP9x7U61MMIKnX7SjE-xehp1RqfRtXEATjQ7sT43vuvCh_ebar1QwWegoAcsV6iRuq2IRBUznC7PFc-zglnGdKr-KguhE5G15pdNM6aoce1FJKDPdeVVmMZCx_n0Fjiksm_xcAZ9xIhsOGplpTzk55goIqP_pgsW-t4eZ9lkCn7KmUy7j_YVA-6gPsuO0YKvmQos69KSe3bwpNVbRCuaHsfl85XAxo5FbTl1Kz87FAIhWXYPJ_QjBKw1i32xAiT5iKpTWCHnFkA9-Svvby499A3SerCLtXK2lj_FHqakH7esXpBxewDk_s7jfnSMHEyvT4dc7ui1YI-Edbz-QCdKprBbJ2zaxbGZdqZ9wTqJ4z3fHLd_sG.js" type="module" async ></script>
  
  </body>
</html>
