


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>Masque obligatoire d&egrave;s 6 ans : &quot;Est-ce qu&#039;on &eacute;tait oblig&eacute;s d&#039;en passer par l&agrave; ? Je ne sais pas&quot;, s&#039;interroge H&eacute;l&egrave;ne Plard du SNUIPP 93</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <meta http-equiv="pragma" content="no-cache" />
      <meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" />
      <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="Selon la&nbsp;directrice d&#039;&eacute;cole et secr&eacute;taire du d&eacute;partemental du syndicat enseignants SNUIPP 93, &quot;il va falloir un temps d&#039;adaptation pour les enfants&quot;." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />
                        <link rel="canonical" href="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/masque-obligatoire-des-6-ans-est-ce-qu-on-etait-obliges-d-en-passer-par-la-je-ne-sais-pas-s-interroge-helene-plard-du-snuipp-93_4161051.html">
      
                    <link rel="amphtml" href="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/masque-obligatoire-des-6-ans-est-ce-qu-on-etait-obliges-d-en-passer-par-la-je-ne-sais-pas-s-interroge-helene-plard-du-snuipp-93_4161051.amp">
      
                    <meta property="og:description" content="Selon la&nbsp;directrice d&#039;&eacute;cole et secr&eacute;taire du d&eacute;partemental du syndicat enseignants SNUIPP 93, &quot;il va falloir un temps d&#039;adaptation pour les enfants&quot;.">
                     <meta property="og:title" content="Masque obligatoire d&egrave;s 6 ans : &quot;Est-ce qu&#039;on &eacute;tait oblig&eacute;s d&#039;en passer par l&agrave; ? Je ne sais pas&quot;, s&#039;interroge H&eacute;l&egrave;ne Plard du SNUIPP 93">
                     <meta property="og:type" content="content">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/masque-obligatoire-des-6-ans-est-ce-qu-on-etait-obliges-d-en-passer-par-la-je-ne-sais-pas-s-interroge-helene-plard-du-snuipp-93_4161051.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                     <meta property="og:image" content="https://www.francetvinfo.fr/pictures/rz9EosLxuopmtELMrKk9P9SPIXY/1500x843/2020/09/01/phpeb5HL1.jpg">
                     <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="Un &eacute;colier et une &eacute;coli&egrave;re retournent &agrave; l&#039;&eacute;cole avec des masques, le 12 mai 2020 &agrave; Nice (Alpes-Maritimes).">
      
                    <meta property="twitter:card" content="summary">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/masque-obligatoire-des-6-ans-est-ce-qu-on-etait-obliges-d-en-passer-par-la-je-ne-sais-pas-s-interroge-helene-plard-du-snuipp-93_4161051.html">
                     <meta property="twitter:title" content="Masque obligatoire d&egrave;s 6 ans : &quot;Est-ce qu&#039;on &eacute;tait oblig&eacute;s d&#039;en passer par l&agrave; ? Je ne sais pas&quot;, s&#039;interroge H&eacute;l&egrave;ne Plard du SNUIPP 93">
                     <meta property="twitter:description" content="Selon la&nbsp;directrice d&#039;&eacute;cole et secr&eacute;taire du d&eacute;partemental du syndicat enseignants SNUIPP 93, &quot;il va falloir un temps d&#039;adaptation pour les enfants&quot;.">
                     <meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/J8c1V2o7PEJ-9FgCNoU__r5RZ90/908x510/2020/09/01/phpeb5HL1.jpg">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info">
      
            <meta property="article:published_time" content="2020-10-29T22:54:29+0100">
                     <meta property="article:modified_time" content="2020-10-29T22:54:29+0100"><meta property="article:tag" content="Coronavirus"><meta property="article:tag" content="Enfants ados"><meta property="article:tag" content="Masques sanitaires"><meta property="article:tag" content="Maladie"><meta property="article:tag" content="Sant&eacute;">
            <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <link rel="dns-prefetch" href="http://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">
    <link rel="dns-prefetch" href="https://a248.e.akamai.net">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                <script type="application/ld+json">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</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Sant\u00e9","position":1,"item":"https:\/\/www.francetvinfo.fr\/sante\/"},{"@type":"ListItem","name":"Maladie","position":2,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/"},{"@type":"ListItem","name":"Coronavirus","position":3,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus\/"},{"@type":"ListItem","name":"Masques sanitaires","position":4,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus\/masques-sanitaires\/"}]}</script>
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>            <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.fallbackImg){
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVTtkqQgDHyhyymoqI8TIcxQq2AB7tW9_eHHzOnsWs7-ks5MmtBJOsMQKIZMumFwNgvxb08hG9DYzFOIMJ-Ak9JUNMVvGcKvbMsY8UZzno1k4_OwZm0AqpZ1bS35ITFdNTq7JIU7elJZ-DAj9MZ-hDX9P4a2KlhbyfaM4U6oyKeKKaLFz63oFYBkqlFKllfXS-_6HoxVRmJ0_ksAqsQjMccLIuzJRwKFkdZCdgHQqtOSt8UZx6uSScRP8kcEUnAuWENvk0QTezo2ZQkBtooTU6et-VrOHUd3ZFpCUGhdsbZp3mYK5mYxTv6lrmcYmqZsWirUhdzj1PVzg4yzO81foyAE6q7m-QWbT5Nk7C3JM2xM-wiIginVseoHyg9fhE88Wkhsas3e3qV5wkH26Z9GQsurJE51WsX2lm6KMW3z-gHGU4fK-nSHHmvgpMEettwDAtGWmsQ5xbN0T52bbCLD9NboRiN3R6D0cNSo36bx1KcWKoh4CwcAkkuNmF_NSBjQR01Lf2dneUDgBYm8QnGRP_viVtHSyRUB101es8vbl_1PPqLdzg8WDFyWvGCivurkPITST0O3O0LDRS5UdWVslv6EnmJMxhGmLrma6baR_O4XyLmsu4Kfmsu3c7LK-qNh0c7F2bPX72O2V6ZjDMq2qNO4L8b7Dw~~.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVTtkqQgDHyhyymoqI8TIcxQq2AB7tW9_eHHzOnsWs7-ks5MmtBJOsMQKIZMumFwNgvxb08hG9DYzFOIMJ-Ak9JUNMVvGcKvbMsY8UZzno1k4_OwZm0AqpZ1bS35ITFdNTq7JIU7elJZ-DAj9MZ-hDX9P4a2KlhbyfaM4U6oyKeKKaLFz63oFYBkqlFKllfXS-_6HoxVRmJ0_ksAqsQjMccLIuzJRwKFkdZCdgHQqtOSt8UZx6uSScRP8kcEUnAuWENvk0QTezo2ZQkBtooTU6et-VrOHUd3ZFpCUGhdsbZp3mYK5mYxTv6lrmcYmqZsWirUhdzj1PVzg4yzO81foyAE6q7m-QWbT5Nk7C3JM2xM-wiIginVseoHyg9fhE88Wkhsas3e3qV5wkH26Z9GQsurJE51WsX2lm6KMW3z-gHGU4fK-nSHHmvgpMEettwDAtGWmsQ5xbN0T52bbCLD9NboRiN3R6D0cNSo36bx1KcWKoh4CwcAkkuNmF_NSBjQR01Lf2dneUDgBYm8QnGRP_viVtHSyRUB101es8vbl_1PPqLdzg8WDFyWvGCivurkPITST0O3O0LDRS5UdWVslv6EnmJMxhGmLrma6baR_O4XyLmsu4Kfmsu3c7LK-qNh0c7F2bPX72O2V6ZjDMq2qNO4L8b7Dw~~.css"></noscript>
  
                    
            
      
      

  

  
  




</head>
<body >
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="franceinfo"
  class="header-legacy header-legacy__franceinfo header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-eee8861f.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-b3679422.css"
>
<div class="header-legacy__wrapper">
  <div class="header-legacy__container">
    <!-- Burger mobile nav -->
    <div class="header-legacy__burger-menu">
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
    </div>

    <!-- Primary desktop nav -->
    <div class="header-legacy__logo">
      <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="sante::header::logo">
        <span class="text-only-for-screen-reader">franceinfo</span>
      </a>
    </div>
              <div class="header-legacy__main-entry">
        <nav role="navigation" aria-label="Menu secondaire">
          <p class="text-only-for-screen-reader">Navigation média</p>
          <ul>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::videos" href="/images/videos/">vidéos</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::radio" href="/replay-radio/">radio</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::jt" href="/replay-jt/">jt</a>
            </li>
            <li class="header-legacy__replay-item">
              <a class="header-legacy__replays-link ftvi-click" data-click-value="header::magazine" href="/replay-magazine/">magazines</a>
            </li>
          </ul>
        </nav>
        <div class="header-legacy__search-wrapper">
          <a href="/recherche" class="header-legacy__search-icon" role="search" title="Rechercher une actualité"></a>
        </div>
        <div class="header-legacy__direct-tv">
          <a
          href="/en-direct/tv.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="sante::header::direct-tv">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/direct-tv-2813b0c0.svg"
  
      width="18"
      height="16.615384615385"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT TV"
  
  >


            <span aria-hidden="true" class="header-legacy__label">TV</span>
          </a>
        </div>
        <div class="header-legacy__direct-radio">
          <a
          target="_blank"
          title="Direct radio (Nouvel onglet)"
          href="/en-direct/radio.html"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="sante::header::direct-radio">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/audio-828b6e88.svg"
  
      width="18"
      height="15.061224489796"
      class="header-legacy__img header-legacy__direct-img"
      alt="DIRECT Radio"
  
  >

            <span aria-hidden="true" class="header-legacy__label">Radio</span>
          </a>
        </div>
        <div class="header-legacy__direct-live">
          <a
          href="/en-direct/"
          class="header-legacy__direct-link ftvi-click"
          data-click-value="sante::header::le-live">
              
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/live-ec79c1e2.png"
  
      width="18"
      height="16.04347826087"
      class="header-legacy__img"
      alt=""
  
  >

            <span class="header-legacy__label">Le live</span>
          </a>
        </div>
      </div>
      </div>

  <nav class="header-legacy__nav">
    <!-- Mobile nav -->
    <div class="header-legacy__nav-top-mobile">
      <form method="GET" action="/recherche/" class="header-legacy__search-form">
        <input
          type="text"
          name="request"
          placeholder="Rechercher une actualité"
          title="Rechercher une actualité"
          class="header-legacy__search-input"
        >
        <button class="header-legacy__search-btn">
          <span class="header-legacy__search-icon">Rechercher</span>
        </button>
      </form>
            <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
        <p class="text-only-for-screen-reader">Navigation par rubrique</p>
        <ul>
          <li>
            <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
          </li>
        </ul>
      </nav>
    </div>

    <!-- Taxo nav -->
        <ul class="header-legacy__taxo-links">
      <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
        <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
          <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
        </a>
      </li>
            <li id="menu-politique" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/politique/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::politique">politique</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-faits-divers" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/faits-divers/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::faits-divers">faits-divers</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-societe" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/societe/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::societe">société</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-economie" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/economie/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::economie">éco/conso</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/monde/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde">monde</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture">culture</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sports" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/sports/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sports">sports</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-sante" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/sante/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante">santé</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                  <ul class="header-legacy__submenu ">
              
  <li class="header-legacy__submenu-block">
    <ul class="header-legacy__submenu-block-list">
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Alimentation" href="/sante/alimentation/">Alimentation</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Biologie - Génétique" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Cancer" href="/sante/cancer/">Cancer</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Cigarette électronique" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Grippe" href="/sante/maladie/grippe/">Grippe</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Hôpital" href="/sante/hopital/">Hôpital</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::La pilule et ses risques" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Levothyrox" href="/sante/levothyrox/">Levothyrox</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Lutte contre le tabagisme" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Maladie" href="/sante/maladie/">Maladie</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Médicament" href="/sante/medicament/">Médicament</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Politique de santé" href="/sante/politique-de-sante/">Politique de santé</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Psycho - Bien-être" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Sexo" href="/sante/sexo/">Sexo</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Sida" href="/sante/sida/">Sida</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Sport et santé" href="/sante/sport-et-sante/">Sport et santé</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Vaccins" href="/sante/vaccins/">Vaccins</a>
        </li>
          </ul>
  </li>

                          <li><span class="header-legacy__submenu-title">Les sujets du moment</span></li>
                
  <li class="header-legacy__submenu-block">
    <ul class="header-legacy__submenu-block-list">
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Alimentation" href="/sante/alimentation/">Alimentation</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Biologie - Génétique" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Cancer" href="/sante/cancer/">Cancer</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Cigarette électronique" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Grippe" href="/sante/maladie/grippe/">Grippe</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Hôpital" href="/sante/hopital/">Hôpital</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::La pilule et ses risques" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Levothyrox" href="/sante/levothyrox/">Levothyrox</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Lutte contre le tabagisme" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Maladie" href="/sante/maladie/">Maladie</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Médicament" href="/sante/medicament/">Médicament</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Politique de santé" href="/sante/politique-de-sante/">Politique de santé</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Psycho - Bien-être" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Sexo" href="/sante/sexo/">Sexo</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Sida" href="/sante/sida/">Sida</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Sport et santé" href="/sante/sport-et-sante/">Sport et santé</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::sante::Vaccins" href="/sante/vaccins/">Vaccins</a>
        </li>
          </ul>
  </li>

                      </ul>
              </li>
            <li id="menu-sciences" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/sciences/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::sciences">sciences</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-internet" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/internet/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::internet">tech/web</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-monde-environnement" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/monde/environnement/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::monde-environnement">environnement</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-meteo" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/meteo/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::meteo">météo</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-vrai-ou-fake" class="
        header-legacy__taxo-menu
                                ">
        <a href="/vrai-ou-fake/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::vrai-ou-fake">vrai ou fake</a>
                              </li>
                    <li class="header-legacy__taxo-menu--live">
          <a href="/en-direct/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="header::nav::en-direct">Le live</a>
        </li>
          </ul>
      </nav>
  <div class="scroll-indicator"></div>


  

  





  
      
  </div>
</header>
<div class="header-legacy__spacer"></div>





  
      
  
    <main role="main" id="base-page__main-content">
      <article class="
    page-content content
            content--classic"
  >

    

    

  

  
  




    

<h1 class="c-title ">
    <span class="c-title__main">Masque obligatoire dès 6 ans : &quot;Est-ce qu&#039;on était obligés d&#039;en passer par là ? Je ne sais pas&quot;, s&#039;interroge Hélène Plard du SNUIPP 93</span>
</h1>


  

  
  






<div class="c-chapo ">
  <p>Selon la&nbsp;<span>directrice d'école et secrétaire du départemental du syndicat enseignants SNUIPP 93, "il va falloir un temps d'adaptation pour les enfants".</span></p>
</div>


  

  
  








<section class="c-signature ">
  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">
                      
            
                    <picture class="c-signature__picture">
                    <source type="image/png" data-srcset="/assets/common/images/avatars/francetv-info-36b69ec8.png" />
            
    
    
  
    <noscript>
    <img
      src="/assets/common/images/avatars/francetv-info-36b69ec8.png"
              class="c-signature__image"
              width="45px"
              height="45px"
              sizes="(min-width: 45px) 45px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "/assets/common/images/avatars/francetv-info-36b69ec8.png"
          
      class="c-signature__image lazyload"
      width="45px"
      height="45px"
      sizes="(min-width: 45px) 45px, 100vw"
      alt=""
  
  >

        </picture>
            </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
        <a href="/journaliste/france-info/" class="author-link">franceinfo</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                        Radio France
      </span>

            
          </div>
    </div>
</section>


  

  
  



<div class="c__line"></div>


<div class="c-time">
      

<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2020-10-29T22:54:29+01:00>le 29/10/2020 22:54</time>
    </span>
        <span class="publication-date__modified">
      Mis à jour <time class="publication-date__time" datetime=2020-10-29T22:54:29+01:00>le 29/10/2020 22:54</time>
    </span>
</div>


  

  
  





  
      
    
  

<div class="reading-time">
  Temps de lecture : <span>3 min.</span>
</div>


  

  
  



</div>


  

  
  



      


<div class="c-cover ">
  <div class="c-cover--media">
                                            <figure
        >
    
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/82mPFkPNfO9XLvK1a2F_EdELYX8/315x177/2020/09/01/phpeb5HL1.jpg"
              alt="Un écolier et une écolière retournent à l&#039;école avec des masques, le 12 mai 2020 à Nice (Alpes-Maritimes). (ARIE BOTBOL / HANS LUCAS / AFP)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/82mPFkPNfO9XLvK1a2F_EdELYX8/315x177/2020/09/01/phpeb5HL1.jpg 315w, https://www.francetvinfo.fr/pictures/pX5hUc8Yd6TY_o31m3Jwz65Ms3g/910x512/2020/09/01/phpeb5HL1.jpg 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/82mPFkPNfO9XLvK1a2F_EdELYX8/315x177/2020/09/01/phpeb5HL1.jpg"
          
      alt="Un écolier et une écolière retournent à l&#039;école avec des masques, le 12 mai 2020 à Nice (Alpes-Maritimes). (ARIE BOTBOL / HANS LUCAS / AFP)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/82mPFkPNfO9XLvK1a2F_EdELYX8/315x177/2020/09/01/phpeb5HL1.jpg 315w, https://www.francetvinfo.fr/pictures/pX5hUc8Yd6TY_o31m3Jwz65Ms3g/910x512/2020/09/01/phpeb5HL1.jpg 910w"
      class="lazyload"
  
  >


      <figcaption aria-hidden="true">Un écolier et une écolière retournent à l'école avec des masques, le 12 mai 2020 à Nice (Alpes-Maritimes). <span>(ARIE BOTBOL / HANS LUCAS / AFP)</span></figcaption>  </figure>

  
  </div>
</div>


  

  



  

  

  
  






            <div class="c-body"><p><em>"Ce qui est sûr, c'est qu'il va falloir un temps d'adaptation pour les enfants. C'est une habitude qui va s'acquérir au bout de quelques jours. Mais est-ce qu'on était obligés d'en passer par là ? Je ne sais pas"</em>, a déclaré jeudi 29 octobre sur franceinfo Marie-Hélène Plard, directrice d'école et secrétaire du départemental du syndicat enseignants SNUIPP 93. Des propos qui interviennent après les <a href="/sante/maladie/coronavirus/confinement/covid-19-ce-qu-il-faut-retenir-des-annonces-du-gouvernement-sur-les-modalites-du-nouveau-confinement_4160859.html" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::/sante/maladie/coronavirus/confinement/covid-19-ce-qu-il-faut-retenir-des-annonces-du-gouvernement-sur-les-modalites-du-nouveau-confinement_4160859.html">annonces de Jean Castex</a> sur les détails du <a href="/sante/maladie/coronavirus/confinement/reconfinement-ce-qui-change-et-ce-qui-ne-change-pas-apres-les-annonces-d-emmanuel-macron_4159577.html" target="_blank" rel="noopener" class="ftvi-click" data-click-value="content::link-in-content::article::/sante/maladie/coronavirus/confinement/reconfinement-ce-qui-change-et-ce-qui-ne-change-pas-apres-les-annonces-d-emmanuel-macron_4159577.html">nouveau confinement</a> et notamment l'obligation de porter le masque dans les écoles dès 6 ans.</p>
<p><strong>Que pensez-vous de cette obligation de porter le masque à l'école dès 6 ans ?</strong></p>
<p><strong>Marie-Hélène Plard.&nbsp;</strong>En tant qu'enseignante, ça me semble compliqué. En tant que maman j'ai du mal à projeter sur des jeunes enfants ce que ça peut faire de porter un masque toute la journée. Ce que je vois surtout c'est qu'on est dans l'obligation, puisqu'aucune mesure n'a été prise depuis la rentrée de septembre même si on a tiré la sonnette d'alarme un grand nombre de fois pour avoir les équipements sanitaires, un nettoyage renforcé... Tout ce qu'il faut pour avoir des conditions sanitaires correctes dans les écoles. Là, la situation n'est plus tenable et donc on passe aux masques.</p>
<p><strong>Qu'est-ce qui vous semble problématique dans ce port du masque à partir de 6 ans ?</strong></p>
<p>Ce qui est sûr, c'est qu'il va falloir un temps d'adaptation pour les enfants. Il va falloir leur apprendre à le porter correctement : pas sur le menton, pas sur les yeux... Le conserver pendant 3 heures, penser à le changer etc. C'est une habitude qui va s'acquérir au bout de quelques jours. J'ai confiance en les enfants là-dessus. Mais est-ce qu'on était obligés d'en passer par là ? Je ne sais pas. Peut-être que si on avait recruté plus d'enseignants on aurait pu mettre en place des classes moins chargées, peut-être qu'on aurait pu avoir plus de points d'eau dans les salles, peut-être qu'on aurait pu avoir des protocoles de nettoyage renforcé, ... Mais ce n'est pas ce qu'il se passe là puisque le protocole ne va pas bouger.</p>
<p><strong>Est-ce que vous comprenez que le port du masque rassure les parents ?</strong></p>
<p>Je comprends tout à fait mais je me rends bien compte dans mon quotidien à l'école qu'on pourrait avoir des mesures sanitaires autres qui protègent les enfants et les personnels. Je pense au nettoyage des écoles. Il n'y a pas de renfort des agents d'entretien. Concernant les déclarations de Jean-Michel Blanquer de nettoyer par exemple les poignées de portes plusieurs fois par jour dans les écoles, j'émets des réserves parce que c'est une annonce, c'est complètement cosmétique et s'il n'y a pas de suivi derrière. On est en manque de personnels et d'enseignants, on n'arrête pas de décrier cette situation.</p>
<p><strong>Dans quel état d'esprit êtes-vous à quelques jours de la rentrée des classes alors qu'il y a un reconfinement national ?</strong></p>
<p>D'un point de vue pédagogique je suis plutôt satisfaite que les écoles ne ferment pas. Pendant le premier confinement, ce qu'on a pu produire en déployant beaucoup d'énergie ne remplaçait pas l'école. Mais cette rentrée du 2 novembre va s'ouvrir dans un contexte extrêmement particulier parce que nous allons aussi devoir faire face à des crimes abjects comme on en a encore eu l'illustration ce jeudi 29 octobre et pour Samuel Paty. Et là encore, c'est comme pour le protocole sanitaire, rien n'est prêt. Il a été annoncé que les enfants ne seraient accueillis qu'à partir de 10h mais les parents ne sont pas au courant et rien n'est mis en place pendant ce temps où les enseignants ont aussi besoin de se réunir.</p></div>

    <section class="social-zone">
              

<a
  class="button button--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="button__icon"
              width="24px"
              height="23px"
              alt=""
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
          
      class="button__icon lazyload"
      width="24px"
      height="23px"
      alt=""
  
  >

      <p class="button__label">Voir les commentaires</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager :</p>
        
      


        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/sante/maladie/coronavirus/masques-sanitaires/masque-obligatoire-des-6-ans-est-ce-qu-on-etait-obliges-d-en-passer-par-la-je-ne-sais-pas-s-interroge-helene-plard-du-snuipp-93_4161051.html?callV1"       title="Partager sur Twitter"       data-type="twitter"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/sante/maladie/coronavirus/masques-sanitaires/masque-obligatoire-des-6-ans-est-ce-qu-on-etait-obliges-d-en-passer-par-la-je-ne-sais-pas-s-interroge-helene-plard-du-snuipp-93_4161051.html?callV1"       title="Partager sur Facebook"       data-type="facebook"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/sante/maladie/coronavirus/masques-sanitaires/masque-obligatoire-des-6-ans-est-ce-qu-on-etait-obliges-d-en-passer-par-la-je-ne-sais-pas-s-interroge-helene-plard-du-snuipp-93_4161051.html?callV1"       title="Partager par mail"       data-type="email"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    


        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/sante/maladie/coronavirus/masques-sanitaires/masque-obligatoire-des-6-ans-est-ce-qu-on-etait-obliges-d-en-passer-par-la-je-ne-sais-pas-s-interroge-helene-plard-du-snuipp-93_4161051.html?callV1"       title="Partager le lien"       data-type="share"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

    <aside class="page-content c-rebound ">
    <div class="c-rebound__line--partial"></div>
                  <div class="esi-block" data-esi-url="/esi-block/contents::rebound/selection-block" data-esi-parameters="&quot;&quot;"></div>
    
  
      
      <div class="c-rebound__line--partial"></div>
                  

<section class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/le-port-du-masque-peut-etre-interessant-pour-les-plus-jeunes-jean-michel-blanquer-est-linvite-des-4-verites_4160583.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-le-port-du-masque-peut-etre-interessant-pour-les-plus-jeunes-jean-michel-blanquer-est-linvite-des-4-verites_4160583">
                                          
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/VfXeJTT6DuFevGJQJZfVFGiCXSE/315x177/2020/10/29/phpA0amWF.png"
              class="same-topic__img"
              data-fallback-img="true"
              alt="« Le port du masque peut être intéressant pour les plus jeunes » : Jean-Michel Blanquer est l’invité des 4 Vérités (FRANCE 2)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/VfXeJTT6DuFevGJQJZfVFGiCXSE/315x177/2020/10/29/phpA0amWF.png 315w, https://www.francetvinfo.fr/pictures/JoMNQSTEU1H393Yn19NG-b2OPzY/910x512/2020/10/29/phpA0amWF.png 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/VfXeJTT6DuFevGJQJZfVFGiCXSE/315x177/2020/10/29/phpA0amWF.png"
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="« Le port du masque peut être intéressant pour les plus jeunes » : Jean-Michel Blanquer est l’invité des 4 Vérités (FRANCE 2)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/VfXeJTT6DuFevGJQJZfVFGiCXSE/315x177/2020/10/29/phpA0amWF.png 315w, https://www.francetvinfo.fr/pictures/JoMNQSTEU1H393Yn19NG-b2OPzY/910x512/2020/10/29/phpA0amWF.png 910w"
  
  >


  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">« Le port du masque peut être intéressant pour les plus jeunes » : Jean-Michel Blanquer est l’invité des 4 Vérités</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/replay-radio/le-decryptage-eco/le-decryptage-eco-reconfinement-le-quoi-qu-il-en-coute-va-s-intensifier_4142251.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-le-decryptage-eco-reconfinement-le-quoi-qu-il-en-coute-va-s-intensifier_4142251">
                                          
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/FSN_59CfToWNYWNdUAg7FUZsYoA/315x177/2020/10/29/phpHwdHCc.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Une dame suit l&#039;allocution d&#039;Emmanuel Macron à la télévision, le 28 octobre 2020. (CLAIRE LEYS / FRANCE-BLEU DRÔME-ARDÈCHE)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/FSN_59CfToWNYWNdUAg7FUZsYoA/315x177/2020/10/29/phpHwdHCc.jpg 315w, https://www.francetvinfo.fr/pictures/7fNTuiaPxfTB7MeS3293_MOYNtw/910x512/2020/10/29/phpHwdHCc.jpg 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/FSN_59CfToWNYWNdUAg7FUZsYoA/315x177/2020/10/29/phpHwdHCc.jpg"
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Une dame suit l&#039;allocution d&#039;Emmanuel Macron à la télévision, le 28 octobre 2020. (CLAIRE LEYS / FRANCE-BLEU DRÔME-ARDÈCHE)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/FSN_59CfToWNYWNdUAg7FUZsYoA/315x177/2020/10/29/phpHwdHCc.jpg 315w, https://www.francetvinfo.fr/pictures/7fNTuiaPxfTB7MeS3293_MOYNtw/910x512/2020/10/29/phpHwdHCc.jpg 910w"
  
  >


  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Le décryptage éco. Confinement : &quot;le quoi qu&#039;il en coûte&quot; va s&#039;intensifier</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/coronavirus-peut-on-laver-son-masque-chirurgical-pour-pouvoir-le-reutiliser_4114401.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-coronavirus-peut-on-laver-son-masque-chirurgical-pour-pouvoir-le-reutiliser_4114401">
                                          
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/Qo6BF0iNtMjYAIMNwQn_oTXbHIw/315x177/2020/09/23/php1W59lt.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Le président de la cellule Covid-19 de l&#039;Académie nationale de médecine, Yves Buisson,&amp;nbsp;&quot;ne conseille pas de laver les masques chirurgicaux tant qu&#039;on n&#039;a pas d&#039;essais validés&quot;. (RICCARDO MILANI / HANS LUCAS / AFP)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/Qo6BF0iNtMjYAIMNwQn_oTXbHIw/315x177/2020/09/23/php1W59lt.jpg 315w, https://www.francetvinfo.fr/pictures/pS_SY_NuWm_-9maROMOM8EWhjWU/910x512/2020/09/23/php1W59lt.jpg 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/Qo6BF0iNtMjYAIMNwQn_oTXbHIw/315x177/2020/09/23/php1W59lt.jpg"
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Le président de la cellule Covid-19 de l&#039;Académie nationale de médecine, Yves Buisson,&amp;nbsp;&quot;ne conseille pas de laver les masques chirurgicaux tant qu&#039;on n&#039;a pas d&#039;essais validés&quot;. (RICCARDO MILANI / HANS LUCAS / AFP)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/Qo6BF0iNtMjYAIMNwQn_oTXbHIw/315x177/2020/09/23/php1W59lt.jpg 315w, https://www.francetvinfo.fr/pictures/pS_SY_NuWm_-9maROMOM8EWhjWU/910x512/2020/09/23/php1W59lt.jpg 910w"
  
  >


  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Covid-19 : peut-on laver son masque chirurgical pour pouvoir le réutiliser ?</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/rentree-scolaire-vers-un-protocole-plus-strict_4158361.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-rentree-scolaire-vers-un-protocole-plus-strict_4158361">
                                          
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/-iRkW-wOWpvHIbVQjdEVAZKissQ/315x177/2020/09/21/phpmeoENT.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Une enseignante fait classe, le 1er septembre 2020 à Nice (Alpes-Maritimes). (ARIE BOTBOL / HANS LUCAS / AFP)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/-iRkW-wOWpvHIbVQjdEVAZKissQ/315x177/2020/09/21/phpmeoENT.jpg 315w, https://www.francetvinfo.fr/pictures/utdjtO83jYwpOgWu0v1w_IMAySo/910x512/2020/09/21/phpmeoENT.jpg 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/-iRkW-wOWpvHIbVQjdEVAZKissQ/315x177/2020/09/21/phpmeoENT.jpg"
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Une enseignante fait classe, le 1er septembre 2020 à Nice (Alpes-Maritimes). (ARIE BOTBOL / HANS LUCAS / AFP)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/-iRkW-wOWpvHIbVQjdEVAZKissQ/315x177/2020/09/21/phpmeoENT.jpg 315w, https://www.francetvinfo.fr/pictures/utdjtO83jYwpOgWu0v1w_IMAySo/910x512/2020/09/21/phpmeoENT.jpg 910w"
  
  >


  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Rentrée scolaire : vers un protocole plus strict ?</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/covid-19-les-moyens-n-ont-pas-ete-mis-a-disposition-pour-que-le-protocole-sanitaire-dans-les-ecoles-se-realise-tacle-le-co-president-de-la-fcpe_4158353.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-covid-19-les-moyens-n-ont-pas-ete-mis-a-disposition-pour-que-le-protocole-sanitaire-dans-les-ecoles-se-realise-tacle-le-co-president-de-la-fcpe_4158353">
                                          
      
      
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/ahMsmmEtl4YbBhWOM5hPbWQwfv4/315x177/2020/10/14/phpYXbgcY.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Une élève se lave les mains dans une école de Vincennes (Val-de-Marne), le 4 juin 2020.&amp;nbsp; (CHRISTOPHE MORIN / MAXPPP)"
              data-sizes="auto"
              data-srcset="https://www.francetvinfo.fr/pictures/ahMsmmEtl4YbBhWOM5hPbWQwfv4/315x177/2020/10/14/phpYXbgcY.jpg 315w, https://www.francetvinfo.fr/pictures/XjnRPdsG001yGR0yiFyChTNy7WA/910x512/2020/10/14/phpYXbgcY.jpg 910w"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "https://www.francetvinfo.fr/pictures/ahMsmmEtl4YbBhWOM5hPbWQwfv4/315x177/2020/10/14/phpYXbgcY.jpg"
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Une élève se lave les mains dans une école de Vincennes (Val-de-Marne), le 4 juin 2020.&amp;nbsp; (CHRISTOPHE MORIN / MAXPPP)"
      data-sizes="auto"
      data-srcset="https://www.francetvinfo.fr/pictures/ahMsmmEtl4YbBhWOM5hPbWQwfv4/315x177/2020/10/14/phpYXbgcY.jpg 315w, https://www.francetvinfo.fr/pictures/XjnRPdsG001yGR0yiFyChTNy7WA/910x512/2020/10/14/phpYXbgcY.jpg 910w"
  
  >


  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Covid-19 : &quot;Les moyens n&#039;ont pas été mis à disposition pour que le protocole sanitaire dans les écoles se réalise&quot;, tacle le co-président de la FCPE</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



                <div class="esi-block" data-esi-url="/esi-block/contents::rebound/editorial-choices" data-esi-parameters="&quot;&quot;"></div>
    
  
      
          

  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                                    <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/coronavirus/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie/coronavirus"
      >
      <p class="button__label">Coronavirus</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/sante/enfant-ado/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/enfant-ado"
      >
      <p class="button__label">Enfants ados</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/coronavirus/masques-sanitaires/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie/coronavirus/masques-sanitaires"
      >
      <p class="button__label">Masques sanitaires</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie"
      >
      <p class="button__label">Maladie</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/sante/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante"
      >
      <p class="button__label">Santé</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



          </li>
                  </ul>
  </section>


  

  



    <div class="c-rebound__line--full"></div>
            <div class="esi-block" data-esi-url="/esi-block/contents::rebound/most-reads" data-esi-parameters="&quot;&quot;"></div>
    
  
      
    </aside>
  <aside class="page-content content-smartfeed">
    
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
    </aside>

        
<section id="comments" class="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="button button--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="button__icon"
              width="24px"
              height="23px"
              alt=""
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
          
      class="button__icon lazyload"
      width="24px"
      height="23px"
      alt=""
  
  >

      <p class="button__label">Voir les commentaires</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</button>


  

  



  <div id='comments__container' class="comments__container"></div>
</section>


  

  
  





  
      
    
        
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  
  </main>

      



<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/"></a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/">
          Santé
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/">
          Maladie
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/coronavirus/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/coronavirus/">
          Coronavirus
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/coronavirus/masques-sanitaires/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/coronavirus/masques-sanitaires/">
          Masques sanitaires
        </a>
          </li>
      </ol>
</nav>


  

  




<footer class="footer-classic" role="contentinfo">
  


<section class="newsletter-subscribe " id="newsletter-subscribe__send">
  <span class="text-only-for-screen-reader">Newsletter </span>
  <p role="heading" aria-level="2" class="newsletter-subscribe__title newsletter-subscribe__block">
    <span class="newsletter-subscribe__colon"></span>toute l’actu dès 7h30
  </p>
  <div class="newsletter-subscribe__text newsletter-subscribe__block">
    Chaque matin à 7h30, recevez l'actu du jour dans votre boîte&nbsp;mail.
  </div>
    <form class="newsletter-subscribe__form" novalidate >
    <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">
    <input type="hidden" id="optin" name="optin" value="ftvOptInfFtv7H30">

    <div class="newsletter-subscribe__email-group">
                          <label for="newsletter-subscribe__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">renseignez votre adresse email</label>
        <input id="newsletter-subscribe__email--encartsite-franceinfo-7h30-article-bas" type="email" value="" class="newsletter-subscribe__email" placeholder="adresse email">
      
      

<button
  class="button button--primary-yellow-dark newsletter-subscribe__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/sante/maladie/coronavirus/masques-sanitaires/masque-obligatoire-des-6-ans-est-ce-qu-on-etait-obliges-d-en-passer-par-la-je-ne-sais-pas-s-interroge-helene-plard-du-snuipp-93_4161051.html?callV1"
                aria-label="S&#039;abonner à la newsletter thématique"
      >
      <p class="button__label">s'abonner</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</button>


  

  




    </div>

  </form>
  <div aria-live="polite" class="newsletter-subscribe__text newsletter-subscribe__text-infos"></div>
  <div class="newsletter-subscribe__text newsletter-subscribe__text-legal">
    France Télévisions utilise votre adresse email afin de vous adresser des newsletters. Pour exercer vos droits, <a href="https://www.france.tv/services/aide-contact.html">contactez-nous</a>. Pour en savoir plus, <a href="https://www.francetelevisions.fr/groupe/confidentialite" aria-label="sur notre politique de confidentialité">cliquez ici</a>.
  </div>
</section>


  

  
  





  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      



                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Twitter (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Facebook (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Instagram (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="button  footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l&#039;application"
      >
      <p class="button__label">Télécharger l'application</p>
  <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
</a>


  

  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
        <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gestion Cookies<span></a></li>
        <li><a href="https://www.francetvinfo.fr/sitemap/index.html" rel="noopener"><span>Index</span></a></li>
      </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                
          <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      xtsite = "573502"; // Web Desktop
      if (isMobile){
        xtsite = "573499"; // Web Mobile
      }
      xtn2 = "23"; // level 2 site
      xtpage = 'maladie::articles::masque_obligatoire_des_6_ans_est_ce_qu_on_etait_obliges_d_en_passer_par_la_je_ne_sais_pas_s_interroge_helene_plard_du_snuipp_93__4161051'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"franceinfo","publish_date":"[2020-10-29 22:54:29]","update_date":"[2020-10-29 22:54:29]","type_content":"content-article","id_content":4161051,"maj_content":"masque_obligatoire_des_6_ans_est_ce_qu_on_etait_obliges_d_en_passer_par_la_je_ne_sais_pas_s_interroge_helene_plard_du_snuipp_93","nb_caract":3634,"tag":"[autres_redac],[coronavirus],[enfant_ado],[masques_sanitaires],[maladie],[sante]","nr":"6-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "4161051";
      var nb_caract = "3634";
      var nr = "6-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'maladie::articles::masque_obligatoire_des_6_ans_est_ce_qu_on_etait_obliges_d_en_passer_par_la_je_ne_sais_pas_s_interroge_helene_plard_du_snuipp_93__4161051';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = { PAGE_SLUG: pageSlug };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=23&p=maladie::articles::masque_obligatoire_des_6_ans_est_ce_qu_on_etait_obliges_d_en_passer_par_la_je_ne_sais_pas_s_interroge_helene_plard_du_snuipp_93__4161051" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Coronavirus, Enfants ados, Masques sanitaires, Maladie, Santé";
            _sf_async_config.authors = "franceinfo, 6, 6-1";
        })();
    </script>
  
        <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
                        <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-0da5e01b.js"></script>
      
    
  
  
      
        <script src="/minify/hZLrksIgDIVfaGOvUPo0OwGCslLoFNTRp1_UdabW1U5_5CTDxwlNCoyRUixUGMbgyWcZdziRLuLejuCs38eZhI43tZCSNj_xq3hld4SaplgMlNDj8RGBm9J0JavfYA9LNQXnwHptFaYwvRRAtDXVyPiK_T2Coy2q83MG-fgQPAgtVKPQfO5oPEh3tbaZ0JjopQCcOJa1UCsvC8qiA3lIKfjnDDrNe9KGLW7ITRbpZLdFomF02SoWFO23dEHtQfU9msbgiuuAUzI0V2AarDUTK-TV_5Y_BBBx0Sq57HLBoaMp5XmZMJPAWyaqkvefWU-n6CilPKp4kHn0VtK_RegqJtqmLd_cZ0JI1y24R1AuH7FqkUKZ11GX_dMqHcnrkEmHl3O0F5opYJsqf4P1wLDPz6m6OTnilq5N-PT3227iEUEw2aiylxn5BQ~~.js" type="module" async ></script>
  
  </body>
</html>
