


<!DOCTYPE html>
<html lang="fr"  class="is-mobile no-js">
<head>
        <title>La r&eacute;ouverture de la tour Eiffel est report&eacute;e &quot;jusqu&#039;&agrave; nouvel ordre&quot;</title>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
              <meta http-equiv="pragma" content="no-cache" />
      <meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" />
      <!-- <meta http-equiv="refresh" content="720" /> -->
        <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <meta name="description" content="Ferm&eacute;e depuis le 30 octobre&nbsp;&agrave; cause du reconfinement, la tour Eiffel devait rouvrir le 16 d&eacute;cembre." />
    <meta name="robots" content="noarchive" />
    <meta name="google-play-app" content="app-id=fr.francetv.apps.info">
    <meta name="apple-itunes-app" content="app-id=348684697" />
    <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="fb:app_id" content="212962698777532" />
    <meta property="fb:pages" content="135112586936434" />
                        <link rel="canonical" href="https://www.francetvinfo.fr/sante/maladie/coronavirus/deconfinement/la-reouverture-de-la-tour-eiffel-est-reportee-jusqu-a-nouvel-ordre_4216091.html">
      
                    <link rel="amphtml" href="https://www.francetvinfo.fr/sante/maladie/coronavirus/deconfinement/la-reouverture-de-la-tour-eiffel-est-reportee-jusqu-a-nouvel-ordre_4216091.amp">
      
                    <meta property="og:description" content="Ferm&eacute;e depuis le 30 octobre&nbsp;&agrave; cause du reconfinement, la tour Eiffel devait rouvrir le 16 d&eacute;cembre.">
                     <meta property="og:title" content="La r&eacute;ouverture de la tour Eiffel est report&eacute;e &quot;jusqu&#039;&agrave; nouvel ordre&quot;">
                     <meta property="og:type" content="content">
                     <meta property="og:locale" content="fr_FR">
                     <meta property="og:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/deconfinement/la-reouverture-de-la-tour-eiffel-est-reportee-jusqu-a-nouvel-ordre_4216091.html">
                     <meta property="fb:app_id" content="212962698777532">
                     <meta property="og:site_name" content="Franceinfo">
                     <meta property="og:image" content="https://www.francetvinfo.fr/pictures/irOxJiZ7qwMt7_c1jF5JJzAVOew/1500x843/2020/10/28/php7rCWr9.jpg">
                     <meta property="og:image:width" content="1500">
                     <meta property="og:image:height" content="843">
                     <meta property="og:image:alt" content="La tour Eiffel&nbsp;durant le premier confinement, le 25 avril 2020.">
      
                    <meta property="twitter:card" content="summary">
                     <meta property="twitter:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/deconfinement/la-reouverture-de-la-tour-eiffel-est-reportee-jusqu-a-nouvel-ordre_4216091.html">
                     <meta property="twitter:title" content="La r&eacute;ouverture de la tour Eiffel est report&eacute;e &quot;jusqu&#039;&agrave; nouvel ordre&quot;">
                     <meta property="twitter:description" content="Ferm&eacute;e depuis le 30 octobre&nbsp;&agrave; cause du reconfinement, la tour Eiffel devait rouvrir le 16 d&eacute;cembre.">
                     <meta property="twitter:image" content="https://www.francetvinfo.fr/pictures/XfzAMyQZa_LCV0hTmO9039hG0FU/908x510/2020/10/28/php7rCWr9.jpg">
                     <meta property="twitter:site" content="@franceinfo">
                     <meta property="twitter:app:id:iphone" content="id348684697">
                     <meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info">
      
            <meta property="article:published_time" content="2020-12-11T17:30:05+0100">
                     <meta property="article:modified_time" content="2020-12-11T18:03:32+0100"><meta property="article:tag" content="D&eacute;confinement"><meta property="article:tag" content="Patrimoine"><meta property="article:tag" content="Tourisme"><meta property="article:tag" content="Confinement"><meta property="article:tag" content="Coronavirus"><meta property="article:tag" content="Maladie"><meta property="article:tag" content="Sant&eacute;"><meta property="article:tag" content="Culture"><meta property="article:tag" content="Eco / Conso">
            <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-TileColor" content="#414141">
    <meta name="msapplication-TileImage" content="/assets/common/images/pwa/ms/mstile-144x144-40f5748c.png">
    <meta name="msapplication-config" content="/assets/browserconfig-70a9deca.xml" />

        <link rel="apple-touch-icon" href="/assets/common/images/pwa/launcher-57x57-b64edb85.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/common/images/pwa/launcher-76x76-71764431.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/common/images/pwa/launcher-120x120-2e45ada1.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/common/images/pwa/launcher-152x152-34653f78.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/common/images/pwa/launcher-167x167-f3b5042d.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/common/images/pwa/launcher-180x180-837459bc.png" />
    <link rel="mask-icon" href="/assets/common/images/pwa/safari-pinned-tab-4e158e50.svg" color="#FFC300" />
    <link rel="manifest" href="/manifest.webmanifest">
    <link href="/favicon.ico" rel="icon" type="image/png" />

        <link rel="dns-prefetch" href="http://www.francetvinfo.fr">
    <link rel="dns-prefetch" href="https://static.chartbeat.com">
    <link rel="dns-prefetch" href="https://a248.e.akamai.net">

        <link rel="preconnect" href="https://logs1238.xiti.com">
  
      <link rel="preload" href="/assets/common/fonts/brown-bold/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/common/fonts/brown-regular/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin>
  
                <script type="application/ld+json">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</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Sant\u00e9","position":1,"item":"https:\/\/www.francetvinfo.fr\/sante\/"},{"@type":"ListItem","name":"Maladie","position":2,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/"},{"@type":"ListItem","name":"Coronavirus","position":3,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus\/"},{"@type":"ListItem","name":"D\u00e9confinement","position":4,"item":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus\/deconfinement\/"}]}</script>
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");
t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";
e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;
function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;
try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};
a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();</script>            <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));
      if (!isMobile) {
        document.documentElement.classList.remove('is-mobile');
        document.documentElement.classList.add('is-desktop');
      }
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, '') + ' js ';
      window.abtestVersion = '2.0';
      // set fallback images on errors
      document.addEventListener('error', function(e){
        if(e.target.nodeName == 'IMG' && e.target.dataset.placeholderOnError){
          e.target.src = '/assets/common/images/logos/placeholder-ed0347d3.png';
          e.target.removeAttribute('sizes');
          e.target.removeAttribute('srcset');
        }
      }, true);
    </script>

        <style>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</style>

        <link rel="preload" href="/minify/lVXbkqMgEP2h7VVQET-ngSaxopACMlv794uXmdFkLTO-SJ-yTzd9ORYYI6VYaD-O3hUx_R0oFiP2rggUE0wnYPlpq5r_1jH-KlaPO15o8nOJXPo6LF6rAVUtVUmi2TnmUHfvZqd4xUCmiLf-DkPvbnFx_7ahayrWNbo7YrgSGgo5Y0ro8GNNejFAMyON0fVZeB38MEDvTK8x-fACQJN5NJZ4QoQDhURgMNGSyAYAa5TVvKuOOJ4rmYv4QWFfzxkCyRU2jA6r-sKU-jTQnmmGADvDiRn-fk5XvPunnCYIKmsb1kn5NlPsLw7TIzzl9QWDlLXsqDInNb8_1DB1qfduU_hnFIRAq1penrCFPE69u-TyjCvTFgFRMWMU-0nlx5fCZx4rNMrWsrcXahpz0EP-stdQV5YJjoc7sd5FPVLKK728gGyly7I6HL_PXfC6xwFW350FoqstifYw7lfqgZR_uEyG-a7J33u9OYJpVNs0SrxNE2jILTSQ8BJ3BmiuLWJ5NiNxxJAszf2d5OXThFZrWXHWnvhP4rhmNHdysYBbWbbsNPosAllMrN-IwmwD1zWvmDiLr6Yh1OExqs0xy4AohWnO1M3RnzhQSpNKzvG_AVCD1zfQpm2FZIcN-Q_RlsPn4RhfqWc4d4g3qrNnN9yP3dKlH82e9X5ObHl_rsrCtMegLGuZf2az6P0D.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/minify/lVXbkqMgEP2h7VVQET-ngSaxopACMlv794uXmdFkLTO-SJ-yTzd9ORYYI6VYaD-O3hUx_R0oFiP2rggUE0wnYPlpq5r_1jH-KlaPO15o8nOJXPo6LF6rAVUtVUmi2TnmUHfvZqd4xUCmiLf-DkPvbnFx_7ahayrWNbo7YrgSGgo5Y0ro8GNNejFAMyON0fVZeB38MEDvTK8x-fACQJN5NJZ4QoQDhURgMNGSyAYAa5TVvKuOOJ4rmYv4QWFfzxkCyRU2jA6r-sKU-jTQnmmGADvDiRn-fk5XvPunnCYIKmsb1kn5NlPsLw7TIzzl9QWDlLXsqDInNb8_1DB1qfduU_hnFIRAq1penrCFPE69u-TyjCvTFgFRMWMU-0nlx5fCZx4rNMrWsrcXahpz0EP-stdQV5YJjoc7sd5FPVLKK728gGyly7I6HL_PXfC6xwFW350FoqstifYw7lfqgZR_uEyG-a7J33u9OYJpVNs0SrxNE2jILTSQ8BJ3BmiuLWJ5NiNxxJAszf2d5OXThFZrWXHWnvhP4rhmNHdysYBbWbbsNPosAllMrN-IwmwD1zWvmDiLr6Yh1OExqs0xy4AohWnO1M3RnzhQSpNKzvG_AVCD1zfQpm2FZIcN-Q_RlsPn4RhfqWc4d4g3qrNnN9yP3dKlH82e9X5ObHl_rsrCtMegLGuZf2az6P0D.css"></noscript>
  
                    
            
      
      

  

  
  




</head>
<body >
      
<section class="skip-links " aria-label="Menu d'accessibilité">
  <div class="skip-links__container">
    <div class="skip-links__wrapper">
      <button
        class="skip-links__trigger"
        aria-expanded="false"
        aria-controls = "skip-links__list">
        Accès au menu d’accessibilité
      </button>
      <ul id="skip-links__list">
        <li class="skip-links__item">
          <a class="skip-links__link" href="#base-page__main-content">
            aller au contenu principal
          </a>
        </li>
        <li class="skip-links__item">
          <a class="skip-links__link" href="#header-legacy__taxo-home-menu">
            aller au menu de navigation
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/recherche/"
            data-click-value="skip-links::recherche"
            aria-label="Rechercher une actualité sur l'ensemble du site.">
            aller au moteur de recherche
          </a>
        </li>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/tv.html"
            data-click-value="skip-links::tv">
            aller au direct tv
          </a>
        <li class="skip-links__item ftvi-click">
          <a class="skip-links__link" href="/en-direct/radio.html"
            data-click-value="skip-links::radio">
            aller au direct radio
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>


  

  
  





  
      
      


  


<section class="metanav " >
</section>


  

  
  





  
      
  
<!-- ⚠ Une page ne peux contenir qu'un seul role="banner" et un seul role="search" ⚠ -->
<header
  role="banner"
  data-type="culture"
  class="header-legacy header-legacy__culture header-legacy--nav-closed "
  data-mobile-style="/assets/components/headers/header-legacy/rest-header-legacy-mobile-eee8861f.css"
  data-desktop-style="/assets/components/headers/header-legacy/rest-header-legacy-desktop-b3679422.css"
>
<div class="header-legacy__wrapper">
  <div class="header-legacy__container">
    <!-- Burger mobile nav -->
    <div class="header-legacy__burger-menu">
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
      <span class="header-legacy__burger-span"></span>
    </div>

    <!-- Primary desktop nav -->
    <div class="header-legacy__logo">
      <a href="/" title="Accueil franceinfo" class="header-legacy__logo-link ftvi-click" data-click-value="sante::header::logo">
        <span class="text-only-for-screen-reader">franceinfo</span>
      </a>
    </div>
          <a class="header-legacy__vertical ftvi-click" data-click-value="header::logo-culture" href="/culture/">
          
    
    
  
  
  <img

          src="/assets/components/headers/header-legacy/img/culture-1963ae7f.svg"
  
      width="119"
      height="48"
      class="header-legacy__vertical-logo"
      alt="Culture"
  
  >

      </a>
          </div>

  <nav class="header-legacy__nav">
    <!-- Mobile nav -->
    <div class="header-legacy__nav-top-mobile">
      <form method="GET" action="/recherche/" class="header-legacy__search-form">
        <input
          type="text"
          name="request"
          placeholder="Rechercher une actualité"
          title="Rechercher une actualité"
          class="header-legacy__search-input"
        >
        <button class="header-legacy__search-btn">
          <span class="header-legacy__search-icon">Rechercher</span>
        </button>
      </form>
            <nav class="header-legacy__main-links" role="navigation" aria-label="Menu principal">
        <p class="text-only-for-screen-reader">Navigation par rubrique</p>
        <ul>
          <li>
            <a class="header-legacy__link ftvi-click" href="/" data-click-value="menu_burger::accueil">accueil</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/" data-click-value="menu_burger::le-live">le live</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/tv.html" data-click-value="menu_burger::direct-tv">direct tv</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/en-direct/radio.html" data-click-value="menu_burger::direct-radio">direct radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/images/videos/" data-click-value="menu_burger::videos">vidéos</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-radio/" data-click-value="menu_burger::radio">radio</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-jt/" data-click-value="menu_burger::jt">jt</a>
          </li>
          <li>
            <a class="header-legacy__link ftvi-click" href="/replay-magazine/" data-click-value="menu_burger::magazines">magazines</a>
          </li>
        </ul>
      </nav>
    </div>

    <!-- Taxo nav -->
        <ul class="header-legacy__taxo-links">
      <li class="header-legacy__taxo-home-menu" id="header-legacy__taxo-home-menu">
        <a href="/" class="ftvi-click" title="accueil franceinfo" data-click-value="header::nav::accueil">
          <span aria-hidden="true" class="header-legacy__taxo-home-text">Accueil</span>
        </a>
      </li>
            <li id="menu-culture" class="
        header-legacy__taxo-menu
                                ">
        <a href="/culture/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture">à la une</a>
                              </li>
            <li id="menu-culture-musique" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/musique/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-musique">musique</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-cinema" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/cinema/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-cinema">cinéma</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-series" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/series/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-series">séries</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-arts-expos" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/arts-expos/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-arts-expos">arts-expos</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-spectacles" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/spectacles/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-spectacles">spectacles</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-livres" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/livres/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-livres">livres</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-bd" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/bd/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-bd">bd</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-mode" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/mode/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-mode">mode</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-patrimoine" class="
        header-legacy__taxo-menu
                        has-submenu        ">
        <a href="/culture/patrimoine/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-patrimoine">patrimoine</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                              </li>
            <li id="menu-culture-jeux-video" class="
        header-legacy__taxo-menu
                                ">
        <a href="/culture/jeux-video/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::culture-jeux-video">jeux vidéo</a>
                              </li>
            <li id="menu-tout-franceinfo" class="
        header-legacy__taxo-menu
        header-legacy__taxo-menu--others                has-submenu        ">
        <a href="/" class="header-legacy__taxo-menu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo">tout franceinfo:</a>
                  <i class="header-legacy__taxo-menu-chevron" aria-hidden="true"></i>
                                  <ul class="header-legacy__submenu ">
              
  <li class="header-legacy__submenu-block">
    <ul class="header-legacy__submenu-block-list">
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::accueil" href="/">accueil</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::vidéos" href="/images/videos/">vidéos</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::radio" href="/replay-radio/">radio</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::jt" href="/replay-jt/">jt</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::politique" href="/politique/">politique</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::faits divers" href="/faits-divers/">faits divers</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::société" href="/societe/">société</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::éco/conso" href="/economie/">éco/conso</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::monde" href="/monde/">monde</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::culture" href="/culture/">culture</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::sports" href="/sports/">sports</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::le live" href="/en-direct/">le live</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::magazine" href="/replay-magazine/">magazine</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::direct tv" href="/en-direct/tv.html">direct tv</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::direct radio" href="/en-direct/radio.html">direct radio</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::santé" href="/sante/">santé</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::sciences" href="/sciences/">sciences</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::tech/web" href="/internet/">tech/web</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::environnement" href="/monde/environnement/">environnement</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::météo" href="/meteo/">météo</a>
        </li>
      
                
        <li class="header-legacy__submenu-item">
          <a class="header-legacy__submenu-link ftvi-click" data-click-value="taxonomy::menu_burger::tout-franceinfo::vrai ou fake" href="/vrai-ou-fake/">vrai ou fake</a>
        </li>
          </ul>
  </li>

                      </ul>
              </li>
                </ul>
      </nav>
  <div class="scroll-indicator"></div>


  

  





  
      
  </div>
</header>
<div class="header-legacy__spacer"></div>





  
      
  
    <main role="main" id="base-page__main-content">
      <article class="
    page-content content
            content--classic"
  >

    

    

  

  
  




    

<h1 class="c-title ">
    <span class="c-title__main">La réouverture de la tour Eiffel est reportée &quot;jusqu&#039;à nouvel ordre&quot;</span>
</h1>


  

  
  






<div class="c-chapo ">
  <p><span>Fermée depuis le 30 octobre&nbsp;à cause du reconfinement, la tour Eiffel devait rouvrir le 16 décembre.</span></p>
</div>


  

  
  



<div class="c-signature-wrapper">





<section class="c-signature ">
  <span class="text-only-for-screen-reader">Article rédigé par </span>
  <div class="c-signature__images">
                                                                <picture class="c-signature__picture">
                                      <source type="image/webp" data-srcset="/assets/common/images/avatars/francetv-info-3163382e.webp" />
                        <source type="image/png" data-srcset="/assets/common/images/avatars/francetv-info-36b69ec8.png" />
              
    
    
  
    <noscript>
    <img
      src="/assets/common/images/avatars/francetv-info-36b69ec8.png"
              class="c-signature__image"
              width="45"
              height="45"
              sizes="(min-width: 45px) 45px, 100vw"
              alt=""
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-src= "/assets/common/images/avatars/francetv-info-36b69ec8.png"
    
          
      class="c-signature__image lazyload"
      width="45"
      height="45"
      sizes="(min-width: 45px) 45px, 100vw"
      alt=""
  
  >

          </picture>
                    </div>
  <div class="c-signature__authors">
    <div class="c-signature__names">
                              
        <a href="/journaliste/francetv-info-avec-afp/" class="author-link">franceinfo avec AFP</a>

    </div>

    <div class="c-signature__group-team-wrapper">
      <span class="c-signature__groups">
                        France Télévisions
      </span>

            
          </div>
    </div>
</section>


  

  
  



</div>
<div class="c__line"></div>


<div class="c-time">
      

<div class="publication-date">
    <span class="publication-date__published">
      Publié <time datetime=2020-12-11T17:30:05+01:00>le 11/12/2020 17:30</time>
    </span>
        <span class="publication-date__modified">
      Mis à jour <time class="publication-date__time" datetime=2020-12-11T18:03:32+01:00>le 11/12/2020 18:03</time>
    </span>
</div>


  

  
  





  
      
    
            
  

  <div class="reading-time">
    Temps de lecture :  <span>1 min.</span>
  </div>


  

  
  




</div>


  

  
  



      


<div class="c-cover ">
  <div class="c-cover--media">
          
                                      
                <figure
        >
    
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" srcset="https://www.francetvinfo.fr/pictures/QMCB-KkKqznaCkqf3uou7hSZggs/0x312:6000x3687/752x423/filters:format(webp)/2020/10/28/php7rCWr9.jpg 752w, https://www.francetvinfo.fr/pictures/Y_YbWnFZF0gfwM9qWsVMjl-EmRc/0x312:6000x3687/944x531/filters:format(webp)/2020/10/28/php7rCWr9.jpg 944w" />
            <source srcset="https://www.francetvinfo.fr/pictures/rAngplD1H6B3VwgsgkffjpjJqhQ/0x312:6000x3687/752x423/2020/10/28/php7rCWr9.jpg 752w, https://www.francetvinfo.fr/pictures/B8qKYC6ytkmwOt8nXhl_OfMk8uA/0x312:6000x3687/944x531/2020/10/28/php7rCWr9.jpg 944w" />
        
    
    
  
  
  <img

          src="https://www.francetvinfo.fr/pictures/T5ujwCjId2zhjV41FOhNKMXd0Dc/752x423/2020/10/28/php7rCWr9.jpg"
  
      alt="La tour Eiffel&amp;nbsp;durant le premier confinement, le 25 avril 2020. (NATHANAEL CHARBONNIER / RADIO FRANCE / ESP - REDA INTERNATIONALE)"
      width="752"
      height="423"
      srcset="https://www.francetvinfo.fr/pictures/rAngplD1H6B3VwgsgkffjpjJqhQ/0x312:6000x3687/752x423/2020/10/28/php7rCWr9.jpg 752w, https://www.francetvinfo.fr/pictures/B8qKYC6ytkmwOt8nXhl_OfMk8uA/0x312:6000x3687/944x531/2020/10/28/php7rCWr9.jpg 944w"
      sizes="100vw"
  
  >

    </picture>
  

      <figcaption aria-hidden="true">La tour Eiffel&nbsp;durant le premier confinement, le 25 avril 2020. <span>(NATHANAEL CHARBONNIER / RADIO FRANCE / ESP - REDA INTERNATIONALE)</span></figcaption>  </figure>

  
  </div>
</div>


  

  
  



  

  

  
  






                    <div class="c-body"><p>Il faudra&nbsp;patienter encore un peu. Programmée pour le 16 décembre,&nbsp;la réouverture de la tour Eiffel est finalement reportée <em>"jusqu'à nouvel ordre"</em>, a indiqué&nbsp;l'équipe chargée du célèbre monument vendredi 11 décembre, au lendemain de l'annonce d'un <a href="/sante/maladie/coronavirus/deconfinement/" class="ftvi-click" data-click-value="content::link-in-content::article::/sante/maladie/coronavirus/deconfinement/">déconfinement</a> plus progressif qu'espéré, puisque les musées, salles de spectacle et cinémas resteront fermés trois semaines de plus.</p>
<p><em>"Nos visiteurs ayant acheté des billets à l'avance pour des visites entre le 16 décembre et le 6 janvier 2021 seront remboursés en début de semaine prochaine"</em>, est-il précisé sur le compte Twitter de la tour.</p>
<blockquote class="twitter-tweet">
<p lang="fr" dir="ltr">Nos visiteurs ayant acheté des billets à l’avance pour des visites entre le 16 décembre et le 6 janvier 2021 seront remboursés en début de semaine prochaine.</p>
— La tour Eiffel (@LaTourEiffel) <a href="https://twitter.com/LaTourEiffel/status/1337350450039967744?ref_src=twsrc%5Etfw" class="ftvi-click" data-click-value="content::link-in-content::article::https://twitter.com/LaTourEiffel/status/1337350450039967744?ref_src=twsrc%5Etfw">December 11, 2020</a></blockquote>
<p>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p>
<p>La tour Eiffel est fermée depuis le 30 octobre, du fait du&nbsp;reconfinement. La fréquentation du monument avait alors déjà baissé d'environ 80% par rapport à 2019 et son chiffre d'affaires de 70%, avait indiqué fin octobre la Société d'exploitation de la tour Eiffel (Sete).</p>
<p>Avant le reconfinement, la tour Eiffel ne recevait que <em>"2 500 visiteurs par jour pour un monument capable d'en accueillir jusqu'à 25 000"</em>, selon Jean-François Martins, le président de la Sete, même si le début des vacances de la Toussaint avait permis une légère remontée.</p></div>

        
    <section class="social-zone">
              

<a
  class="button button--primary-grey ftvi-click social-zone__comments-btn"
            href="#comments"
                data-click-value="content::link-in-content::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="button__icon"
              width="24px"
              height="23px"
              alt=""
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="button__icon lazyload"
      width="24px"
      height="23px"
      alt=""
  
  >

          <span class="button__label">Voir les commentaires</span>
    </a>


  

  



            <div class="social-zone__wrapper">
        <p class="social-zone__sentence">Partager :</p>
        
      


        <button
      class="social twitter social--medium ftvi-click"
      data-click-value="content::share::twitter::/sante/maladie/coronavirus/deconfinement/la-reouverture-de-la-tour-eiffel-est-reportee-jusqu-a-nouvel-ordre_4216091.html"       title="Partager sur Twitter"       data-type="twitter"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Twitter</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social facebook social--medium ftvi-click"
      data-click-value="content::share::facebook::/sante/maladie/coronavirus/deconfinement/la-reouverture-de-la-tour-eiffel-est-reportee-jusqu-a-nouvel-ordre_4216091.html"       title="Partager sur Facebook"       data-type="facebook"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager sur Facebook</span>
  </button>
  
    
  
      
  


  

  




    


        <button
      class="social email social--medium ftvi-click"
      data-click-value="content::share::email::/sante/maladie/coronavirus/deconfinement/la-reouverture-de-la-tour-eiffel-est-reportee-jusqu-a-nouvel-ordre_4216091.html"       title="Partager par mail"       data-type="email"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager par mail</span>
  </button>
  
    
  
      
  


  

  



    


        <button
      class="social share social--medium ftvi-click"
      data-click-value="content::share::share::/sante/maladie/coronavirus/deconfinement/la-reouverture-de-la-tour-eiffel-est-reportee-jusqu-a-nouvel-ordre_4216091.html"       title="Partager le lien"       data-type="share"
      >
      <span aria-hidden="true" class="social__title--hidden">Partager le lien</span>
  </button>
  
    
  
      
  


  

  




      </div>
    </section>
  </article>

    <aside class="page-content c-rebound ">
    <div class="c-rebound__line--partial"></div>
            <div class="c-rebound__line--partial"></div>
              
    <div class="esi-block" data-esi-url="/esi-block/contents::rebound/selection-block.html"></div>
    
  
      
        <div class="c-rebound__line--partial"></div>
    
              

<section class="same-topic " >
  <p class="same-topic__title" role="heading" aria-level="2"><!--no space
 --><span class="text-only-for-screen-reader">articles </span>sur le même thème
  </p>
  <div class="same-topic__line"></div>
  <ul class="same-topic__items">
        
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="/sante/maladie/coronavirus/solidarites/solidarite-jean-gilles-serveur-a-la-tour-eiffel-et-benevole_4193003.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_1-solidarite-jean-gilles-serveur-a-la-tour-eiffel-et-benevole_4193003">
                                          
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/U80teqK1_RWg7hOrnhn2bbbq_NE/315x177/filters:format(webp)/2020/11/23/phpWpoWZC.png 315w, https://www.francetvinfo.fr/pictures/U0lfBCmcjJEKUprJc_7w9iEMMvw/910x512/filters:format(webp)/2020/11/23/phpWpoWZC.png 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/2GeR61jFjh5Zd8C9A3uisfhgqBU/315x177/2020/11/23/phpWpoWZC.png 315w, https://www.francetvinfo.fr/pictures/p_0r8f3-Hy7flEq2OTx7UONOcus/910x512/2020/11/23/phpWpoWZC.png 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/2GeR61jFjh5Zd8C9A3uisfhgqBU/315x177/2020/11/23/phpWpoWZC.png"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Solidarité : Jean-Gilles, serveur à la tour Eiffel et bénévole (CAPTURE D&#039;ÉCRAN FRANCE 3)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/2GeR61jFjh5Zd8C9A3uisfhgqBU/315x177/2020/11/23/phpWpoWZC.png 315w, https://www.francetvinfo.fr/pictures/p_0r8f3-Hy7flEq2OTx7UONOcus/910x512/2020/11/23/phpWpoWZC.png 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-src= "https://www.francetvinfo.fr/pictures/2GeR61jFjh5Zd8C9A3uisfhgqBU/315x177/2020/11/23/phpWpoWZC.png"
    
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Solidarité : Jean-Gilles, serveur à la tour Eiffel et bénévole (CAPTURE D&#039;ÉCRAN FRANCE 3)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/2GeR61jFjh5Zd8C9A3uisfhgqBU/315x177/2020/11/23/phpWpoWZC.png 315w, https://www.francetvinfo.fr/pictures/p_0r8f3-Hy7flEq2OTx7UONOcus/910x512/2020/11/23/phpWpoWZC.png 910w"
      data-sizes="auto"
  
  >

    </picture>
  

  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Solidarité : Jean-Gilles, serveur à la tour Eiffel et bénévole</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="/culture/arts-expos/architecture/tour-eiffel-lhistoire-dun-monument-mythique_4171145.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_2-tour-eiffel-lhistoire-dun-monument-mythique_4171145">
                                          
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/1ToOTZ4CGRNlMLcufnPGEk04oYI/315x177/filters:format(webp)/2019/07/01/phppArT13.jpg 315w, https://www.francetvinfo.fr/pictures/Q41IFjBnYyGuck2IWmrJ-QOc15Q/910x512/filters:format(webp)/2019/07/01/phppArT13.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/9tEO-PM_HWPJqsEEAGK2CkT-MfA/315x177/2019/07/01/phppArT13.jpg 315w, https://www.francetvinfo.fr/pictures/OXz0iaTMwQOqGU4pot-_p9XiULw/910x512/2019/07/01/phppArT13.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/9tEO-PM_HWPJqsEEAGK2CkT-MfA/315x177/2019/07/01/phppArT13.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Un dispositif d&#039;arrosage automatique sur le Champ-de-Mars à Paris, le 18 avril 2017. (GILLES TARGAT / GILLES TARGAT / AFP)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/9tEO-PM_HWPJqsEEAGK2CkT-MfA/315x177/2019/07/01/phppArT13.jpg 315w, https://www.francetvinfo.fr/pictures/OXz0iaTMwQOqGU4pot-_p9XiULw/910x512/2019/07/01/phppArT13.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-src= "https://www.francetvinfo.fr/pictures/9tEO-PM_HWPJqsEEAGK2CkT-MfA/315x177/2019/07/01/phppArT13.jpg"
    
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Un dispositif d&#039;arrosage automatique sur le Champ-de-Mars à Paris, le 18 avril 2017. (GILLES TARGAT / GILLES TARGAT / AFP)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/9tEO-PM_HWPJqsEEAGK2CkT-MfA/315x177/2019/07/01/phppArT13.jpg 315w, https://www.francetvinfo.fr/pictures/OXz0iaTMwQOqGU4pot-_p9XiULw/910x512/2019/07/01/phppArT13.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  

  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Tour Eiffel : l’histoire d’un monument mythique</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="/culture/patrimoine/un-troncon-d-escalier-d-origine-de-la-tour-eiffel-adjuge-274-000-euros-chez-artcurial_4202799.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_3-un-troncon-d-escalier-d-origine-de-la-tour-eiffel-adjuge-274-000-euros-chez-artcurial_4202799">
                                          
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/4EvAEDqeAN-ALAV70QvmqnCVolk/315x177/filters:format(webp)/2020/12/01/php3aka4n.jpg 315w, https://www.francetvinfo.fr/pictures/8P3s5bTFHM9PZW4JkoF5PIMmBWA/910x512/filters:format(webp)/2020/12/01/php3aka4n.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/mWldngx5ovHJNGfoXGgvXg2q670/315x177/2020/12/01/php3aka4n.jpg 315w, https://www.francetvinfo.fr/pictures/OW87Eg8kWPW87ojfxJICivPzFyM/910x512/2020/12/01/php3aka4n.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/mWldngx5ovHJNGfoXGgvXg2q670/315x177/2020/12/01/php3aka4n.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Le tronçon de l&#039;escalier hélicoïdal de la Tour Eiffel vendu&amp;nbsp;&amp;nbsp;274.000 euros chez Artcurial mardi 1er décembre 2020. (STEPHANE DE SAKUTIN / AFP)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/mWldngx5ovHJNGfoXGgvXg2q670/315x177/2020/12/01/php3aka4n.jpg 315w, https://www.francetvinfo.fr/pictures/OW87Eg8kWPW87ojfxJICivPzFyM/910x512/2020/12/01/php3aka4n.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-src= "https://www.francetvinfo.fr/pictures/mWldngx5ovHJNGfoXGgvXg2q670/315x177/2020/12/01/php3aka4n.jpg"
    
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Le tronçon de l&#039;escalier hélicoïdal de la Tour Eiffel vendu&amp;nbsp;&amp;nbsp;274.000 euros chez Artcurial mardi 1er décembre 2020. (STEPHANE DE SAKUTIN / AFP)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/mWldngx5ovHJNGfoXGgvXg2q670/315x177/2020/12/01/php3aka4n.jpg 315w, https://www.francetvinfo.fr/pictures/OW87Eg8kWPW87ojfxJICivPzFyM/910x512/2020/12/01/php3aka4n.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  

  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Un tronçon d&#039;escalier d&#039;origine de la Tour Eiffel adjugé 274 000 euros chez Artcurial</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/deconfinement/nouvel-an-les-enseignesspecialisees-en-difficulte_4216003.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_4-nouvel-an-les-enseignesspecialisees-en-difficulte_4216003">
                                          
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/8VBBgftnPBwe8U2Ri-P-c41QMr0/315x177/filters:format(webp)/2020/12/11/phpCw44TM.jpg 315w, https://www.francetvinfo.fr/pictures/xopswx-L0M7IHffjhDNUrDsSVRM/910x512/filters:format(webp)/2020/12/11/phpCw44TM.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/oOfuMY2bSjAmqxTdxmZ3sHHOqmA/315x177/2020/12/11/phpCw44TM.jpg 315w, https://www.francetvinfo.fr/pictures/qRxpeo2rSMA9eeIb0zZQ7HEDZjM/910x512/2020/12/11/phpCw44TM.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/oOfuMY2bSjAmqxTdxmZ3sHHOqmA/315x177/2020/12/11/phpCw44TM.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Pas de grande soirée festive pour le 31 décembre.&amp;nbsp;Un passage à 2021 sans cotillon ni déguisement, une déception pour les enseignes spécialisées.&amp;nbsp; (France 2)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/oOfuMY2bSjAmqxTdxmZ3sHHOqmA/315x177/2020/12/11/phpCw44TM.jpg 315w, https://www.francetvinfo.fr/pictures/qRxpeo2rSMA9eeIb0zZQ7HEDZjM/910x512/2020/12/11/phpCw44TM.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-src= "https://www.francetvinfo.fr/pictures/oOfuMY2bSjAmqxTdxmZ3sHHOqmA/315x177/2020/12/11/phpCw44TM.jpg"
    
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Pas de grande soirée festive pour le 31 décembre.&amp;nbsp;Un passage à 2021 sans cotillon ni déguisement, une déception pour les enseignes spécialisées.&amp;nbsp; (France 2)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/oOfuMY2bSjAmqxTdxmZ3sHHOqmA/315x177/2020/12/11/phpCw44TM.jpg 315w, https://www.francetvinfo.fr/pictures/qRxpeo2rSMA9eeIb0zZQ7HEDZjM/910x512/2020/12/11/phpCw44TM.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  

  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Nouvel An : les enseignes spécialisées en difficulté</p>
            </div>
          </a>
        </article>
      </li>
    
            
      <li class="same-topic__item">
        <article>
          <a
            class="same-topic__link ftvi-click"
            href="https://www.francetvinfo.fr/sante/maladie/coronavirus/deconfinement/covid-19-la-culture-resteconfinee_4215999.html"
            data-click-value="content::sur-le-meme-theme::$PAGE_SLUG$::position_5-covid-19-la-culture-resteconfinee_4215999">
                                          
          
      
    <picture class="picture-wrapper">
                          <source type="image/webp" data-srcset="https://www.francetvinfo.fr/pictures/QIvdgUcKlUzoVnpJ8IjINoV_zL8/315x177/filters:format(webp)/2020/12/08/phpLsPYrs.jpg 315w, https://www.francetvinfo.fr/pictures/NGfLq7x2OQtYjMvXYj2NqChWtRc/910x512/filters:format(webp)/2020/12/08/phpLsPYrs.jpg 910w" />
            <source data-srcset="https://www.francetvinfo.fr/pictures/SbNqBnAFFwTze4j6-GREUbRmT_Q/315x177/2020/12/08/phpLsPYrs.jpg 315w, https://www.francetvinfo.fr/pictures/HRK9D5PaWKtM-N05jDE-3I10VRw/910x512/2020/12/08/phpLsPYrs.jpg 910w" />
        
    
    
  
    <noscript>
    <img
      src="https://www.francetvinfo.fr/pictures/SbNqBnAFFwTze4j6-GREUbRmT_Q/315x177/2020/12/08/phpLsPYrs.jpg"
              class="same-topic__img"
              data-fallback-img="true"
              alt="Des sièges de théâtre vides (illustration). (SEBASTIEN BOZON / AFP)"
              width="315"
              height="177"
              data-srcset="https://www.francetvinfo.fr/pictures/SbNqBnAFFwTze4j6-GREUbRmT_Q/315x177/2020/12/08/phpLsPYrs.jpg 315w, https://www.francetvinfo.fr/pictures/HRK9D5PaWKtM-N05jDE-3I10VRw/910x512/2020/12/08/phpLsPYrs.jpg 910w"
              data-sizes="auto"
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-src= "https://www.francetvinfo.fr/pictures/SbNqBnAFFwTze4j6-GREUbRmT_Q/315x177/2020/12/08/phpLsPYrs.jpg"
    
          
      class="same-topic__img lazyload"
      data-fallback-img="true"
      alt="Des sièges de théâtre vides (illustration). (SEBASTIEN BOZON / AFP)"
      width="315"
      height="177"
      data-srcset="https://www.francetvinfo.fr/pictures/SbNqBnAFFwTze4j6-GREUbRmT_Q/315x177/2020/12/08/phpLsPYrs.jpg 315w, https://www.francetvinfo.fr/pictures/HRK9D5PaWKtM-N05jDE-3I10VRw/910x512/2020/12/08/phpLsPYrs.jpg 910w"
      data-sizes="auto"
  
  >

    </picture>
  

  

            <div class="same-topic__item-title">
                            <p class="same-topic__text">Coronavirus : la culture reste confinée</p>
            </div>
          </a>
        </article>
      </li>
      </ul>
</section>

  

  



            
    <div class="esi-block" data-esi-url="/esi-block/contents::rebound/editorial-choices.html"></div>
    
  
      
          

  <section class="related-tags ">
    <p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->les sujets associés
    </p>
    <ul class="related-tags__tags">
                                                    <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/coronavirus/deconfinement/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie/coronavirus/deconfinement"
      >
          <span class="button__label">Déconfinement</span>
    </a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/culture/patrimoine/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::culture/patrimoine"
      >
          <span class="button__label">Patrimoine</span>
    </a>


  

  



          </li>
                                              <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/economie/tourisme/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::economie/tourisme"
      >
          <span class="button__label">Tourisme</span>
    </a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/coronavirus/confinement/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie/coronavirus/confinement"
      >
          <span class="button__label">Confinement</span>
    </a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/coronavirus/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie/coronavirus"
      >
          <span class="button__label">Coronavirus</span>
    </a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/sante/maladie/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante/maladie"
      >
          <span class="button__label">Maladie</span>
    </a>


  

  



          </li>
                                              <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/sante/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::sante"
      >
          <span class="button__label">Santé</span>
    </a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/culture/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::culture"
      >
          <span class="button__label">Culture</span>
    </a>


  

  



          </li>
                                <li>
            

<a
  class="button button--primary-white related-tags__tag ftvi-click"
            href="/economie/"
                data-click-value="content-article::sujets_associes::$PAGE_SLUG$::economie"
      >
          <span class="button__label">Eco / Conso</span>
    </a>


  

  



          </li>
                                </ul>
  </section>


  

  



    <div class="c-rebound__line--full"></div>
    <aside class="content-smartfeed">
      
    <div class="content-smartfeed-data OUTBRAIN" data-ob-template="francetvinfo"></div>



  

  
  





  
      
      </aside>
        
    <div class="esi-block" data-esi-url="/esi-block/contents::rebound/most-reads.html"></div>
    
  
      
    </aside>

        
<section id="comments" class="comments">
  <p class="comments__title" role="heading" aria-level="2">
    Commentaires <span aria-hidden="true">:</span>
  </p>
  <div class="comments__desc">
    Connectez-vous à votre compte franceinfo pour participer à la conversation.
  </div>
  

<button
  class="button button--primary-grey ftvi-click comments__btn"
            data-click-value="content::bottom::voir_les_commentaires::$PAGE_SLUG$"
      >
        
    
    
  
    <noscript>
    <img
      src="/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
              class="button__icon"
              width="24px"
              height="23px"
              alt=""
          />
  </noscript>
  
  <img

      src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-src= "/assets/components/shared/comments/img/comments-icon-27cf862a.svg"
    
          
      class="button__icon lazyload"
      width="24px"
      height="23px"
      alt=""
  
  >

          <span class="button__label">Voir les commentaires</span>
    </button>


  

  



  <div id='comments__container' class="comments__container"></div>
</section>


  

  
  





  
      
    
        
  
<div class="alert-info alert-info--hidden"></div>


  

  
  





  
      
  
  </main>

      



<nav class="breadcrumb" aria-label="Fil d'Ariane">
  <ol class="breadcrumb__list">
    <li class="breadcrumb__item">
      <a class="breadcrumb__link" href="https://www.francetvinfo.fr/"></a>
    </li>
                    <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/">
          Santé
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/">
          Maladie
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/coronavirus/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/coronavirus/">
          Coronavirus
        </a>
          </li>
            <li class="breadcrumb__item">
                    <a class="breadcrumb__link ftvi-click" href="/sante/maladie/coronavirus/deconfinement/" data-click-value="content::footer-breadcrumb::$PAGE_SLUG$::/sante/maladie/coronavirus/deconfinement/">
          Déconfinement
        </a>
          </li>
      </ol>
</nav>


  

  




<footer class="footer-classic" role="contentinfo">
  



<section class="nl-block nl-bottom ">
  <span class="text-only-for-screen-reader">Newsletter </span>

    
  <div class="nl-block__optin">
    <p role="heading" aria-level="2" class="nl-block__title">
      <span class="nl-block__colon"></span>toute l’actu dès 7h30    </p>

          <div class="nl-block__text">
        Chaque matin à 7h30, recevez l'actu du jour dans votre boîte&nbsp;mail.
      </div>
    
        <form method="POST" class="nl-block__form" action-xhr="/esi-block/newsletters/subscribe/ftvOptInfFtv7H30" target="_top">
      <input type="hidden" id="detailSource" name="detailSource" value="encartsite-franceinfo-7h30-article-bas">

      <div class="nl-block__email-group">
                          <label for="nl-block__email--encartsite-franceinfo-7h30-article-bas" class="text-only-for-screen-reader">renseignez votre adresse email</label>
          <input required id="nl-block__email--encartsite-franceinfo-7h30-article-bas" name="email" type="email" value="" class="nl-block__email" placeholder="adresse email">

        

<button
  class="button button--primary-yellow-dark nl-block__button ftvi-click"
            type="submit"
                data-click-value="content::newsletter::bottom::/sante/maladie/coronavirus/deconfinement/la-reouverture-de-la-tour-eiffel-est-reportee-jusqu-a-nouvel-ordre_4216091.html"
                aria-label="S&#039;abonner à la newsletter thématique"
      >
          <span class="button__label">s'abonner</span>
        <svg class="button__loader" width="22" height="24" viewBox="0 0 22 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.0001 3.33334C11.8975 3.33334 12.6251 2.6058 12.6251 1.70834C12.6251 0.810873 11.8975 0.0833359 11.0001 0.0833359C10.1026 0.0833359 9.37508 0.810873 9.37508 1.70834C9.37508 2.6058 10.1026 3.33334 11.0001 3.33334ZM20.2084 8.75C21.1059 8.75 21.8334 8.02246 21.8334 7.125C21.8334 6.22754 21.1059 5.5 20.2084 5.5C19.311 5.5 18.5834 6.22754 18.5834 7.125C18.5834 8.02246 19.311 8.75 20.2084 8.75ZM21.8334 16.875C21.8334 17.7725 21.1059 18.5 20.2084 18.5C19.311 18.5 18.5834 17.7725 18.5834 16.875C18.5834 15.9775 19.311 15.25 20.2084 15.25C21.1059 15.25 21.8334 15.9775 21.8334 16.875ZM1.79175 8.75C2.68921 8.75 3.41675 8.02246 3.41675 7.125C3.41675 6.22754 2.68921 5.5 1.79175 5.5C0.894285 5.5 0.166748 6.22754 0.166748 7.125C0.166748 8.02246 0.894285 8.75 1.79175 8.75ZM3.41675 16.875C3.41675 17.7725 2.68921 18.5 1.79175 18.5C0.894285 18.5 0.166748 17.7725 0.166748 16.875C0.166748 15.9775 0.894285 15.25 1.79175 15.25C2.68921 15.25 3.41675 15.9775 3.41675 16.875ZM11.0001 23.9167C11.8975 23.9167 12.6251 23.1891 12.6251 22.2917C12.6251 21.3942 11.8975 20.6667 11.0001 20.6667C10.1026 20.6667 9.37508 21.3942 9.37508 22.2917C9.37508 23.1891 10.1026 23.9167 11.0001 23.9167Z" fill="white"/>
</svg>
  </button>


  

  



      </div>
              <div aria-live="polite" class="nl-block__form-msg"></div>
          </form>

    <div class="nl-block__legal-text">
      France Télévisions utilise votre adresse email afin de vous adresser des newsletters.
              Pour exercer vos droits, <a href="https://www.france.tv/services/aide-contact.html" rel="noopener" target="_blank" title="nouvel onglet">contactez-nous</a>.
        Pour en savoir plus, <a href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener" aria-label="sur notre politique de confidentialité" target="_blank" title="nouvel onglet">cliquez ici</a>.
          </div>
  </div>
</section>

    
  

  
  




  
  

  
  




  
  
      
  
  <section class="footer-classic__social">
    <div class="footer-classic__h-separator"></div>
    <div class="footer-classic__social-links">
      



                  
    <a class="social twitter social--large on-dark ftvi-click social--display" data-click-value="content::footer::twitter" rel="external nofollow noopener" target="_blank" href="https://twitter.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Twitter (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social facebook social--large on-dark ftvi-click social--display" data-click-value="content::footer::facebook" rel="external nofollow noopener" target="_blank" href="https://fr-fr.facebook.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Facebook (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social instagram social--large on-dark ftvi-click social--display" data-click-value="content::footer::instagram" rel="external nofollow noopener" target="_blank" href="https://www.instagram.com/franceinfo/">
    <span aria-hidden="true" class="social__title--hidden">Instagram (nouvel onglet)</span>
  </a>


  

  
  



      



                  
    <a class="social youtube social--large on-dark ftvi-click social--display" data-click-value="content::footer::youtube" rel="external nofollow noopener" target="_blank" href="https://www.youtube.com/franceinfo">
    <span aria-hidden="true" class="social__title--hidden">Youtube (nouvel onglet)</span>
  </a>


  

  
  



    </div>
    <div class="footer-classic__h-separator"></div>
  </section>
  <div class="footer-classic__hm-separator"></div>
  <section class="footer-classic__main">
    <section class="footer-classic__media">
      <ul>
        <li><a href="https://www.francetvinfo.fr/en-direct/" class="ftvi-click" data-click-value="content::footer::le_live" rel="noopener"><span class="icon icon__live"></span><span>le live</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/tv.html" class="ftvi-click" data-click-value="content::footer::direct_tv" rel="noopener"><span class="icon icon__tv"></span><span>direct tv</span></a></li>
        <li><a href="https://www.francetvinfo.fr/en-direct/radio.html" class="ftvi-click" data-click-value="content::footer::direct_radio" rel="noopener"><span class="icon icon__radio"></span><span>direct radio</span></a></li>
      </ul>
    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__apps">
      <p class="footer-classic__apps-title">Soyez alerté<span aria-hidden="true">(e)</span> en temps réel avec l'application franceinfo :</p>
      <div class="footer-classic__apps-links">
        <div>
          <a href="https://apps.apple.com/fr/app/franceinfo-lactu-en-continu/id348684697" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::apple_store" target="_blank" rel="noopener">
            <span class="icon icon__apple"></span>
            <span>App store</span>
          </a>
        </div>
        <div>
          <a href="https://play.google.com/store/apps/details?id=fr.francetv.apps.info&hl=fr" title="nouvel onglet" class="ftvi-click" data-click-value="content::footer::android_store" target="_blank" rel="noopener">
            <span class="icon icon__android"></span>
            <span>Play store</span>
          </a>
        </div>
      </div>
      

<a
  class="button  footer-classic__apps-download ftvi-click"
            href="https://app.adjust.com/lxxo6u5_lticg84"
                title="Télécharger l&#039;application"
      >
          <span class="button__label">Télécharger l'application</span>
    </a>


  

  



    </section>
    <div class="footer-classic__hm-separator"></div>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite" rel="noopener"><span>Politique de confidentialité</span></a></li>
        <li><a href="https://www.francetvinfo.fr/cgu/" rel="noopener"><span>CGU et mentions légales</span></a></li>
        <li><a href="javascript:Didomi.preferences.show()" data-click-value="content::footer::cookies" class="ftvi-click"><span>Gestion Cookies<span></a></li>
        <li><a href="https://www.francetvinfo.fr/sitemap/index.html" rel="noopener"><span>Index</span></a></li>
      </ul>
    </section>
    <section class="footer-classic__links">
      <ul>
        <li><a href="https://www.francetvinfo.fr/nous-contacter/" rel="noopener"><span>Nous contacter</span></a></li>
        <li><a href="https://www.francetvinfo.fr/journaliste/" rel="noopener"><span>Qui sommes-nous?</span></a></li>
        <li><a href="https://www.francetvinfo.fr/charte-deontologique/" rel="noopener"><span>Charte déontologique</span></a></li>
        <li><a href="https://www.francetvpub.fr/" rel="noopener"><span>Devenir annonceur</span></a></li>
        <li><a href="https://recrutement.francetelevisions.fr/" rel="noopener"><span>Recrutement</span></a></li>
      </ul>
    </section>
  </section>
</footer>


  

  
  





  
      
  
                                
          <script>
      var isMobile = ('ontouchstart' in document.documentElement && navigator.userAgent.match(/Mobi/));

      /** Begin xiti Section : variables are set in window object **/
      xtnv = document;  //parent.document pour iframe or document
      xtsd = 'https://logs1238';
      // site number
      xtsite = "573502"; // Web Desktop
      if (isMobile){
        xtsite = "573499"; // Web Mobile
      }
      xtn2 = "23"; // level 2 site
      xtpage = 'maladie::articles::la_reouverture_de_la_tour_eiffel_est_reportee_jusqu_a_nouvel_ordre__4216091'; // page name (with the use of :: to create chapters)
      xtdi = "";        // implication degree
      xt_multc = "";    // customised indicators
      xt_an = '0'; // numeric identifier
      xt_ac = 1;
              xtcustom = {"version":"v2|2.0","prov_edito":"francetv","publish_date":"[2020-12-11 17:30:05]","update_date":"[2020-12-11 18:03:32]","type_content":"content-article","id_content":4216091,"maj_content":"la_reouverture_de_la_tour_eiffel_est_reportee_jusqu_a_nouvel_ordre","nb_caract":1417,"tag":"[desk],[deconfinement],[patrimoine],[paris],[tourisme],[confinement],[coronavirus],[maladie],[ile_de_france],[sante],[culture],[economie],[home]","nr":"1-1","premium":"non_premium"};
            //do not modify below
      if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
      else {window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;};
      /** End xiti Section **/

      /*
      * Below variables are set in window for later usage (xt_adc, etc ...)
      */
      var author = '';
      var xitiPageId = "4216091";
      var nb_caract = "1417";
      var nr = "1-1";
      /**
      * page slug can be created from last part of xtpage
      **/
      var pageSlug = 'maladie::articles::la_reouverture_de_la_tour_eiffel_est_reportee_jusqu_a_nouvel_ordre__4216091';
      pageSlug = pageSlug.replace(/.*::(.*)$/, '$1');
      window.pageDescriptor = { PAGE_SLUG: pageSlug };
    </script>
    <noscript>
      <img width="1" height="1" src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=23&p=maladie::articles::la_reouverture_de_la_tour_eiffel_est_reportee_jusqu_a_nouvel_ordre__4216091" >
    </noscript>
          <script type='text/javascript'>
        (function() {
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = "27776";
            _sf_async_config.domain = "francetvinfo.fr";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "Déconfinement, Patrimoine, Paris, Tourisme, Confinement, Coronavirus, Maladie, Paris-Ile-de-France, Santé, Culture, Eco / Conso";
            _sf_async_config.authors = "franceinfo avec AFP, 1, 1-1";
        })();
    </script>
  
        <script>
  // Setting the vars
  var linkRelCheck, linkRelCheckSupport;
  // Checking if a link tag is present
  linkRelCheck = document.getElementsByTagName("link");
  try {
    // Can we use the rel="preload"
    linkRelCheckSupport = linkRelCheck[0].relList.supports("preload");
  } catch (e) {
    // We don't need the fallBack
    linkRelCheckSupport = false;
  }
  if (!linkRelCheckSupport) {
    var createLink;
    // Generating the stylesheets as fragment
    var fragment = document.createDocumentFragment();
    for (var i = 0; i < linkRelCheck.length; i++) {
      // Only the ones with the preload attributes
      if (linkRelCheck[i].getAttribute("rel") == "preload") {
        createLink = document.createElement("link");
        createLink.rel = "stylesheet";
        createLink.type = "text/css";
        // Use the href of the CSS
        createLink.href = linkRelCheck[i].href;
        fragment.appendChild(createLink);
      }
    }
    // Adding the CSS to the DOM
    document.head.appendChild(fragment);
  }
</script>
                        <script>
        // Override options for lazysizes
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1; // only load visible elements
        window.expFactor = 1; // calculate the "preload expand"
        window.expand = 100; // expands the calculated visual viewport area
      </script>
      <script type="module" src="/assets/runtime-97256746.js"></script>
      
    
  
  
      
        <script src="/minify/hZLrjsIgEIVfaEdqL5Q-zWaAQVkpNAU1-vRLdZutNWr6Y84QPs6ZAsMYKUWmQj8ETz7LuMeRNIsHO4Cz_hAXElpelUJK2vzEL_bM7gk1jZH1lNDjaa7ATWHaoilfYLOlGoNzYL22ClMYnxZA1CWV2PAP9vcKjnaoLo8d5O198CC0UJVC8z7RcJRusraZ0JjoaQE4cSxKoT5MFpRFB_KYUvCPHbSad6RNszohh2TpbHcsUT-4bBUZRfstXVAHoLqqpFbdB9cex2RoqcBUWOpG4Hty8r_1swAiLmol1ylXHDoaU74vExYSeN2IbcE_pPV0jo5Smi7wX8N9YN0WWshWvDjChHDj7hWUy1usWrVQ5Beoi-7h9ZzI65BJh9dLtFdaKGg22_z11kODXZ5g2y7JAXc0hfDp70_dxFyhrnTZlbLOyC8~.js" type="module" async ></script>
  
  </body>
</html>
