<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Déconfinement : l’activité touristique reprend peu à peu</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Déconfinement : l’activité touristique reprend peu à peu" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75rzjwyyk-19be/1500/843/21506031.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="La plage de La Baule (Loire-Atlantique), en 2014. (GERARD LABRIET / PHOTONONSTOP / AFP)" /><meta property="article:published_time" content="2020-05-15T15:49:59+02:00" /><meta property="article:modified_time" content="2020-05-15T15:49:59+02:00" /><meta property="article:tag" content="Eco / Conso" /><meta property="article:tag" content="Emploi" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="Déconfinement" /><meta property="article:tag" content="Restauration, hôtellerie, sports, loisirs" /><meta property="article:tag" content="Métiers" /><meta property="article:tag" content="Maladie" /><meta property="article:tag" content="Coronavirus" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795.html" /><meta property="twitter:title" content="Déconfinement : l’activité touristique reprend peu à peu" /><meta property="twitter:description" content="Vendredi 15 mai marque le début du premier week-end déconfiné. Ceux qui ne sont pas trop loin de la mer devraient en profiter. Dans les terres, les communes touristiques préparent le retour des visiteurs. " /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75rzjwyyk-5c64/908/510/21506031.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France2tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Vendredi 15 mai marque le début du premier week-end déconfiné. Ceux qui ne sont pas trop loin de la mer devraient en profiter. Dans les terres, les communes touristiques préparent le retour des visiteurs." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/sante/maladie/coronavirus/deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3965795" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/sante/maladie/coronavirus/deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-766a77a495.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/sante/maladie/coronavirus/deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-f94284fb95.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/onvousrepond-18d9b0c929.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-143d50bfd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75rzjwyyk-5c64/908/510/21506031.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-a03ca96586.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-0ddaa08cad.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/sante/maladie/coronavirus/deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>   <script type="application/ld+json">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</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::alimentation');" href="/sante/alimentation/">Alimentation</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cancer');" href="/sante/cancer/">Cancer</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cigarette-electronique');" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grippe');" href="/sante/maladie/grippe/">Grippe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hopital');" href="/sante/hopital/">Hôpital</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-pilule-et-ses-risques');" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::levothyrox');" href="/sante/levothyrox/">Levothyrox</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-tabagisme');" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::maladie');" href="/sante/maladie/">Maladie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medicament');" href="/sante/medicament/">Médicament</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-de-sante');" href="/sante/politique-de-sante/">Politique de santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psycho-bien-etre');" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sexo');" href="/sante/sexo/">Sexo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sida');" href="/sante/sida/">Sida</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sport-et-sante');" href="/sante/sport-et-sante/">Sport et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vaccins');" href="/sante/vaccins/">Vaccins</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::confinement');" href="/sante/maladie/coronavirus/confinement/">Confinement</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coronavirus');" href="/sante/maladie/coronavirus/">Coronavirus</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::deconfinement');" href="/sante/maladie/coronavirus/deconfinement/">Déconfinement</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enfants-ados');" href="/sante/enfant-ado/">Enfants ados</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement-et-sante');" href="/sante/environnement-et-sante/">Environnement et santé</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hygiene');" href="/sante/hygiene/">Hygiène</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::professions-medicales');" href="/sante/professions-medicales/">Professions médicales</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soigner');" href="/sante/soigner/">Soigner</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::solidarites-face-au-coronavirus');" href="/sante/maladie/coronavirus/solidarites/">Solidarités face au coronavirus</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sommeil');" href="/sante/maladie/sommeil/">Sommeil</a></li></ul></li></ul></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:3965795,title:"Déconfinement : l’activité touristique reprend peu à peu",otherTitle:"Déconfinement : l’activité touristique reprend peu à peu",author:"France 2, 6, 6-1",topics:"Eco / Conso, Emploi, Santé, Déconfinement, Restauration, hôtellerie, sports, loisirs, Métiers, Maladie, Coronavirus"});});</script> <a href="/replay-jt/france-2/13-heures/" id="sub-header"><header class="replay-jt-channel header-jt hd-13-heures">
</header></a><div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script> <div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sante/"  onclick="FTVi.countClick('breadcrumb');"  >Santé</a></li><li><a href="/sante/maladie/"  onclick="FTVi.countClick('breadcrumb');"  >Maladie</a></li><li><a href="/sante/maladie/coronavirus/"  onclick="FTVi.countClick('breadcrumb');"  >Coronavirus</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante","name":"Sant\u00e9"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/maladie","name":"Maladie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus","name":"Coronavirus"}}]}</script> <article class="content-video"><h1>Déconfinement : l’activité touristique reprend peu à peu</h1><p class="chapo" >Vendredi 15 mai marque le début du premier week-end déconfiné. Ceux qui ne sont pas trop loin de la mer devraient en profiter. Dans les terres, les communes touristiques préparent le retour des visiteurs.</p><div class="left-wrapper"><figure id="player-video-id-5ebe9e0a81005" class="player-video"><figcaption>FRANCE 2</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} var Magnetoscope=window.magnetoscope;var player=new Magnetoscope(document.getElementById('player-video-id-5ebe9e0a81005'),{intro:false,origin:'franceinfo',showAd:showAd,autostart:true,preload:false,showTitle:false});player.load({src:'a8ebe032-96a3-11ea-9b8b-000d3a2437a2'});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france2-adc2ad90a5.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">France 2</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2020-05-15T15:49:59+02:00">15/05/2020 | 15:49</time><br>publié le <time datetime="2020-05-15T15:49:59+02:00">15/05/2020 | 15:49</time></p></aside><div id="col-middle" class="text"><aside id="newsletter-onvousrepond"> <script type="text/javascript">window.onload=function(){FTVi.Newsletter.displayNewsletterBox('#newsletter-onvousrepond','onvousrepond-content-top','append');};</script> </aside><p>La plage de La Baule (Loire-Atlantique) est loin d’être bondée, vendredi 15 mai. "<em>On est loin de l’affluence habituelle des week-ends de mai. Il faudra attendre encore un peu pour les séances de bronzage et les pique-niques sur la plage. La bonne nouvelle, c’est qu’il fait beau depuis vendredi matin. Ils sont quelques-uns à s’être laissés tenter. Il y a des promeneurs et des joggeurs, et puis quelques familles. On a croisé beaucoup d’habitants de La Baule, mais également des habitants de toute la région, comme des Nantais qui ont pris la route pour venir prendre l’air et passer leur week-end</em>", indique la journaliste Anne-Claire Poignard, en duplex sur place.</p><h2 class="subheader">Davantage de touristes français espérés</h2><p>Loin de la mer aussi, certaines communes s’attendent à recevoir du monde durant le week-end, comme Auvers-sur-Oise (Val-d’Oise). Dans les ruelles, ce n’est pas l’affluence habituelle. Quelques citadins sont venus découvrir, à 30 km de Paris, le village de Van Gogh. L’église attend encore ses visiteurs. Les gîtes, eux, rouvrent leurs portes. Depuis le début de la semaine, <a
href="/sante/maladie/coronavirus/comment-relancer-le-tourisme-en-europe_3965409.html">le cahier des réservations</a> se remplit à nouveau. À la maison-atelier du peintre Charles-François Daubigny, qui accueille chaque année des milliers de touristes étrangers, on espère, pour sauver la saison, que les Français viendront plus nombreux. Le musée sera peut-être en mesure de proposer des visites dès le mois de juin. Mais à l’Auberge Ravoux, où Vincent Van Gogh a vécu ses derniers jours, la réouverture est impossible. La petite chambre du peintre, conservée intacte, est trop exiguë. Auvers-sur-Oise, musée à ciel ouvert, renaît après deux mois de torpeur.&nbsp;</p><div class="partner-block partner-covid clearfix"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/skin/www/img/bg/coronavirus.png" class="b-lazy" /></div><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-vendredi-15-mai-2020_3933981.html" onclick="FTVi.countClick('a-lire-aussi::deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795::jt-de-13h-du-vendredi-15-mai-2020_3933981')">JT de 13h du vendredi 15 mai 2020</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-jeudi-14-mai-2020_3932109.html" onclick="FTVi.countClick('a-lire-aussi::deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795::jt-de-13h-du-jeudi-14-mai-2020_3932109')">JT de 13h du jeudi 14 mai 2020</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-mercredi-13-mai-2020_3930237.html" onclick="FTVi.countClick('a-lire-aussi::deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795::jt-de-13h-du-mercredi-13-mai-2020_3930237')">JT de 13h du mercredi 13 mai 2020</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-mardi-12-mai-2020_3930239.html" onclick="FTVi.countClick('a-lire-aussi::deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795::jt-de-13h-du-mardi-12-mai-2020_3930239')">JT de 13h du mardi 12 mai 2020</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-lundi-11-mai-2020_3930263.html" onclick="FTVi.countClick('a-lire-aussi::deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795::jt-de-13h-du-lundi-11-mai-2020_3930263')">JT de 13h du lundi 11 mai 2020</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/sante/maladie/coronavirus/"  onclick="FTVi.countClick('taxonomy');" >Coronavirus</a></li><li><a rel="tag" href="/sante/maladie/"  onclick="FTVi.countClick('taxonomy');" >Maladie</a></li><li><a rel="tag" href="/economie/emploi/metiers/"  onclick="FTVi.countClick('taxonomy');" >Métiers</a></li><li><a rel="tag" href="/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/"  onclick="FTVi.countClick('taxonomy');" >Restauration, hôtellerie, sports, loisirs</a></li><li><a rel="tag" href="/sante/maladie/coronavirus/deconfinement/"  onclick="FTVi.countClick('taxonomy');" >Déconfinement</a></li><li><a rel="tag" href="/replay-jt/france-2/13-heures/"  onclick="FTVi.countClick('taxonomy');" >13 Heures</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li><li><a rel="tag" href="/economie/emploi/"  onclick="FTVi.countClick('taxonomy');" >Emploi</a></li><li><a rel="tag" href="/economie/"  onclick="FTVi.countClick('taxonomy');" >Eco / Conso</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> <div
id="topCallImage"><figure id="image_3726023"><img botag="CMS-IMAGE_3726023" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La plage de La Baule (Loire-Atlantique), en 2014." title="La plage de La Baule (Loire-Atlantique), en 2014. | GERARD LABRIET / PHOTONONSTOP / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75rzjwyyk-6e4d/570/320/21506031.jpg"><figcaption>La plage de La Baule (Loire-Atlantique), en 2014. (GERARD LABRIET / PHOTONONSTOP / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-00946fc060.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/election-popin-45217c0507.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-736c48eadc.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-7d9e6130ca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-16d45f0812.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="23";xtpage="maladie::videos::deconfinement_lactivite_touristique_reprend_peu_a_peu__3965795";xtdi="";xtcustom={"prov_edito":"france2-jt","publish_date":"[2020-05-15 15:49:59]","update_date":"[2020-05-15 15:49:59]","type_content":"content-video","tag":"[economie],[emploi],[sante],[deconfinement],[restauration_hotellerie_sports_loisirs],[13_heures],[metiers],[maladie],[coronavirus]","id_content":3965795,"maj_content":"deconfinement_lactivite_touristique_reprend_peu_a_peu","nb_caract":1719,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=23&p=maladie%3A%3Avideos%3A%3Adeconfinement_lactivite_touristique_reprend_peu_a_peu__3965795" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";}
else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"sante";var url2='/'+"maladie";var url3='/'+"coronavirus/deconfinement-lactivite-touristique-reprend-peu-a-peu_3965795.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"deconfinement_lactivite_touristique_reprend_peu_a_peu__3965795","domaine":window.location.hostname,"tags":"coronavirus|maladie|metiers|restauration-hotellerie-sports-loisirs|deconfinement|13-heures|sante|emploi|economie","rubrique":"coronavirus","emission":"","categorie":"replay-jt","regions":"","format_video":"extrait","id_contenu":"3965795","type_contenu":"video","code_programme":"","nom_programme":"13-heures","date_publication":"2020-05-15 15:49:59","date_maj_publication":"2020-05-15 15:49:59","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-2","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france2-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> <style>div.usabilla__overlay{position:fixed !important;top:auto !important;bottom:0 !important}</style> <script type="text/javascript">window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/92fe1120307b.js");</script> </body></html>