<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Coronavirus : &quot;La majorité des projets qu'on avait sur le virus étaient en stand-by&quot; faute de financement, explique un scientifique</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Coronavirus : &quot;La majorité des projets qu'on avait sur le virus étaient en stand-by&quot; faute de financement, explique un scientifique" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75rw42463-241e/1500/843/21077791.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Le laboratoire du CNR à l'Institut Pasteur, à Paris (illustration). (THOMAS SAMSON / AFP)" /><meta property="article:published_time" content="2020-03-05T17:02:36+01:00" /><meta property="article:modified_time" content="2020-03-05T17:02:36+01:00" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="Maladie" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431.html" /><meta property="twitter:title" content="Coronavirus : &quot;La majorité des projets qu'on avait sur le virus étaient en stand-by&quot; faute de financement, explique un scientifique" /><meta property="twitter:description" content="Le&amp;nbsp;monde de la recherche est appelé à la grève jeudi contre la future loi de programmation pluriannuelle, en cours de finalisation par le gouvernement." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75rw42463-046b/908/510/21077791.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Le&amp;nbsp;monde de la recherche est appelé à la grève jeudi contre la future loi de programmation pluriannuelle, en cours de finalisation par le gouvernement." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/sante/maladie/coronavirus/coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3853431" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-766a77a495.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-6c9cd09cea.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-143d50bfd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-2998aecbd1.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75rw42463-046b/908/510/21077791.jpg" rel="image_src" /><link href="/skin/dist/www/css/header/header-0ddaa08cad.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>   <script type="application/ld+json">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</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix " id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-elections" class="has-submenu"><a href="/elections/" onclick="FTVi.countClick('header::nav::municipales-2020');">municipales 2020</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::alimentation');" href="/sante/alimentation/">Alimentation</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cancer');" href="/sante/cancer/">Cancer</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cigarette-electronique');" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grippe');" href="/sante/maladie/grippe/">Grippe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hopital');" href="/sante/hopital/">Hôpital</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-pilule-et-ses-risques');" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::levothyrox');" href="/sante/levothyrox/">Levothyrox</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-tabagisme');" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a></li></ul></li><li
class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::maladie');" href="/sante/maladie/">Maladie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medicament');" href="/sante/medicament/">Médicament</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-de-sante');" href="/sante/politique-de-sante/">Politique de santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psycho-bien-etre');" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sexo');" href="/sante/sexo/">Sexo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sida');" href="/sante/sida/">Sida</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sport-et-sante');" href="/sante/sport-et-sante/">Sport et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vaccins');" href="/sante/vaccins/">Vaccins</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coronavirus');" href="/sante/maladie/coronavirus/">Coronavirus</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::drogue-addictions');" href="/sante/drogue-addictions/">Drogue-Addictions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ebola');" href="/sante/maladie/ebola/">Ebola</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enfants-ados');" href="/sante/enfant-ado/">Enfants ados</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement-et-sante');" href="/sante/environnement-et-sante/">Environnement et santé</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hygiene');" href="/sante/hygiene/">Hygiène</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::patient');" href="/sante/patient/">Patient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::professions-medicales');" href="/sante/professions-medicales/">Professions médicales</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::senior');" href="/sante/senior/">Senior</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soigner');" href="/sante/soigner/">Soigner</a></li></ul></li></ul></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:3853431,title:"Coronavirus : \"La majorité des projets qu\'on avait sur le virus étaient en stand-by\" faute de financement, explique un scientifique",otherTitle:"Coronavirus : \"La majorité des projets qu\'on avait sur le virus étaient en stand-by\" faute de financement, explique un scientifique",author:"franceinfo, 6, 6-1",topics:"Coronavirus, Santé, Maladie"});});</script> <div
class="container content coronavirus"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sante/"  onclick="FTVi.countClick('breadcrumb');"  >Santé</a></li><li><a href="/sante/maladie/"  onclick="FTVi.countClick('breadcrumb');"  >Maladie</a></li><li><a href="/sante/maladie/coronavirus/"  onclick="FTVi.countClick('breadcrumb');"  >Coronavirus</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante","name":"Sant\u00e9"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/maladie","name":"Maladie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/maladie\/coronavirus","name":"Coronavirus"}}]}</script> <article><h1>Coronavirus : "La majorité des projets qu'on avait sur le virus étaient en stand-by" faute de financement, explique un scientifique</h1><p class="chapo" >Le&nbsp;monde de la recherche est appelé à la grève jeudi contre la future loi de programmation pluriannuelle, en cours de finalisation par le gouvernement.</p><figure id="image_3649783"><img botag="CMS-IMAGE_3649783" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le laboratoire du CNR à l\'Institut Pasteur, à Paris (illustration)." title="Le laboratoire du CNR à l'Institut Pasteur, à Paris (illustration). | THOMAS SAMSON / AFP" class="b-lazy" width="1200px" height="450px" data-src="/image/75rw42463-3f28/1200/450/21077799.jpg"><figcaption>Le laboratoire du CNR à l'Institut Pasteur, à Paris (illustration). (THOMAS SAMSON / AFP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2020-03-05T17:02:36+01:00">05/03/2020 | 17:02</time><br>publié le <time datetime="2020-03-05T17:02:36+01:00">05/03/2020 | 17:02</time></p></aside><div id="col-middle" class="text"><p><em>"Ce qui pose problème dans les laboratoires, c'est que nous avons des charges croissantes de travail, qui consistent à écrire des projets très faiblement financés"</em>, a dénoncé jeudi 5 mars sur franceinfo le microbiologiste Etienne Decroly, directeur de recherche au CNRS, alors que le monde de la recherche est appelé à la grève ce jeudi contre la future <a href="/economie/retraite/reforme-des-retraites/reforme-des-retraites-le-casse-tete-budgetaire-de-la-revalorisation-des-salaires-des-enseignants_3786203.html" target="_blank">loi de programmation pluriannuelle</a>, en cours de finalisation par le gouvernement.</p><p><strong>&gt;&gt; <a href="/sante/maladie/coronavirus/direct-coronavirus-l-inquietude-des-francais-liee-au-covid-19-en-leger-recul-selon-un-sondage_3853009.html" target="_blank">Suivez l'évolution de l'épidémie de coronavirus dans notre direct</a></strong></p><p>Le laboratoire d'Etienne Decroly, "Architecture et fonction des macromolécules biologiques", basé à Marseille, travaille sur le coronavirus depuis l'épidémie du Sras en 2003. <em>"Mais la majorité des projets qu'on avait sur ce virus étaient en stand-by, en partie à cause de problèmes de financement"</em>, a-t-il regretté. <em>"Une société moderne doit assumer le fait qu'on cherche dans différentes directions, sans savoir pour autant, au préalable, quelles vont être et d'où vont venir les avancées majeures"</em>, a souligné Etienne Decroly.</p><p><strong>franceinfo : Travaillez-vous toujours sur le coronavirus aujourd'hui&nbsp;?</strong></p><p><strong>Etienne Decroly :</strong> On retravaille sur le coronavirus, à la suite de l'émergence [en Chine]. Mais la majorité des projets qu'on avait sur ce virus étaient en stand-by, en partie à cause de problèmes de financement et de difficultés à renouveler les contrats de recherches pour financer ce genre d'activités. Nous avions été obligés de "shifter" une partie des projets de recherches vers des projets qui étaient financés. On n'avait donc pas complètement arrêté nos recherches, mais elles avaient été largement diminuées, et donc forcément, ces projets tournaient au ralenti.</p><p><strong>Que demandez-vous au gouvernement qui est en train de finaliser la nouvelle loi de programmation pour la recherche&nbsp;?</strong></p><p>Ce qui pose problème dans les laboratoires, c'est que nous avons des charges croissantes de travail, qui consistent à écrire des projets très faiblement financés. Pour nous, ce qui est important pour pouvoir être efficaces, c'est de pouvoir consacrer du temps à la recherche d'une part et d'avoir des financements suffisants, d'autre part, pour qu'on ait du personnel statutaire qui puisse se remobiliser rapidement sur des nouveaux sujets de recherches, afin de pouvoir mieux répondre aux crises comme celle qui apparaît maintenant.</p><p><strong>Les autorités de santé doivent, selon vous, s'inscrire dans des processus plus longs et ne pas réagir uniquement en cas de crise, comme avec le nouveau coronavirus&nbsp;?</strong></p><p>C'est normal qu'on réagisse quand il y a une épidémie. Mais je crois qu'il ne faut pas oublier que les processus de recherches sont des processus lents, dont on ne peut pas prédire initialement quels sont les sujets qui vont émerger. Et donc, une société moderne doit assumer le fait qu'on cherche dans différentes directions, sans savoir pour autant, au préalable, quelles vont être et d'où vont venir les avancées majeures.</p><div
class="partner-block clearfix"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/skin/www/img/bg/coronavirus.png" class="b-lazy" /></div><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/culture/baisse-de-frequentation-annulation-de-concerts-sorties-de-films-reportees-le-secteur-culturel-affecte-par-le-coronavirus_3852027.html" onclick="FTVi.countClick('a-lire-aussi::coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431::baisse-de-frequentation-annulation-de-concerts-sorties-de-films-reportees-le-secteur-culturel-affecte-par-le-coronavirus_3852027')">Baisse de fréquentation, annulation de concerts, sorties de films reportées... le secteur  culturel affecté par le coronavirus</a></li><li><a href="/sante/maladie/coronavirus/video-dans-le-train-pour-wuhan_3853383.html" onclick="FTVi.countClick('a-lire-aussi::coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431::video-dans-le-train-pour-wuhan_3853383')">VIDEO. Coronavirus : bienvenue dans le train pour Wuhan, la ville chinoise où s'est déclarée l'épidémie</a></li><li><a href="/sante/maladie/coronavirus/video-coronavirus-les-politiques-esquivent-la-poignee-de-main_3853359.html" onclick="FTVi.countClick('a-lire-aussi::coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431::video-coronavirus-les-politiques-esquivent-la-poignee-de-main_3853359')">VIDEO. Coronavirus : les politiques esquivent la poignée de main</a></li><li><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/coronavirus-covid-19-festival-tomorrowland-winter-est-annule-1795197.html" onclick="FTVi.countClick('a-lire-aussi::coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431::')">Coronavirus : le festival électro Tomorrowland winter de l'Alpe d'Huez annulé</a></li><li><a href="/sante/maladie/coronavirus/direct-coronavirus-l-inquietude-des-francais-liee-au-covid-19-en-leger-recul-selon-un-sondage_3853009.html" onclick="FTVi.countClick('a-lire-aussi::coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431::direct-coronavirus-l-inquietude-des-francais-liee-au-covid-19-en-leger-recul-selon-un-sondage_3853009')">DIRECT. Coronavirus : "Les élections municipales auront bien lieu", annonce le ministre de l'Intérieur</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/sante/maladie/"  onclick="FTVi.countClick('taxonomy');" >Maladie</a></li><li><a rel="tag" href="/sante/maladie/coronavirus/"  onclick="FTVi.countClick('taxonomy');" >Coronavirus</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div
id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-503d4aee8f.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-8b17e94187.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/election-popin-fe669471a0.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-736c48eadc.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-a2f9150cb4.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="23";xtpage="maladie::articles::coronavirus_la_majorite_des_projets_qu_on_avait_sur_le_virus_etaient_en_stand_by_faute_de_financement_explique_un_scientifique__3853431";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2020-03-05 17:02:36]","update_date":"[2020-03-05 17:02:36]","type_content":"content-article","tag":"[coronavirus],[sante],[maladie]","id_content":3853431,"maj_content":"coronavirus_la_majorite_des_projets_qu_on_avait_sur_le_virus_etaient_en_stand_by_faute_de_financement_explique_un_scientifique","nb_caract":3017,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=23&p=maladie%3A%3Aarticles%3A%3Acoronavirus_la_majorite_des_projets_qu_on_avait_sur_le_virus_etaient_en_stand_by_faute_de_financement_explique_un_scientifique__3853431" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}}
var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"sante";var url2='/'+"maladie";var url3='/'+"coronavirus/coronavirus-la-majorite-des-projets-qu-on-avait-sur-le-virus-etaient-en-stand-by-faute-de-financement-explique-un-scientifique_3853431.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"coronavirus_la_majorite_des_projets_qu_on_avait_sur_le_virus_etaient_en_stand_by_faute_de_financement_explique_un_scientifique__3853431","domaine":window.location.hostname,"tags":"maladie|coronavirus|sante|sante","rubrique":"coronavirus","emission":"","categorie":"sante","regions":"","format_video":"","id_contenu":"3853431","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2020-03-05 17:02:36","date_maj_publication":"2020-03-05 17:02:36","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"franceinfo"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> <style>div.usabilla__overlay{position:fixed !important;top:auto !important;bottom:0 !important}</style> <script type="text/javascript">window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/92fe1120307b.js");</script> </body></html>