<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Drôme : un millier de personnes manifestent pour dénoncer la fermeture de la plus petite maternité de France</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Drôme : un millier de personnes manifestent pour dénoncer la fermeture de la plus petite maternité de France" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sante/drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75eisw1fa-8e7b/1500/843/13854083.jpg" /><meta property="article:published_time" content="2017-12-02T16:06:34+01:00" /><meta property="article:modified_time" content="2017-12-02T16:06:34+01:00" /><meta property="article:tag" content="Santé" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sante/drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751.html" /><meta property="twitter:title" content="Drôme : un millier de personnes manifestent pour dénoncer la fermeture de la plus petite maternité de France" /><meta property="twitter:description" content="Pour sensibiliser les pouvoirs publics, une nouvelle opération menée par des femmes enceintes de Die et des environs, est fixée au samedi 9 décembre.&amp;nbsp;La&amp;nbsp;maternité&amp;nbsp;doit fermer ses portes le 31 décembre.&amp;nbsp;" /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75eisw1fa-dae2/908/510/13854083.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Pour sensibiliser les pouvoirs publics, une nouvelle opération menée par des femmes enceintes de Die et des environs, est fixée au samedi 9 décembre.&amp;nbsp;La&amp;nbsp;maternité&amp;nbsp;doit fermer ses portes le 31 décembre.&amp;nbsp;" /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/sante/drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751.html'+queryString+myHash));</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta
name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><link rel="apple-touch-icon" href="/skin/1.2.420/www/img/icn/apple/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.2.420/www/img/icn/apple/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.2.420/www/img/icn/apple/114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.2.420/www/img/icn/apple/144x144.png" /><link rel="mask-icon" href="/skin/1.2.420/www/img/icn/apple/safari-pinned-tab.svg" color="#FFC300"><meta name="theme-color" content="#ffc500"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/1.2.420/www/img/icn/ms/mstile-144x144.png"><meta name="msapplication-config" content="/skin/1.2.420/www/img/icn/ms/browserconfig.xml" /><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2495751" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="dns-prefetch" href="//logc238.xiti.com"><link rel="alternate" href="https://mobile.francetvinfo.fr/sante/drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="https://www.francetvinfo.fr/sante/drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751.html" rel="canonical" /><link href="https://www.francetvinfo.fr/image/75eisw1fa-dae2/908/510/13854083.jpg" rel="image_src" /><link href="https://mobile.francetvinfo.fr/sante/drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751.amp" rel="amphtml" /><link href="/minify/1.2.420/fc_LigIxEIXhF5pcbYf041QyVd3BXCApDIIPPy26EaKrA_V_mzLSysXqu7MUwJGjk1vIG6LwSyc6r4vDFb3RhtbVWdB31S-xqDGGCr2rgb5HRtH5llAel5_3HmrOtai-/Q_uSjdV6WgtjYbWl6iFNwI7wh-01n3tGhgLXCcjQLsixbIpqZWwixyKuRmppzxP-RK_5_I5vCMd5EwVHnzBMGDgeEBI2Fh2hhf3h_gE~.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Dr\u00f4me : un millier de personnes manifestent pour d\u00e9noncer la fermeture de la plus petite maternit\u00e9 de France","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/sante\/drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75eisw1fa-1acc\/908\/624\/13854087.jpg","contentUrl":"13854087.jpg","width":{"@type":"QuantitativeValue","value":870},"height":{"@type":"QuantitativeValue","value":489},"name":"Manifestation contre la fermeture de la maternit\u00e9 et de la chirurgie \u00e0 Die.","author":"FLORENCE GOTSCHAUX \/ RADIO FRANCE","datePublished":"2017-12-02T16:06:34+0100","exifData":[{"@type":"PropertyValue","name":"width","value":870},{"@type":"PropertyValue","name":"height","value":489}]},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv.info.png"},"keywords":"Sant\u00e9","wordcount":137,"url":"https:\/\/www.francetvinfo.fr\/sante\/drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751.html","datePublished":"2017-12-02T16:06:34+0100","dateModified":"2017-12-02T16:06:34+0100","description":"Pour sensibiliser les pouvoirs publics, une nouvelle op\u00e9ration men\u00e9e par des femmes enceintes de Die et des environs, est fix\u00e9e au samedi 9 d\u00e9cembre.\u00a0La\u00a0maternit\u00e9\u00a0doit fermer ses portes le 31 d\u00e9cembre.\u00a0","articleBody":"Un millier de personnes ont d\u00e9fil\u00e9 samedi 2 d\u00e9cembre en fin de matin\u00e9e, dans les rues de Die (Dr\u00f4me), pour d\u00e9noncer la fermeture de la maternit\u00e9 et du service de chirurgie \u00e0 l'H\u00f4pital de Die, rapporte France Bleu Dr\u00f4me-Ard\u00e8che. Cette manifestation intervient une semaine apr\u00e8s l'annonce de la ministre de la Sant\u00e9, Agn\u00e8s Buzyn.La plus petite maternit\u00e9 de France, avec une centaine d'accouchements par an, doit fermer ses portes le 31 d\u00e9cembre. Pour remplacer la fin de la maternit\u00e9, un centre p\u00e9rinatal doit \u00eatre construit. Afin de sensibiliser les pouvoirs publics, une nouvelle op\u00e9ration men\u00e9e par des femmes enceintes de Die et des environs, est fix\u00e9e au samedi 9 d\u00e9cembre.La manifestation est organis\u00e9e \u00e0 l'appel du Collectif de d\u00e9fense de la maternit\u00e9.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","contentUrl":"logo-297x45.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaire-mediator');" href="/sante/affaires/affaire-mediator/">Affaire Mediator</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cancer');" href="/sante/cancer/">Cancer</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cigarette-electronique');" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coronavirus');" href="/sante/maladie/coronavirus/">Coronavirus</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grippe-aviaire');" href="/sante/maladie/grippe-aviaire/">Grippe aviaire</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hopital');" href="/sante/hopital/">Hôpital</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-pilule-et-ses-risques');" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-tabagisme');" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::maladie');" href="/sante/maladie/">Maladie</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medicament');" href="/sante/medicament/">Médicament</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::protheses-pip');" href="/sante/affaires/protheses-pip/">Prothèses PIP</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psycho-bien-etre');" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::scandale-de-l-amiante');" href="/sante/affaires/scandale-de-l-amiante/">Scandale de l'amiante</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sida');" href="/sante/sida/">Sida</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::alimentation');" href="/sante/alimentation/">Alimentation</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::drogue-addictions');" href="/sante/drogue-addictions/">Drogue-Addictions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enfants-ados');" href="/sante/enfant-ado/">Enfants ados</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement-et-sante');" href="/sante/environnement-et-sante/">Environnement et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::levothyrox');" href="/sante/levothyrox/">Levothyrox</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-de-sante');" href="/sante/politique-de-sante/">Politique de santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sexo');" href="/sante/sexo/">Sexo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soigner');" href="/sante/soigner/">Soigner</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sport-et-sante');" href="/sante/sport-et-sante/">Sport et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vaccins');" href="/sante/vaccins/">Vaccins</a></li></ul></li></ul></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2495751,title:"Drôme : un millier de personnes manifestent pour dénoncer la fermeture de la plus petite maternité de France",otherTitle:"Drôme : un millier de personnes manifestent pour dénoncer la fermeture de la plus petite maternité de France",author:"franceinfo, 6, 6-1",topics:"Santé",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2495751"});});</script> <div class="container content sante"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sante/"  onclick="FTVi.countClick('breadcrumb');"  >Santé</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante","name":"Sant\u00e9"}}]}</script> <article><h1>Drôme : un millier de personnes manifestent pour dénoncer la fermeture de la plus petite maternité de France</h1><h2>Pour sensibiliser les pouvoirs publics, une nouvelle opération menée par des femmes enceintes de Die et des environs, est fixée au samedi 9 décembre.&nbsp;La&nbsp;maternité&nbsp;doit fermer ses portes le 31 décembre.&nbsp;</h2><figure
id="image_2366631"><img botag="CMS-IMAGE_2366631" src="/image/75eisw1fa-5cef/1200/450/13854091.jpg" alt="Manifestation contre la fermeture de la maternité et de la chirurgie à Die." title="Manifestation contre la fermeture de la maternité et de la chirurgie à Die. | FLORENCE GOTSCHAUX / RADIO FRANCE" width="1200px" height="450px"><figcaption>Manifestation contre la fermeture de la maternité et de la chirurgie à Die. (FLORENCE GOTSCHAUX / RADIO FRANCE)</figcaption></figure><div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="https://www.francetvinfo.fr/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-12-02T16:06:34+01:00">02/12/2017 | 16:06</time><br>publié le <time datetime="2017-12-02T16:06:34+01:00">02/12/2017 | 16:06</time></p></div><div id="col-middle" class="text"><p>Un millier de personnes ont défilé samedi 2 décembre en fin de matinée, dans les rues de Die (Drôme), pour dénoncer la fermeture de la maternité et du service de chirurgie à l'Hôpital de Die, rapporte <a href="https://www.francebleu.fr/infos/sante-sciences/un-millier-de-personnes-contre-la-fermeture-de-la-maternite-et-de-la-chirurgie-a-die-1512222885" target="_blank">France Bleu Drôme-Ardèche</a>. Cette manifestation intervient une semaine après l'annonce de la ministre de la Santé, Agnès Buzyn.</p><p>La plus petite maternité de France, avec une centaine d'accouchements par an, doit fermer ses portes le 31 décembre. Pour remplacer la fin de la maternité, un centre périnatal doit être construit. Afin de sensibiliser les pouvoirs publics, une nouvelle opération menée par des femmes enceintes de Die et des environs, est fixée au samedi 9 décembre.</p><p>La manifestation est organisée à l'appel du Collectif de défense de la maternité.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/societe/justice/drome-une-enquete-ouverte-pour-l-emploi-indu-de-trois-personnes-au-conseil-departemental_2423535.html" onclick="FTVi.countClick('a-lire-aussi::drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751::drome-une-enquete-ouverte-pour-l-emploi-indu-de-trois-personnes-au-conseil-departemental_2423535')">Drôme : une enquête ouverte pour l'emploi indu de trois personnes au conseil départemental</a></li><li><a href="/sciences/archeologie/regardez-le-documentaire-kheops-mysterieuses-decouvertes-sur-france-5_2489171.html" onclick="FTVi.countClick('a-lire-aussi::drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751::regardez-le-documentaire-kheops-mysterieuses-decouvertes-sur-france-5_2489171')">REPLAY. Regardez le documentaire "Khéops : mystérieuses découvertes"</a></li><li><a href="/sante/sida/sida-un-elu-local-veut-lever-les-derniers-tabous_2495661.html" onclick="FTVi.countClick('a-lire-aussi::drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751::sida-un-elu-local-veut-lever-les-derniers-tabous_2495661')">Sida : un élu local veut lever les derniers tabous</a></li><li><a href="/sante/sida/sida-les-autorites-veulent-plus-de-depistages_2495655.html" onclick="FTVi.countClick('a-lire-aussi::drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751::sida-les-autorites-veulent-plus-de-depistages_2495655')">SIDA : les autorités veulent plus de dépistages</a></li><li><a href="/replay-magazine/france-2/13h15/13h15-du-samedi-2-decembre-2017_2485137.html" onclick="FTVi.countClick('a-lire-aussi::drome-un-millier-de-personnes-manifestent-pour-denoncer-la-fermeture-de-la-plus-petite-maternite-de-france_2495751::13h15-du-samedi-2-decembre-2017_2485137')">"13h15 le samedi". La bombe carbone</a></li></ul></aside><aside class="tags"><h3 class="title">Sujets associés</h3><ul><li><a
rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li></ul></aside></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.2.420/BcFBEsAQDADAH4mEaj0nIe1UDQdmXDy-u2jIeLJblFGQ2NmYw-WVyOnN2WNEzacq65HEcdgwvrfBWgvKgNTb1DbhqV24mjJ-.js'],function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.2.420/lZHdbsMgDIVfaIE2aUj6DnuHyYC7kBKTYtKoUx9-2Y8UTYKL3Zhj_B3pWD6KWpzqwxM61eu-aTtTqw5traxqG9u1l4tqUR3Op6Y-d7ZvnpKvjqQOK8Y3E6Y5EFJiqV_h/4yG136qYHImRX37IdV3lyNI7zXK8LRgf0oSIv7pqxFEcyo6FLEb-Nuyy-h8ugh7RJMHotydEznsDQUS4O3ba498um29bflry34EkeIyp0kCEscQQruwxpTLBwTjwpekc/5kwuWNKQ33CCeMXk6H1XedAMEJNGSLsqZfABrCjEHBC2G8gJExDcS2ND7sv6CQ~~.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="https://staticftv-a.akamaihd.net/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="23";xtpage="sante::articles::drome_un_millier_de_personnes_manifestent_pour_denoncer_la_fermeture_de_la_plus_petite_maternite_de_france__2495751";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2017-12-02 16:06:34]","update_date":"[2017-12-02 16:06:34]","type_content":"content-article","tag":"[sante]","id_content":2495751,"maj_content":"drome_un_millier_de_personnes_manifestent_pour_denoncer_la_fermeture_de_la_plus_petite_maternite_de_france","nb_caract":786,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=23&p=sante%3A%3Aarticles%3A%3Adrome_un_millier_de_personnes_manifestent_pour_denoncer_la_fermeture_de_la_plus_petite_maternite_de_france__2495751" ></div></noscript></object></div></body></html>