<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Candia rappelle des bouteilles de lait au goût et à l'odeur suspects</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Candia rappelle des bouteilles de lait au goût et à l'odeur suspects" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/sante/alimentation/candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75j13wn7m-8da8/1500/843/15985023.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Des briques de lait dans l'usine Candia à&amp;nbsp;Awoingt (Nord), le 28 mai 2015. (PHILIPPE HUGUEN / AFP)" /><meta property="article:published_time" content="2018-10-16T19:00:11+02:00" /><meta property="article:modified_time" content="2018-10-16T19:00:11+02:00" /><meta property="article:tag" content="Alimentation" /><meta property="article:tag" content="Santé" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/sante/alimentation/candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155.html" /><meta property="twitter:title" content="Candia rappelle des bouteilles de lait au goût et à l'odeur suspects" /><meta property="twitter:description" content="Plusieurs lots de lait demi-écrémé et entier de la marque Grandlait Candia vendus chez Auchan sont concernés par ce rappel, annonce &quot;60 Millions de consommateurs&quot; mardi." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75j13wn7m-1d1c/908/510/15985023.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Plusieurs lots de lait demi-écrémé et entier de la marque Grandlait Candia vendus chez Auchan sont concernés par ce rappel, annonce &quot;60 Millions de consommateurs&quot; mardi." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/sante/alimentation/candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155.html'+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2989155" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/sante/alimentation/candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-cbbce33b83.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/sante/alimentation/candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-b274a958af.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-89b207d5a7.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-3bf2759dee.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75j13wn7m-1d1c/908/510/15985023.jpg" rel="image_src" /><link href="/skin/dist/www/css/header/header-6199438532.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-b37893a5fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/sante/alimentation/candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-965a2847ed.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-7fd6d1b370.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Candia rappelle des bouteilles de lait au go\u00fbt et \u00e0 l'odeur suspects","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/sante\/alimentation\/candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75j13wn7m-3c4f\/908\/624\/15985027.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75j13wn7m-3c4f\/908\/624\/15985027.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"Des briques de lait dans l'usine Candia \u00e0&nbsp;Awoingt (Nord), le 28 mai 2015.","author":"PHILIPPE HUGUEN \/ AFP","datePublished":"2018-10-16T19:00:11+0200","exifData":[{"@type":"PropertyValue","name":"width","value":5400},{"@type":"PropertyValue","name":"height","value":3547}]},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Alimentation, Sant\u00e9","wordcount":198,"url":"https:\/\/www.francetvinfo.fr\/sante\/alimentation\/candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155.html","datePublished":"2018-10-16T19:00:11+0200","dateModified":"2018-10-16T19:00:11+0200","description":"Plusieurs lots de lait demi-\u00e9cr\u00e9m\u00e9 et entier de la marque Grandlait Candia vendus chez Auchan sont concern\u00e9s par ce rappel, annonce \"60 Millions de consommateurs\" mardi.","articleBody":"La marque Candia rappelle plusieurs lots de bouteilles de lait entier et demi-\u00e9cr\u00e9m\u00e9. Ces derni\u00e8res sont contamin\u00e9es par un germe, annonce 60 Millions de consommateurs, mardi 16 octobre.\u00a0Selon la\u00a0marque, la pr\u00e9sence de ce germe a g\u00e9n\u00e9r\u00e9 un d\u00e9faut de go\u00fbt et d'odeur. Mais il ne pr\u00e9senterait aucun risque pour la sant\u00e9 du consommateur. Candia conseille toutefois aux personnes qui ont d\u00e9j\u00e0 achet\u00e9 ces bouteilles de lait de ne pas les consommer et de les rapporter en magasin, afin de les \u00e9changer ou de se faire rembourser.Lait demi-\u00e9cr\u00e9m\u00e9, lait entier Grandlait Candia (1l et 1,5l) | 60 Millions de consommateurs https:\/\/t.co\/Xegvd4Rqva\u2014 Alertes 60 Millions (@alerte_rappel60) 16 octobre 2018Les bouteilles concern\u00e9es, d'un litre ou d'1,5 litre, vendus \u00e0 l'unit\u00e9 ou en packs, sont commercialis\u00e9es par Auchan et portent les r\u00e9f\u00e9rences suivantes :.\u2022 Pour novembre : 06\/11\/2018F 13\/11\/2018F 16\/11\/2018F 17\/11\/2018F 22\/11\/2018F 30\/11\/2018F.\u2022 Pour d\u00e9cembre : 01\/12\/2018F 04\/12\/2018F 11\/12\/2018F 12\/12\/2018F 19\/12\/2018F 22\/12\/2018F.Seules les bouteilles marqu\u00e9es de la lettre \"F\", \u00e0 c\u00f4t\u00e9 de la date limite de consommation, sont donc concern\u00e9es. Les consommateurs peuvent contacter le service apr\u00e8s vente de la marque au 09 87 87 00 50.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.svg","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.svg","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::alimentation');" href="/sante/alimentation/">Alimentation</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/tests-genetiques/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cancer');" href="/sante/cancer/">Cancer</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cigarette-electronique');" href="/sante/drogue-addictions/cigarette-electronique/">Cigarette électronique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grippe');" href="/sante/maladie/grippe/">Grippe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::hopital');" href="/sante/hopital/">Hôpital</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::la-pilule-et-ses-risques');" href="/sante/contraception/la-pilule-et-ses-risques/">La pilule et ses risques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::levothyrox');" href="/sante/levothyrox/">Levothyrox</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-tabagisme');" href="/sante/drogue-addictions/lutte-contre-le-tabagisme/">Lutte contre le tabagisme</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::maladie');" href="/sante/maladie/">Maladie</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medicament');" href="/sante/medicament/">Médicament</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique-de-sante');" href="/sante/politique-de-sante/">Politique de santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::psycho-bien-etre');" href="/sante/psycho-bien-etre/">Psycho - Bien-être</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sexo');" href="/sante/sexo/">Sexo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sida');" href="/sante/sida/">Sida</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sport-et-sante');" href="/sante/sport-et-sante/">Sport et santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vaccins');" href="/sante/vaccins/">Vaccins</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaires');" href="/sante/affaires/">Affaires</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::biologie-genetique');" href="/sante/biologie-genetique/">Biologie - Génétique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::drogue-addictions');" href="/sante/drogue-addictions/">Drogue-Addictions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enfants-ados');" href="/sante/enfant-ado/">Enfants ados</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement-et-sante');" href="/sante/environnement-et-sante/">Environnement et santé</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::handicap');" href="/sante/handicap/">Handicap</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::loi-sante');" href="/sante/loi-sante/">Loi santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::professions-medicales');" href="/sante/professions-medicales/">Professions médicales</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::senior');" href="/sante/senior/">Senior</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soigner');" href="/sante/soigner/">Soigner</a></li></ul></li></ul></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2989155,title:"Candia rappelle des bouteilles de lait au goût et à l\'odeur suspects",otherTitle:"Candia rappelle des bouteilles de lait au goût et à l\'odeur suspects",author:"franceinfo, 1, 1-1",topics:"Alimentation, Santé"});});</script> <div class="container content alimentation"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/sante/"  onclick="FTVi.countClick('breadcrumb');"  >Santé</a></li><li><a href="/sante/alimentation/"  onclick="FTVi.countClick('breadcrumb');"  >Alimentation</a></li></ul>
</nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante","name":"Sant\u00e9"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/sante\/alimentation","name":"Alimentation"}}]}</script> <article><h1>Candia rappelle des bouteilles de lait au goût et à l'odeur suspects</h1><p class="chapo" >Plusieurs lots de lait demi-écrémé et entier de la marque Grandlait Candia vendus chez Auchan sont concernés par ce rappel, annonce "60 Millions de consommateurs" mardi.</p><figure id="image_2715155"><img botag="CMS-IMAGE_2715155" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des briques de lait dans l\'usine Candia à&amp;nbsp;Awoingt (Nord), le 28 mai 2015." title="Des briques de lait dans l'usine Candia à Awoingt (Nord), le 28 mai 2015. | PHILIPPE HUGUEN / AFP" class="b-lazy" width="1200px" height="450px" data-src="/image/75j13wn7m-441f/1200/450/15985031.jpg"><figcaption>Des briques de lait dans l'usine Candia à&nbsp;Awoingt (Nord), le 28 mai 2015. (PHILIPPE HUGUEN / AFP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-10-16T19:00:11+02:00">16/10/2018 | 19:00</time><br>publié le <time datetime="2018-10-16T19:00:11+02:00">16/10/2018 | 19:00</time></p></aside><div id="col-middle" class="text"><p>La marque Candia rappelle plusieurs lots de bouteilles de lait entier et demi-écrémé. Ces dernières sont contaminées par un germe, annonce <em><a href="https://www.60millions-mag.com/2018/10/16/lait-demi-ecreme-et-lait-entier-grandlait-candia-1-l-et-15l-12089" target="_blank">60 Millions de consommateurs</a></em>, mardi 16 octobre.&nbsp;<br>Selon la&nbsp;marque, la présence de ce germe a généré un défaut de goût et d'odeur. Mais il ne présenterait aucun risque pour la santé du consommateur. Candia conseille toutefois aux personnes qui ont déjà acheté ces bouteilles de lait de ne pas les consommer et de les rapporter en magasin, afin de les échanger ou de se faire rembourser.</p><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Lait demi-écrémé, lait entier Grandlait Candia (1l et 1,5l) | 60 Millions de consommateurs <a href="https://t.co/Xegvd4Rqva">https://t.co/Xegvd4Rqva</a></p> — Alertes 60 Millions (@alerte_rappel60) <a href="https://twitter.com/alerte_rappel60/status/1052154732251422720?ref_src=twsrc%5Etfw">16 octobre 2018</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <p>Les bouteilles concernées, d'un litre ou d'1,5 litre, vendus à l'unité ou en packs, sont commercialisées par Auchan et portent les références suivantes :.</p><p>• Pour novembre : 06/11/2018F 13/11/2018F 16/11/2018F 17/11/2018F 22/11/2018F 30/11/2018F.</p><p>• Pour décembre : 01/12/2018F 04/12/2018F 11/12/2018F 12/12/2018F 19/12/2018F 22/12/2018F.</p><p>Seules les bouteilles marquées de la lettre "F", à côté de la date limite de consommation, sont donc concernées. Les consommateurs peuvent contacter le service après vente de la marque au 09 87 87 00 50.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/sante/environnement-et-sante/alimentation-plongee-dans-une-cantine-bio_2988877.html" onclick="FTVi.countClick('a-lire-aussi::candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155::alimentation-plongee-dans-une-cantine-bio_2988877')">Alimentation : plongée dans une cantine bio</a></li><li><a href="/sante/alimentation/video-on-veut-vendre-nos-vins-a-ceux-qui-les-consomment-pas-a-ceux-qui-speculent-dessus-parole-de-vigneron-bourguignon_2976093.html" onclick="FTVi.countClick('a-lire-aussi::candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155::video-on-veut-vendre-nos-vins-a-ceux-qui-les-consomment-pas-a-ceux-qui-speculent-dessus-parole-de-vigneron-bourguignon_2976093')">VIDEO. "On veut vendre nos vins à ceux qui les consomment, pas à ceux qui spéculent dessus", parole de vigneron bourguignon</a></li><li><a
href="https://france3-regions.francetvinfo.fr/hauts-de-france/pourquoi-prix-frites-risque-augmenter-1559312.html" onclick="FTVi.countClick('a-lire-aussi::candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155::')">Pourquoi le prix des frites risque d'augmenter </a></li><li><a href="/sante/alimentation/video-marre-de-gaspiller-de-la-nourriture-voici-quelques-mesures-simples-pour-arreter_2988713.html" onclick="FTVi.countClick('a-lire-aussi::candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155::video-marre-de-gaspiller-de-la-nourriture-voici-quelques-mesures-simples-pour-arreter_2988713')">VIDEO. Marre de gaspiller de la nourriture ? Voici quelques mesures simples pour arrêter</a></li><li><a href="/sante/alimentation/gaspillage-alimentaire-une-petition-lancee-pour-allonger-les-dates-de-peremption_2988287.html" onclick="FTVi.countClick('a-lire-aussi::candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155::gaspillage-alimentaire-une-petition-lancee-pour-allonger-les-dates-de-peremption_2988287')">Gaspillage alimentaire : une pétition lancée pour allonger les dates de péremption</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/sante/alimentation/"  onclick="FTVi.countClick('taxonomy');" >Alimentation</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-5b28e1398d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-13b82574f6.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-a560ff764f.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-56fc918125.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/cnil-1236319191.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-a97f026111.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="23";xtpage="alimentation::articles::candia_rappelle_des_bouteilles_de_lait_au_gout_et_a_l_odeur_suspects__2989155";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2018-10-16 19:00:11]","update_date":"[2018-10-16 19:00:11]","type_content":"content-article","tag":"[alimentation],[sante]","id_content":2989155,"maj_content":"candia_rappelle_des_bouteilles_de_lait_au_gout_et_a_l_odeur_suspects","nb_caract":1286,"nr":"[1-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=23&p=alimentation%3A%3Aarticles%3A%3Acandia_rappelle_des_bouteilles_de_lait_au_gout_et_a_l_odeur_suspects__2989155" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"sante";var url2='/'+"alimentation";var url3='/'+"candia-rappelle-des-bouteilles-de-lait-au-gout-et-a-l-odeur-suspects_2989155.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"candia_rappelle_des_bouteilles_de_lait_au_gout_et_a_l_odeur_suspects__2989155","domaine":window.location.hostname,"tags":"alimentation|sante","rubrique":"alimentation","emission":"","categorie":"sante","regions":"","format_video":"","id_contenu":"2989155","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2018-10-16 19:00:11","date_maj_publication":"2018-10-16 19:00:11","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"francetv"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>