<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Un photographe israélien rend les migrants invisibles pour mieux les voir</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Un photographe israélien rend les migrants invisibles pour mieux les voir" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/europe/migrants/un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75ixumehz-5ca9/1500/843/15625087.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Le photographe israélien Ron Amir pose à côté de son exposition sur les migrants intitulée &quot;Quelque part dans le désert&quot;, à Jérusalem, le 30 juillet 2018. (MENAHEM KAHANA / AFP)" /><meta property="article:published_time" content="2018-08-19T07:36:12+02:00" /><meta property="article:modified_time" content="2018-08-19T07:36:12+02:00" /><meta property="article:tag" content="Migrants" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Europe" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/europe/migrants/un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261.html" /><meta property="twitter:title" content="Un photographe israélien rend les migrants invisibles pour mieux les voir" /><meta property="twitter:description" content="Sur ces photos, Ron Amir ne montre aucun humain, seulement les espaces et objets créés par ces hommes pour lutter contre le désespoir.&amp;nbsp;" /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75ixumehz-b8dd/908/510/15625087.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Sur ces photos, Ron Amir ne montre aucun humain, seulement les espaces et objets créés par ces hommes pour lutter contre le désespoir.&amp;nbsp;" /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/monde/europe/migrants/un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261.html'+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2902261" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/europe/migrants/un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-d29e334fd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/europe/migrants/un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-5ce0d419dd.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-c75f34a372.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75ixumehz-b8dd/908/510/15625087.jpg" rel="image_src" /><link href="/skin/dist/www/css/header/header-5f39b18625.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-ad2abd3daf.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-b37893a5fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/monde/europe/migrants/un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-96bb670885.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-afc866f8b6.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');e.userChoice.then(function(choiceResult){if(choiceResult.outcome=='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);libelle=_.getPath(ev,'push.action')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Un photographe isra\u00e9lien rend les migrants invisibles pour mieux les voir","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/monde\/europe\/migrants\/un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75ixumehz-02d8\/908\/624\/15625091.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75ixumehz-02d8\/908\/624\/15625091.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"Le photographe isra\u00e9lien Ron Amir pose \u00e0 c\u00f4t\u00e9 de son exposition sur les migrants intitul\u00e9e \"Quelque part dans le d\u00e9sert\", \u00e0 J\u00e9rusalem, le 30 juillet 2018.","author":"MENAHEM KAHANA \/ AFP","datePublished":"2018-08-19T07:36:12+0200","exifData":[{"@type":"PropertyValue","name":"width","value":6457},{"@type":"PropertyValue","name":"height","value":4304}]},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Migrants, Monde, Europe","wordcount":270,"url":"https:\/\/www.francetvinfo.fr\/monde\/europe\/migrants\/un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261.html","datePublished":"2018-08-19T07:36:12+0200","dateModified":"2018-08-19T07:36:12+0200","description":"Sur ces photos, Ron Amir ne montre aucun humain, seulement les espaces et objets cr\u00e9\u00e9s par ces hommes pour lutter contre le d\u00e9sespoir.\u00a0","articleBody":"Durant des ann\u00e9es, le photographe Ron Amir a rencontr\u00e9 des migrants africains retenus dans le d\u00e9sert isra\u00e9lien, mais sur ses photos, il ne montre aucun \u00eatre humain, juste les espaces et objets cr\u00e9\u00e9s par ces hommes pour lutter contre le d\u00e9sespoir.Au moment o\u00f9 de nombreux pays restreignent les entr\u00e9es de migrants et de demandeurs d'asile, l'artiste esp\u00e8re mieux faire comprendre le monde de ces exil\u00e9s gr\u00e2ce \u00e0 ses photos, expos\u00e9es au Mus\u00e9e d'art moderne de la ville de Paris \u00e0 partir du 14 septembre.\"Le banc de Hamed Alnnil\"Sur l'une d'elles, une plaque de m\u00e9tal repose sur trois pierres, devant des arbustes sauvages : Ron Amir pr\u00e9sente Le banc de Hamed Alnnil, du nom d'un des milliers d'Africains retenus dans le centre de Holot, aujourd'hui ferm\u00e9, dans le d\u00e9sert du Neguev (sud d'Isra\u00ebl).Le ciel est sans nuage et seuls quelques d\u00e9tritus dans des tons de rouge tranchent avec les teintes ocre du d\u00e9sert. Hamed Alnnil s'est cr\u00e9\u00e9 cet espace personnel, \u00e0 l'ext\u00e9rieur du centre de r\u00e9tention. A Holot, qui a ferm\u00e9 cette ann\u00e9e, les exil\u00e9s africains pour la plupart venus d'Erythr\u00e9e et du Soudan \u00e9taient libres dans la journ\u00e9e mais devaient rentrer dans les cellules le soir.Comme Hamed Alnnil, d'autres migrants avec lesquels Ron Amir s'est li\u00e9 d'amiti\u00e9 entre 2014 et 2016 ont ainsi montr\u00e9 au photographe l'espace qu'ils s'\u00e9taient constitu\u00e9 en dehors du centre, avec des objets de fortune, une tentative de combattre le d\u00e9sespoir et de se fa\u00e7onner tant bien que mal une nouvelle vie.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body id="article"><nav class="metanav"></nav><header class="clearfix" id="pageHeader"><div
class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::geopolis');" href="http://geopolis.francetvinfo.fr/">Geopolis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::14-juillet');" href="/france/14-juillet/">14-Juillet</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::catalogne');" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::brexit');" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/mali/">Mali</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afghanistan');" href="/monde/afghanistan/">Afghanistan</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::inde');" href="/monde/inde/">Inde</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::journal-du-monde-de-france-24');" href="/monde/journal-du-monde-de-france-24/">Journal du Monde de France 24</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::libye');" href="/monde/libye/">Libye</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::palestine');" href="/monde/palestine/">Palestine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::prix-nobel');" href="/monde/prix-nobel/">Prix Nobel</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tunisie');" href="/monde/tunisie/">Tunisie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2902261,title:"Un photographe israélien rend les migrants invisibles pour mieux les voir",otherTitle:"Un photographe israélien rend les migrants invisibles pour mieux les voir",author:"franceinfo avec AFP, 1, 1-1",topics:"Migrants, Monde, Europe",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2902261"});});</script> <div class="container content migrants"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/europe/"  onclick="FTVi.countClick('breadcrumb');"  >Europe</a></li><li><a href="/monde/europe/migrants/"  onclick="FTVi.countClick('breadcrumb');"  >Migrants</a></li></ul>
</nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/europe","name":"Europe"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/europe\/migrants","name":"Migrants"}}]}</script> <article><h1>Un photographe israélien rend les migrants invisibles pour mieux les voir</h1><p class="chapo" >Sur ces photos, Ron Amir ne montre aucun humain, seulement les espaces et objets créés par ces hommes pour lutter contre le désespoir.&nbsp;</p><figure id="image_2655219"><img botag="CMS-IMAGE_2655219" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le photographe israélien Ron Amir pose à côté de son exposition sur les migrants intitulée \&quot;Quelque part dans le désert\&quot;, à Jérusalem, le 30 juillet 2018." title="Le photographe israélien Ron Amir pose à côté de son exposition sur les migrants intitulée &quot;Quelque part dans le désert&quot;, à Jérusalem, le 30 juillet 2018. | MENAHEM KAHANA / AFP" class="b-lazy" width="1200px" height="450px" data-src="/image/75ixumehz-e107/1200/450/15625095.jpg"><figcaption>Le photographe israélien Ron Amir pose à côté de son exposition sur les migrants intitulée "Quelque part dans le désert", à Jérusalem, le 30 juillet 2018. (MENAHEM KAHANA / AFP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo avec AFP</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-08-19T07:36:12+02:00">19/08/2018 | 07:36</time><br>publié le <time datetime="2018-08-19T07:36:12+02:00">19/08/2018 | 07:36</time></p></aside><div id="col-middle" class="text"><p><strong></strong></p><p>Durant des années, le photographe Ron Amir a rencontré <a href="/monde/europe/migrants/" target="_blank">des migrants</a> africains retenus dans le désert israélien, mais sur ses photos, il ne montre aucun être humain, juste les espaces et objets créés par ces hommes pour lutter contre le désespoir.</p><p>Au moment où de nombreux pays restreignent les entrées de migrants et de demandeurs d'asile, l'artiste espère mieux faire comprendre le monde de ces exilés grâce à ses photos, exposées au <a href="http://www.mam.paris.fr/fr/expositions/exposition-ron-amir" target="_blank">Musée d'art moderne</a> de la ville de Paris à partir du 14 septembre.</p><h2 class="subheader">"Le banc de Hamed Alnnil"</h2><p>Sur l'une d'elles, une plaque de métal repose sur trois pierres, devant des arbustes sauvages : Ron Amir présente <em>Le banc de Hamed Alnnil</em>, du nom d'un des milliers d'Africains retenus dans le centre de Holot, aujourd'hui fermé, dans le désert du Neguev (sud d'Israël).</p><p>Le ciel est sans nuage et seuls quelques détritus dans des tons de rouge tranchent avec les teintes ocre du désert. Hamed Alnnil s'est créé cet espace personnel, à l'extérieur du centre de rétention. A Holot, qui a fermé cette année, les exilés africains pour la plupart venus d'Erythrée et du Soudan étaient libres dans la journée mais devaient rentrer dans les cellules le soir.</p><p>Comme Hamed Alnnil, d'autres migrants avec lesquels Ron Amir s'est lié d'amitié entre 2014 et 2016 ont ainsi montré au photographe l'espace qu'ils s'étaient constitué en dehors du centre, avec des objets de fortune, une tentative de combattre le désespoir et de se façonner tant bien que mal une nouvelle vie.</p><p></p><p></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/monde/europe/migrants/accidents-de-la-route-reseaux-opaques-le-calvaire-des-migrants-exploites-pour-la-cueillette-de-tomates-dans-le-sud-de-l-italie_2895941.html" onclick="FTVi.countClick('a-lire-aussi::un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261::accidents-de-la-route-reseaux-opaques-le-calvaire-des-migrants-exploites-pour-la-cueillette-de-tomates-dans-le-sud-de-l-italie_2895941')">Accidents de la route, réseaux opaques... Le calvaire des migrants exploités pour la cueillette de tomates dans le sud de l'Italie</a></li><li><a
href="/monde/europe/migrants/italie-des-garde-cotes-italiens-et-177-migrants-bloques-depuis-48-heures-au-large-de-lampedusa_2901503.html" onclick="FTVi.countClick('a-lire-aussi::un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261::italie-des-garde-cotes-italiens-et-177-migrants-bloques-depuis-48-heures-au-large-de-lampedusa_2901503')">Italie : des garde-côtes italiens et 177 migrants bloqués depuis 48 heures au large de Lampedusa</a></li><li><a href="/monde/europe/migrants/invite-du-soir-3-le-philosophe-rappeur-qui-vient-en-aide-aux-migrants_2901121.html" onclick="FTVi.countClick('a-lire-aussi::un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261::invite-du-soir-3-le-philosophe-rappeur-qui-vient-en-aide-aux-migrants_2901121')">Invité du Soir 3 : le philosophe rappeur qui vient en aide aux migrants</a></li><li><a href="/monde/europe/migrants/aquarius/migrants-en-suisse-deux-artistes-creent-un-opera-sur-l-aquarius-a-partir-d-articles-de-presse_2901119.html" onclick="FTVi.countClick('a-lire-aussi::un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261::migrants-en-suisse-deux-artistes-creent-un-opera-sur-l-aquarius-a-partir-d-articles-de-presse_2901119')">Migrants : en Suisse, deux artistes créent un opéra sur l'"Aquarius" à partir d'articles de presse</a></li><li><a href="/monde/europe/migrants/aquarius/a-vrai-dire-non-aucune-femme-n-a-ete-violee-a-bord-de-l-aquarius_2900059.html" onclick="FTVi.countClick('a-lire-aussi::un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261::a-vrai-dire-non-aucune-femme-n-a-ete-violee-a-bord-de-l-aquarius_2900059')">[À vrai dire] Non, aucune femme n'a été violée à bord de l'Aquarius</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/europe/migrants/"  onclick="FTVi.countClick('taxonomy');" >Migrants</a></li><li><a rel="tag" href="/monde/europe/"  onclick="FTVi.countClick('taxonomy');" >Europe</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-1-0-05e51b1db5.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-1cc091f958.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-46c311b638.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-13b82574f6.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-36d249818b.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-56fc918125.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/cnil-1236319191.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-3710eb69a8.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="europe::articles::un_photographe_israelien_rend_les_migrants_invisibles_pour_mieux_les_voir__2902261";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2018-08-19 07:36:12]","update_date":"[2018-08-19 07:36:12]","type_content":"content-article","tag":"[migrants],[monde],[europe]","id_content":2902261,"maj_content":"un_photographe_israelien_rend_les_migrants_invisibles_pour_mieux_les_voir","nb_caract":1532,"nr":"[1-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=europe%3A%3Aarticles%3A%3Aun_photographe_israelien_rend_les_migrants_invisibles_pour_mieux_les_voir__2902261" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"monde";var url2='/'+"europe";var url3='/'+"migrants/un-photographe-israelien-rend-les-migrants-invisibles-pour-mieux-les-voir_2902261.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"un_photographe_israelien_rend_les_migrants_invisibles_pour_mieux_les_voir__2902261","domaine":window.location.hostname,"tags":"migrants|europe|monde","rubrique":"migrants","emission":"","categorie":"monde","regions":"","format_video":"","id_contenu":"2902261","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2018-08-19 07:36:12","date_maj_publication":"2018-08-19 07:36:12","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"francetv"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>