<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head> <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function r(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(r,5)}}}function e(e,t,r){if(typeof r!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){r({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:r})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var n=typeof a.data==="string";var e;try{e=n?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var r={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};a.source.postMessage(n?JSON.stringify(r):r,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}r()})();(function(e,t){var r=document.createElement("script");r.id="spcloader";r.type="text/javascript";r.async=true;r.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+t;r.charset="utf-8";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(r,a)})("fedf8125-d890-4ef1-a017-6700106a71f1","XkiZjqLZ");</script> <title>Covid-19 : l'exil forcé des expatriés français qui vivaient à Wuhan</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Covid-19 : l'exil forcé des expatriés français qui vivaient à Wuhan" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/chine/covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75sbaluog-e342/1500/843/22799329.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Alors épicentre de l'épidémie de Covid-19, la métropole chinoise de Wuhan est placée sous un confinement strict. Au centre de la photo, deux personnes traversent une route désertée pour livrer des légumes à un hôpital, le 20 février 2020. (AFP)" /><meta property="article:published_time" content="2021-01-11T22:40:05+01:00" /><meta property="article:modified_time" content="2021-01-11T22:45:12+01:00" /><meta property="article:tag" content="Emploi" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="S'expatrier" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Chine" /><meta property="article:tag" content="Eco / Conso" /><meta property="article:tag" content="Carrière" /><meta property="article:tag" content="Maladie" /><meta property="article:tag" content="Vie-professionnelle" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/chine/covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661.html" /><meta property="twitter:title" content="Covid-19 : l'exil forcé des expatriés français qui vivaient à Wuhan" /><meta
property="twitter:description" content="Au début de la pandémie de Covid-19, de nombreux étrangers ont dû quitter précipitamment Wuhan, en Chine. Ils ont abandonné leur vie et n’ont toujours pas pu y retourner, rapporte France 3, lundi 11 janvier." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75sbaluog-d8c0/908/510/22799329.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France3tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Au début de la pandémie de Covid-19, de nombreux étrangers ont dû quitter précipitamment Wuhan, en Chine. Ils ont abandonné leur vie et n’ont toujours pas pu y retourner, rapporte France 3, lundi 11 janvier." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/monde/chine/covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661.html"+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/4253661" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/chine/covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661.html" media="only screen and (max-width: 680px)"><link
href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-766a77a495.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/chine/covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-7bdbe4acd4.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-143d50bfd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75sbaluog-d8c0/908/510/22799329.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-b8aafe8346.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/taxonomy/jt-64624e51b7.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-40784310ca.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/monde/chine/covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Covid-19 : l'exil forc\u00e9 des expatri\u00e9s fran\u00e7ais qui vivaient \u00e0 Wuhan","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/monde\/chine\/covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661.html"},"image":"https:\/\/www.francetvinfo.fr\/image\/75sbaluog-812d\/1440\/810\/22799329.jpg","video":{"@type":"VideoObject","name":"Covid-19 : l'exil forc\u00e9 des expatri\u00e9s fran\u00e7ais qui vivaient \u00e0 Wuhan","description":"Covid-19 : l'exil forc\u00e9 des expatri\u00e9s fran\u00e7ais qui vivaient \u00e0 Wuhan","uploadDate":"2021-01-11T22:39:35+0100","duration":"PT02M23S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=573d6f5a67a773f744ebc51d4f215961","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2021-01-11\/88aff48a-543e-11eb-bbfa-000d3a23d482_1610391337_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2021-01-11\/88aff48a-543e-11eb-bbfa-000d3a23d482_1610391337_1200.jpeg","encodingFormat":"MPEG-4","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","jobTitle":"journaliste","givenName":"France","familyName":"3","name":"France 3","image":{"@type":"ImageObject","url":"\/skin\/dist\/www\/img\/avatar\/france3-3305fc9296.png","contentUrl":"\/skin\/dist\/www\/img\/avatar\/france3-3305fc9296.png","width":{"@type":"QuantitativeValue","value":120},"height":{"@type":"QuantitativeValue","value":120}},"sameAs":["https:\/\/twitter.com\/France3tv","https:\/\/plus.google.com\/ France3\/posts"]},"keywords":"Emploi, Sant\u00e9, S'expatrier, Coronavirus, Monde, Chine, Eco \/ Conso, Carri\u00e8re, Maladie, Vie-professionnelle","wordcount":209,"url":"https:\/\/www.francetvinfo.fr\/monde\/chine\/covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661.html","datePublished":"2021-01-11T22:40:05+0100","dateModified":"2021-01-11T22:45:12+0100","description":"Au d\u00e9but de la pand\u00e9mie de Covid-19, de nombreux \u00e9trangers ont d\u00fb quitter pr\u00e9cipitamment Wuhan, en Chine. Ils ont abandonn\u00e9 leur vie et n\u2019ont toujours pas pu y retourner, rapporte France 3, lundi 11 janvier.","articleBody":"C\u2019est une vie \u00e0 laquelle ils ont d\u00fb renoncer. Depuis l\u2019apparition de la pand\u00e9mie de Covid-19, de nombreux expatri\u00e9s ont d\u00fb quitter la ville de Wuhan, en Chine. C\u2019est le cas de Fran\u00e7ais suivis par France 3. Am\u00e9lie Chapalain a pass\u00e9 5 ans dans le pays. Depuis un an, elle est de retour dans son bocage normand natal. Un d\u00e9paysement difficile \u00e0 accepter, qu\u2019elle consid\u00e8re comme un exil forc\u00e9. \"\u00c7a fait un an que j\u2019ai mis ma vie entre parenth\u00e8ses, que je suis rentr\u00e9e. Je ne me sens pas chez moi, ma vie est \u00e0 Wuhan\", t\u00e9moigne la jeune femme, lundi 11 janvier.La Chine refuse les \u00e9trangersEn janvier 2020, elle n\u2019avait toutefois pas h\u00e9sit\u00e9 \u00e0 partir. \"Je pars parce que ma famille s\u2019inqui\u00e8te. C\u2019est vrai que la situation ne s\u2019am\u00e9liore pas pour l\u2019instant\", expliquait-elle alors aux cam\u00e9ras de France T\u00e9l\u00e9visions. Depuis, Am\u00e9lie attend avec impatience son visa pour retourner en Chine, mais\u00a0le pays refuse d\u2019accueillir les \u00e9trangers \u00e0 cause du risque de propagation de virus.\u00a0La jeune femme a laiss\u00e9 son travail, ses amis et son petit ami l\u00e0-bas, ce qui rend sa situation encore plus difficilement supportable. \u00a0","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::14-juillet');" href="/france/14-juillet/">14-Juillet</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::catalogne');" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::brexit');" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/afrique/mali/">Mali</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::attaque-du-capitole-par-des-militants-pro-trump');" href="/monde/usa/attaque-du-capitole-par-des-militants-pro-trump/">Attaque du Capitole par des militants pro-Trump</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::donald-trump');" href="/monde/usa/presidentielle/donald-trump/">Donald Trump</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::migrants');" href="/monde/europe/migrants/">Migrants</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::naufrages-en-mediterranee');" href="/monde/europe/naufrage-a-lampedusa/">Naufrages en Méditerranée</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pape-francois');" href="/monde/vatican/pape-francois/">Pape François</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::presidentielle-americaine');" href="/monde/usa/presidentielle/">Présidentielle américaine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::procedure-de-destitution-de-donald-trump');" href="/monde/usa/presidentielle/procedure-de-destitution-de-donald-trump/">Procédure de destitution de Donald Trump</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vatican');" href="/monde/vatican/">Vatican</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:4253661,title:"Covid-19 : l\'exil forcé des expatriés français qui vivaient à Wuhan",otherTitle:"Covid-19 : l\'exil forcé des expatriés français qui vivaient à Wuhan",author:"France 3, 6, 6-1",topics:"Emploi, Santé, S\'expatrier, Coronavirus, Monde, Chine, Eco / Conso, Carrière, Maladie, Vie-professionnelle"});});</script> <a href="/replay-jt/france-3/19-20/" id="sub-header"><header class="replay-jt-channel header-jt hd-19-20-week">
</header></a><div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script> <div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/chine/"  onclick="FTVi.countClick('breadcrumb');"  >Chine</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/chine","name":"Chine"}}]}</script> <article class="content-video"><h1>Covid-19 : l'exil forcé des expatriés français qui vivaient à Wuhan</h1><p class="chapo" >Au début de la pandémie de Covid-19, de nombreux étrangers ont dû quitter précipitamment Wuhan, en Chine. Ils ont abandonné leur vie et n’ont toujours pas pu y retourner, rapporte France 3, lundi 11 janvier.</p><div class="left-wrapper"><figure id="player-video-id-5ffcc78e1b7e3" class="player-video"><figcaption>France 3</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} var Magnetoscope=window.magnetoscope;var player=new Magnetoscope(document.getElementById('player-video-id-5ffcc78e1b7e3'),{intro:false,origin:'franceinfo',showAd:showAd,autostart:true,preload:false,showTitle:false,consent:{ad:localStorage.getItem('euconsent-v2')||'CO8PqVaO8PqVaAHABBENA9CgAAAAAAAAAAAAAAAAAAAA.YAAAAAAAAAA',},});player.load({src:'88aff48a-543e-11eb-bbfa-000d3a23d482'});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france3-3305fc9296.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author before">L. Nahan, L. Monfort, A. Miguet, F. Blévis, M. Dana, G. Caron, C. Brunet, J.-C. Lambard</span><span class="author">France 3</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2021-01-11T22:45:12+01:00">11/01/2021 | 22:45</time><br>publié le <time datetime="2021-01-11T22:40:05+01:00">11/01/2021 | 22:40</time></p></aside><div id="col-middle" class="text"><p class="x_MsoNormal" align="left"><span></span></p><p class="x_MsoNormal" align="left"><span>C’est une vie à laquelle ils ont dû renoncer. Depuis l’apparition de la pandémie de Covid-19, de nombreux expatriés ont dû quitter la ville de Wuhan, en Chine. C’est le cas de Français suivis par France 3. Amélie Chapalain a passé 5 ans dans le pays. Depuis un an, elle est de retour dans son bocage normand natal. Un dépaysement difficile à accepter, qu’elle considère comme un exil forcé. <em>"Ça fait un an que j’ai mis ma vie entre parenthèses, que je suis rentrée. Je ne me sens pas chez moi, ma vie est à Wuhan"</em>, témoigne la jeune femme, lundi 11 janvier.</span></p><h2 class="subheader">La Chine refuse les étrangers</h2><p class="x_MsoNormal" align="left"><span>En janvier 2020, elle n’avait toutefois pas hésité à <a href="/sante/maladie/coronavirus/coronavirus-le-bal-des-rapatriements-des-expatries-de-wuhan-a-commence_3803981.html" target="_blank">partir</a>. <em>"Je pars parce que ma famille s’inquiète. C’est vrai que la situation ne s’améliore pas pour l’instant"</em>, expliquait-elle alors aux caméras de France Télévisions. Depuis, Amélie attend avec impatience son visa pour retourner en Chine, mais&nbsp;le pays refuse d’accueillir les étrangers à cause du risque de propagation de virus.&nbsp;La jeune femme a laissé son travail, ses amis et son petit ami là-bas, ce qui rend sa situation encore plus difficilement supportable. &nbsp;</span></p><div
class="subjects-title">Le JT</div><ul class="subjects-list"><li class="no-border"><a class="img" href="/replay-jt/france-3/19-20/jt-de-19-20-du-lundi-11-janvier-2021_4229375.html"><figure id="image_3960071"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3960071" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title=" | DELPHINE GHOSAROSSIAN / FRANCE 3" class="b-lazy" width="198px" height="111px" data-src="/image/75sbb857x-62b3/198/111/22803855.jpg"></figure></a><a class="title" href="/replay-jt/france-3/19-20/jt-de-19-20-du-lundi-11-janvier-2021_4229375.html"> JT de 19/20 du lundi 11 janvier 2021                    </a><span class="integral">L'intégrale</span></li></ul><div class="subjects-title">Les autres sujets du JT</div><ul class="subjects-list"><li><span class="number">1</span><a class="img" href="/economie/medias/france-televisions/deces-de-georges-pernoud-un-amoureux-de-la-mer-et-du-voyage_4253629.html"><figure id="image_3978165"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3978165" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Georges Pernoud, animateur de \&quot;Thalassa\&quot;, ici à bord du voilier \&quot;Le Marité\&quot; à Port-Vendres (Pyrénées-Orientales) sur le tournage de l\'émission, le 13 janvier 2004." title="Georges Pernoud, animateur de &quot;Thalassa&quot;, ici à bord du voilier &quot;Le Marité&quot; à Port-Vendres (Pyrénées-Orientales) sur le tournage de l'émission, le 13 janvier 2004. | RAYMOND ROIG / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75weab60b-3c4f/133/74/22905071.jpg"></figure></a><a class="title" href="/economie/medias/france-televisions/deces-de-georges-pernoud-un-amoureux-de-la-mer-et-du-voyage_4253629.html"> Décès de Georges Pernoud : un amoureux de la mer et du voyage        </a></li><li><span class="number">2</span><a class="img" href="/sante/maladie/coronavirus/covid-19-la-chasse-au-variant-anglais-est-lancee-en-france_4253657.html"><figure id="image_3978395"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3978395" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un infirmier reçoit une dose du vaccin contre le Covid-19, le 11 janvier 2021, à Carcassonne (Aude)." title="Un infirmier reçoit une dose du vaccin contre le Covid-19, le 11 janvier 2021, à Carcassonne (Aude). | IDRISS BIGOU-GILLES / HANS LUCAS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75weac0dk-6811/133/74/22906543.jpg"></figure></a><a class="title" href="/sante/maladie/coronavirus/covid-19-la-chasse-au-variant-anglais-est-lancee-en-france_4253657.html"> Covid-19 : la chasse au variant anglais est lancée en France        </a></li><li><span class="number">3</span><a class="img" href="/sante/maladie/coronavirus/vaccin/vaccin-contre-le-coronavirus-les-plus-de-75-ans-peuvent-prendre-rendez-vous_4253635.html"><figure id="image_3978395"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3978395" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un infirmier reçoit une dose du vaccin contre le Covid-19, le 11 janvier 2021, à Carcassonne (Aude)." title="Un infirmier reçoit une dose du vaccin contre le Covid-19, le 11 janvier 2021, à Carcassonne (Aude). | IDRISS BIGOU-GILLES / HANS LUCAS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75weac0dk-6811/133/74/22906543.jpg"></figure></a><a class="title" href="/sante/maladie/coronavirus/vaccin/vaccin-contre-le-coronavirus-les-plus-de-75-ans-peuvent-prendre-rendez-vous_4253635.html"> Vaccin contre le coronavirus : les plus de 75 ans peuvent prendre rendez-vous        </a></li><li><span class="number">4</span><a class="img" href="/sante/vaccination-contre-le-coronavirus-existe-t-il-des-contre-indications_4253645.html"><figure id="image_3975337"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3975337" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Une infirmière prépare une aiguille destinée à vacciner un patient contre le Covid-19, à Vannes (Morbihan), jeudi 7 janvier 2021." title="Une infirmière prépare une aiguille destinée à vacciner un patient contre le Covid-19, à Vannes (Morbihan), jeudi 7 janvier 2021. | LOIC VENANCE / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75we8ipm9-1236/133/74/22888991.jpg">
</figure></a><a class="title" href="/sante/vaccination-contre-le-coronavirus-existe-t-il-des-contre-indications_4253645.html"> Vaccination contre le coronavirus : existe-t-il des contre-indications ?        </a></li><li><span class="number">5</span><a class="img" href="/monde/espagne/espagne-madrid-toujours-bloquee-par-la-neige_4253647.html"><figure id="image_3976985"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3976985" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des promeneurs dans le parc du Retiro, à Madrid, le 7 janvier 2021." title="Des promeneurs dans le parc du Retiro, à Madrid, le 7 janvier 2021. | SENHAN BOLELLI / ANADOLU AGENCY / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75we9ouzd-4640/133/74/22898447.jpg"></figure></a><a class="title" href="/monde/espagne/espagne-madrid-toujours-bloquee-par-la-neige_4253647.html"> Espagne : Madrid toujours bloquée par la neige        </a></li><li><span class="number">6</span><a class="img" href="/sante/patient/droits-et-demarches/maprimerenov-le-dispositif-etendu-a-tous-les-foyers_4253651.html"><figure id="image_3978497"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3978497" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Primerenov" title="Primerenov | FRANCEINFO" class="b-lazy" width="133px" height="74px" data-src="/image/75weaca4t-e1b5/133/74/22907039.png"></figure></a><a class="title" href="/sante/patient/droits-et-demarches/maprimerenov-le-dispositif-etendu-a-tous-les-foyers_4253651.html"> "MaPrimeRénov'" : le dispositif étendu à tous les foyers        </a></li><li><span class="number">7</span><a class="img" href="/sante/patient/droits-et-demarches/maprimerenov-comment-percevoir-l-aide-a-la-renovation-energetique_4253653.html"><figure id="image_3978503"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3978503" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="rénovation" title="rénovation | FRANCEINFO" class="b-lazy" width="133px" height="74px" data-src="/image/75weacaif-9921/133/74/22907087.png"></figure></a><a class="title" href="/sante/patient/droits-et-demarches/maprimerenov-comment-percevoir-l-aide-a-la-renovation-energetique_4253653.html"> "MaPrimeRénov'" : comment percevoir l'aide à la rénovation énergétique ?        </a></li><li><span class="number">8</span><a class="img" href="/culture/patrimoine/sologne-plus-de-5-000-km-de-grillage-autour-de-la-foret-pour-des-parties-de-chasse-privees_4253659.html"><figure id="image_3978505"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3978505" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sologne" title="Sologne | FRANCEINFO" class="b-lazy" width="133px" height="74px" data-src="/image/75weacash-23fb/133/74/22907103.png"></figure></a><a class="title" href="/culture/patrimoine/sologne-plus-de-5-000-km-de-grillage-autour-de-la-foret-pour-des-parties-de-chasse-privees_4253659.html"> Sologne : plus de 5 000 km de grillage autour de la forêt pour des parties de chasse privées        </a></li></ul><div class="partner-block partner-covid clearfix"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/skin/www/img/bg/coronavirus.png" class="b-lazy" /></div><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-lundi-11-janvier-2021_4229375.html" onclick="FTVi.countClick('a-lire-aussi::covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661::jt-de-19-20-du-lundi-11-janvier-2021_4229375')">JT de 19/20 du lundi 11 janvier 2021</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-dimanche-10-janvier-2021_4229377.html" onclick="FTVi.countClick('a-lire-aussi::covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661::jt-de-19-20-du-dimanche-10-janvier-2021_4229377')">JT de 19/20 du dimanche 10 janvier 2021</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-samedi-9-janvier-2021_4229379.html" onclick="FTVi.countClick('a-lire-aussi::covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661::jt-de-19-20-du-samedi-9-janvier-2021_4229379')">JT de 19/20 du samedi  9 janvier 2021</a></li><li><a
href="/replay-jt/france-3/19-20/jt-de-19-20-du-vendredi-8-janvier-2021_4225843.html" onclick="FTVi.countClick('a-lire-aussi::covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661::jt-de-19-20-du-vendredi-8-janvier-2021_4225843')">JT de 19/20 du vendredi  8 janvier 2021</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-jeudi-7-janvier-2021_4224405.html" onclick="FTVi.countClick('a-lire-aussi::covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661::jt-de-19-20-du-jeudi-7-janvier-2021_4224405')">JT de 19/20 du jeudi  7 janvier 2021</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/economie/emploi/carriere/vie-professionnelle/"  onclick="FTVi.countClick('taxonomy');" >Vie-professionnelle</a></li><li><a rel="tag" href="/sante/maladie/"  onclick="FTVi.countClick('taxonomy');" >Maladie</a></li><li><a rel="tag" href="/economie/emploi/carriere/"  onclick="FTVi.countClick('taxonomy');" >Carrière</a></li><li><a rel="tag" href="/monde/chine/"  onclick="FTVi.countClick('taxonomy');" >Chine</a></li><li><a rel="tag" href="/sante/maladie/coronavirus/"  onclick="FTVi.countClick('taxonomy');" >Coronavirus</a></li><li><a rel="tag" href="/economie/emploi/carriere/vie-professionnelle/s-expatrier/"  onclick="FTVi.countClick('taxonomy');" >S'expatrier</a></li><li><a rel="tag" href="/replay-jt/france-3/19-20/"  onclick="FTVi.countClick('taxonomy');" >19/20</a></li><li><a rel="tag" href="/economie/"  onclick="FTVi.countClick('taxonomy');" >Eco / Conso</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li><li><a rel="tag" href="/sante/"  onclick="FTVi.countClick('taxonomy');" >Santé</a></li><li><a rel="tag" href="/economie/emploi/"  onclick="FTVi.countClick('taxonomy');" >Emploi</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-other-jt-by-channel-and-jt\/channel\/france-3\/taxonomyUrl\/19-20","activateOnMobile":true},{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/home\/feed-home\/","activateOnMobile":true,"callback":"feedHome"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-team-by-type-and-channel\/channel\/france-3\/type\/jt\/taxonomyUrl\/19-20"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-mediation-by-channel\/channel\/france-3"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/france-2\/type\/jt","activateOnMobile":true},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/franceinfo\/type\/jt","activateOnMobile":true}],1);},0);});</script> <div id="topCallImage"><figure id="image_3959303"><img botag="CMS-IMAGE_3959303" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Alors épicentre de l\'épidémie de Covid-19, la métropole chinoise de Wuhan est placée sous un confinement strict. Au centre de la photo, deux personnes traversent une route désertée pour livrer des légumes à un hôpital, le 20 février 2020." title="Alors épicentre de l'épidémie de Covid-19, la métropole chinoise de Wuhan est placée sous un confinement strict. Au centre de la photo, deux personnes traversent une route désertée pour livrer des légumes à un hôpital, le 20 février 2020. | AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75sbaluog-5198/570/320/22799329.jpg">
<figcaption>Alors épicentre de l'épidémie de Covid-19, la métropole chinoise de Wuhan est placée sous un confinement strict. Au centre de la photo, deux personnes traversent une route désertée pour livrer des légumes à un hôpital, le 20 février 2020. (AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-ffa6d7e8c7.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-7d9e6130ca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/election-popin-25e6d877b9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-fb093c8f5d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-47ee490758.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-16d45f0812.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="chine::videos::covid_19_l_exil_force_des_expatries_francais_qui_vivaient_a_wuhan__4253661";xtdi="";xtcustom={"prov_edito":"france3-jt","publish_date":"[2021-01-11 22:40:05]","update_date":"[2021-01-11 22:45:12]","type_content":"content-video","tag":"[emploi],[sante],[s_expatrier],[19_20],[coronavirus],[monde],[chine],[economie],[carriere],[maladie],[vie_professionnelle]","id_content":4253661,"maj_content":"covid_19_l_exil_force_des_expatries_francais_qui_vivaient_a_wuhan","nb_caract":1178,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=chine%3A%3Avideos%3A%3Acovid_19_l_exil_force_des_expatries_francais_qui_vivaient_a_wuhan__4253661" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";}
else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"monde";var url2='/'+"chine";var url3='/'+"covid-19-l-exil-force-des-expatries-francais-qui-vivaient-a-wuhan_4253661.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"covid_19_l_exil_force_des_expatries_francais_qui_vivaient_a_wuhan__4253661","domaine":window.location.hostname,"tags":"vie-professionnelle|maladie|carriere|chine|coronavirus|s-expatrier|19-20|economie|monde|sante|emploi","rubrique":"chine","emission":"","categorie":"replay-jt","regions":"","format_video":"extrait","id_contenu":"4253661","type_contenu":"video","code_programme":"","nom_programme":"19-20","date_publication":"2021-01-11 22:40:05","date_maj_publication":"2021-01-11 22:45:12","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-3","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france3-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>