<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Attentats de Christchurch : Erdogan évoque une &quot;opération&quot; contre la Turquie et provoque une crise diplomatique</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Attentats de Christchurch : Erdogan évoque une &quot;opération&quot; contre la Turquie et provoque une crise diplomatique" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/asie/attentats-a-christchurch/nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75nazavm3-9354/1500/843/17234527.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Recep Tayyip Erdogan, le 19 mars 2019, à Istanbul (Turquie).&amp;nbsp; (ONUR COBAN / ANADOLU AGENCY / AFP)" /><meta property="article:published_time" content="2019-03-20T11:46:16+01:00" /><meta property="article:modified_time" content="2019-03-20T13:08:17+01:00" /><meta property="article:tag" content="Attentats à Christchurch" /><meta property="article:tag" content="Asie-Pacifique" /><meta property="article:tag" content="Monde" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/asie/attentats-a-christchurch/nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769.html" /><meta property="twitter:title" content="Attentats de Christchurch : Erdogan évoque une &quot;opération&quot; contre la Turquie et provoque une crise diplomatique" /><meta property="twitter:description" content="Lors d'un meeting de campagne en vue des législatives, le président turc a&amp;nbsp;affirmé lundi que les fusillades de vendredi dans deux mosquées faisaient&amp;nbsp;partie d'une &quot;opération&quot; plus large menée contre la Turquie et le monde musulman. " /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75nazavm3-0ba9/908/510/17234527.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Lors d'un meeting de campagne en vue des législatives, le président turc a&amp;nbsp;affirmé lundi que les fusillades de vendredi dans deux mosquées faisaient&amp;nbsp;partie d'une &quot;opération&quot; plus large menée contre la Turquie et le monde musulman." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/monde/asie/attentats-a-christchurch/nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3241769" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/asie/attentats-a-christchurch/nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-4b72a9be71.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/asie/attentats-a-christchurch/nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-54efea3f27.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-d7e19cf482.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75nazavm3-0ba9/908/510/17234527.jpg" rel="image_src" /><link href="/skin/dist/www/css/common/feedback-3c5323623d.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-f3f47f4d17.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/monde/asie/attentats-a-christchurch/nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">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</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix" id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::14-juillet');" href="/france/14-juillet/">14-Juillet</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::catalogne');" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::brexit');" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/afrique/mali/">Mali</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afghanistan');" href="/monde/afghanistan/">Afghanistan</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coree-du-nord');" href="/monde/coree-du-nord/">Corée du Nord</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::israel');" href="/monde/israel/">Israël</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::japon');" href="/monde/japon/">Japon</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-terrorisme');" href="/monde/terrorisme-djihadistes/">Lutte contre le terrorisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::norvege');" href="/monde/norvege/">Norvège</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vatican');" href="/monde/vatican/">Vatican</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:3241769,title:"Attentats de Christchurch : Erdogan évoque une \"opération\" contre la Turquie et provoque une crise diplomatique",otherTitle:"Attentats de Christchurch : Erdogan évoque une \"opération\" contre la Turquie et provoque une crise diplomatique",author:"franceinfo, 1, 1-1",topics:"Attentats à Christchurch, Asie-Pacifique, Monde"});});</script> <div
class="container content attentats-a-christchurch"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/asie/"  onclick="FTVi.countClick('breadcrumb');"  >Asie-Pacifique</a></li><li><a href="/monde/asie/attentats-a-christchurch/"  onclick="FTVi.countClick('breadcrumb');"  >Attentats à Christchurch</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/asie","name":"Asie-Pacifique"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/asie\/attentats-a-christchurch","name":"Attentats \u00e0 Christchurch"}}]}</script> <article><h1>Attentats de Christchurch : Erdogan évoque une "opération" contre la Turquie et provoque une crise diplomatique</h1><p class="chapo" >Lors d'un meeting de campagne en vue des législatives, le président turc a&nbsp;affirmé lundi que les fusillades de vendredi dans deux mosquées faisaient&nbsp;partie d'une "opération" plus large menée contre la Turquie et le monde musulman.</p><figure id="image_2926783"><img botag="CMS-IMAGE_2926783" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Recep Tayyip Erdogan, le 19 mars 2019, à Istanbul (Turquie).&amp;nbsp;" title="Recep Tayyip Erdogan, le 19 mars 2019, à Istanbul (Turquie).  | ONUR COBAN / ANADOLU AGENCY / AFP" class="b-lazy" width="1200px" height="450px" data-src="/image/75nazavm3-4b0b/1200/450/17234535.jpg"><figcaption>Recep Tayyip Erdogan, le 19 mars 2019, à Istanbul (Turquie).&nbsp; (ONUR COBAN / ANADOLU AGENCY / AFP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-03-20T13:08:17+01:00">20/03/2019 | 13:08</time><br>publié le <time datetime="2019-03-20T11:46:16+01:00">20/03/2019 | 11:46</time></p></aside><div id="col-middle" class="text"><p><span><em>"Ce n'est pas un acte isolé, c'est quelque chose d'organisé."&nbsp;</em>Le président turc Recep Tayyip Erdogan est revenu sur <a href="/monde/asie/attentats-a-christchurch/" target="_blank">les attentats de Christchurch</a>, lundi 18&nbsp;mars, qui font selon lui partie d'une <em>"opération"</em> plus large menée contre la Turquie et le monde musulman. </span></p><p><span><em>"Ils sont en train de nous tester avec le message qu'ils nous envoient depuis la Nouvelle-Zélande, à 16&nbsp;500&nbsp;km d'ici"</em>, a-t-il affirmé.&nbsp;</span>Il s'en est également pris aux pays occidentaux, auxquels il a reproché de ne pas parler de <em>"terrorisme chrétien"</em> alors qu'ils <em>"parlent de terrorisme islamique"</em> lorsqu'un attentat est commis au nom de l'islam.</p><h2 class="subheader">"Vous n'arriverez pas à faire d'Istanbul une Constantinople"</h2><p><span>Le chef de l'Etat turc a plusieurs fois fait référence <a href="/monde/asie/attentats-a-christchurch/ce-que-l-on-sait-du-manifeste-attribue-au-suspect-des-attentats-contre-deux-mosquees-en-nouvelle-zelande_3234519.html" target="_blank">au manifeste posté par l'auteur</a> présumé de l'attaque, où il souhaite qu'Istanbul redevienne la Constantinople chrétienne qu'elle était avant sa conquête par les Ottomans en 1453. <em>"</em></span><span><em>Nous sommes ici depuis mille ans et si Dieu le veut, nous resterons ici jusqu'à l'apocalypse. Vous n'arriverez pas à faire d'Istanbul une Constantinople"</em>, a lancé Recep Tayyip Erdogan.&nbsp;</span></p><p>Il a ensuite fait référence à la présence de contingents australiens et néo-zélandais, qui ont affronté les&nbsp;<span>forces ottomanes pendant la Première Guerre mondiale.<em> "Il y a un siècle, vos aïeux (...) sont repartis à pied ou dans des cercueils. Si votre intention est la même que la leur, nous vous attendons",</em> a-t-il dit.&nbsp;</span></p><h2 class="subheader">"Toutes les options sont sur la table"</h2><p><span>Cette dernière déclaration a suscité une crise diplomatique.&nbsp;Le Premier ministre australien Scott Morrison a dénoncé des propos <em>"irréfléchis"</em>, <em>"ignobles"</em> et <em>"offensants"</em>. <em>"J'attends, et j'ai demandé, que ces propos soient clarifiés, soient retirés"</em>, a-t-il affirmé, avant d'avertir que <em>"toutes les options sont sur la table"</em> en ce qui concerne les relations entre l'Australie et la Turquie.</span></p><p>Les déclarations du président turc ont également suscité la colère de la Nouvelle-Zélande. Le vice-Premier ministre néo-zélandais Winston Peters a protesté contre l'utilisation politique du massacre de Christchurch par le président turc. Cette utilisation est <em>"totalement injuste"</em> et<em> "menace l'avenir et la sécurité du peuple néo-zélandais et de nos citoyens à l'étranger"</em>, a-t-il déclaré.&nbsp;</p><p>Le ministre doit se rendre cette semaine en Turquie pour&nbsp;assister à une réunion spéciale de l'Organisation de la coopération islamique (OCI). Interrogée sur ce point par des journalistes, la Première ministre <a
href="/monde/asie/attentats-a-christchurch/jacinda-fait-vraiment-du-tres-bon-boulot-apres-la-tuerie-de-christchurch-les-neo-zelandais-saluent-leur-dirigeante_3240919.html" target="_blank">Jacinda&nbsp;</a><span><a href="/monde/asie/attentats-a-christchurch/jacinda-fait-vraiment-du-tres-bon-boulot-apres-la-tuerie-de-christchurch-les-neo-zelandais-saluent-leur-dirigeante_3240919.html" target="_blank">Ardern </a>a affirmé que Winston Peters allait profiter de ce voyage pour&nbsp;<em>"remettre les pendules à l'heure, en face-à-face"</em>&nbsp;avec&nbsp;l'exécutif turc.&nbsp;</span></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/monde/asie/attentats-a-christchurch/recit-j-ai-prie-pour-qu-il-soit-a-court-de-munitions-a-13h40-a-christchurch-un-terroriste-ouvre-le-feu-sur-les-fideles-d-une-mosquee_3235047.html" onclick="FTVi.countClick('a-lire-aussi::nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769::recit-j-ai-prie-pour-qu-il-soit-a-court-de-munitions-a-13h40-a-christchurch-un-terroriste-ouvre-le-feu-sur-les-fideles-d-une-mosquee_3235047')">RECIT. "J'ai prié pour qu'il soit à court de munitions" : à 13h40, à Christchurch, un terroriste ouvre le feu sur les fidèles d'une mosquée</a></li><li><a href="/faits-divers/terrorisme/ce-que-l-on-sait-des-attentats-contre-deux-mosquees-en-nouvelle-zelande_3234383.html" onclick="FTVi.countClick('a-lire-aussi::nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769::ce-que-l-on-sait-des-attentats-contre-deux-mosquees-en-nouvelle-zelande_3234383')">Ce que l'on sait des attentats contre deux mosquées en Nouvelle-Zélande</a></li><li><a href="/monde/asie/attentats-a-christchurch/attentats-a-christchurch-les-premieres-victimes-inhumees_3241655.html" onclick="FTVi.countClick('a-lire-aussi::nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769::attentats-a-christchurch-les-premieres-victimes-inhumees_3241655')">Attentats à Christchurch : les premières victimes inhumées</a></li><li><a href="/monde/asie/attentats-a-christchurch/jacinda-fait-vraiment-du-tres-bon-boulot-apres-la-tuerie-de-christchurch-les-neo-zelandais-saluent-leur-dirigeante_3240919.html" onclick="FTVi.countClick('a-lire-aussi::nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769::jacinda-fait-vraiment-du-tres-bon-boulot-apres-la-tuerie-de-christchurch-les-neo-zelandais-saluent-leur-dirigeante_3240919')">"Jacinda fait vraiment du très bon boulot !": après la tuerie de Christchurch, les Néo-Zélandais saluent leur dirigeante</a></li><li><a href="/monde/asie/attentats-a-christchurch/attentat-de-christchurch-de-nombreux-gestes-de-solidarite-dans-la-ville-meurtrie_3239491.html" onclick="FTVi.countClick('a-lire-aussi::nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769::attentat-de-christchurch-de-nombreux-gestes-de-solidarite-dans-la-ville-meurtrie_3239491')">Attentat de Christchurch : de nombreux gestes de solidarité dans la ville meurtrie</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/asie/attentats-a-christchurch/"  onclick="FTVi.countClick('taxonomy');" >Attentats à Christchurch</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li><li><a rel="tag" href="/monde/asie/"  onclick="FTVi.countClick('taxonomy');" >Asie-Pacifique</a></li></ul></aside><div class="content-feedback-block "><div class="feedback-wrapper"><div class="content-part"><span class="hastag">Votre avis est précieux.</span><p>Aidez-nous à améliorer notre site en répondant à notre questionnaire.</p><a href="https://franceinfo.typeform.com/to/g7CQZs" target="_blank"><div class="button">je donne mon avis</div></a></div><div class="content-img"></div></div></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div
class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-1fdb7cd154.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-530adda470.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-8b8aa02f60.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="asie::articles::nous_vous_attendons_les_propos_d_erdogan_apres_l_attentat_de_christchurch_provoquent_une_crise_diplomatique__3241769";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2019-03-20 11:46:16]","update_date":"[2019-03-20 13:08:17]","type_content":"content-article","tag":"[attentats_a_christchurch],[asie],[monde]","id_content":3241769,"maj_content":"attentats_de_christchurch_erdogan_evoque_une_operation_contre_la_turquie_et_provoque_une_crise_diplomatique","nb_caract":2746,"nr":"[1-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=asie%3A%3Aarticles%3A%3Anous_vous_attendons_les_propos_d_erdogan_apres_l_attentat_de_christchurch_provoquent_une_crise_diplomatique__3241769" ></div>
</noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"monde";var url2='/'+"asie";var url3='/'+"attentats-a-christchurch/nous-vous-attendons-les-propos-d-erdogan-apres-l-attentat-de-christchurch-provoquent-une-crise-diplomatique_3241769.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"nous_vous_attendons_les_propos_d_erdogan_apres_l_attentat_de_christchurch_provoquent_une_crise_diplomatique__3241769","domaine":window.location.hostname,"tags":"attentats-a-christchurch|monde|asie","rubrique":"attentats-a-christchurch","emission":"","categorie":"monde","regions":"","format_video":"","id_contenu":"3241769","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2019-03-20 11:46:16","date_maj_publication":"2019-03-20 13:08:17","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"francetv"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>