<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Attaque meurtrière au Niger : les humanitaires assassinés &quot;n'ont pas fait preuve d'imprudence&quot;, selon le député M'jid El Guerrab</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Attaque meurtrière au Niger : les humanitaires assassinés &quot;n'ont pas fait preuve d'imprudence&quot;, selon le député M'jid El Guerrab" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/afrique/niger/attaque-meurtriere-au-niger/attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75s4gr663-2f89/1500/843/21970335.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Le député Agir des Français établis hors de France (Maghreb et Afrique de l'Ouest) M'jid El Guerrab&amp;nbsp;, le 17 février 2020. (JÉRÉMIE FULLERINGER / MAXPPP)" /><meta property="article:published_time" content="2020-08-10T09:10:04+02:00" /><meta property="article:modified_time" content="2020-08-10T09:10:45+02:00" /><meta property="article:tag" content="Attaque meurtrière au Niger" /><meta property="article:tag" content="Niger" /><meta property="article:tag" content="Afrique" /><meta property="article:tag" content="Monde" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/afrique/niger/attaque-meurtriere-au-niger/attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395.html" /><meta property="twitter:title" content="Attaque meurtrière au Niger : les humanitaires assassinés &quot;n'ont pas fait preuve d'imprudence&quot;, selon le député M'jid El Guerrab" /><meta property="twitter:description" content="La zone était &quot;sécurisée&quot;, les &quot;terroristes à moto ont passé les radars de surveillance&quot;, affirme le représentant des Français établis au Maghreb et en Afrique de l'Ouest.&amp;nbsp;" /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75s4gr663-cbf1/908/510/21970335.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="La zone était &quot;sécurisée&quot;, les &quot;terroristes à moto ont passé les radars de surveillance&quot;, affirme le représentant des Français établis au Maghreb et en Afrique de l'Ouest.&amp;nbsp;" /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);}
myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/monde/afrique/niger/attaque-meurtriere-au-niger/attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395.html"+queryString+myHash));</script> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/4071395" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/afrique/niger/attaque-meurtriere-au-niger/attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-766a77a495.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/afrique/niger/attaque-meurtriere-au-niger/attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-f94284fb95.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-143d50bfd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-3066f790c0.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75s4gr663-cbf1/908/510/21970335.jpg" rel="image_src" /><link href="/skin/dist/www/css/header/header-40784310ca.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link
href="https://mobile.francetvinfo.fr/monde/afrique/niger/attaque-meurtriere-au-niger/attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});} function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>   <script type="application/ld+json">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</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix afrique" id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><section class="fleft vertical"><a onclick="FTVi.countClick('header::logo-afrique');" href="/monde/afrique/">Afrique</a></section></div><nav id="topMenu" role="navigation" class="loaded" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-afrique"><a href="/monde/afrique/" onclick="FTVi.countClick('header::nav::a-la-une');">à la une</a></li><li id="menu-politique-africaine"><a href="/monde/afrique/politique-africaine/" onclick="FTVi.countClick('header::nav::politique-africaine');">politique africaine</a></li><li id="menu-economie-africaine"><a href="/monde/afrique/economie-africaine/" onclick="FTVi.countClick('header::nav::economie-africaine');">économie africaine</a></li><li id="menu-societe-africaine"><a href="/monde/afrique/societe-africaine/" onclick="FTVi.countClick('header::nav::societe-africaine');">société africaine</a></li><li id="menu-environnement-africain"><a href="/monde/afrique/environnement-africain/" onclick="FTVi.countClick('header::nav::environnement-africain');">environnement africain</a></li><li id="menu-culture-africaine"><a href="/monde/afrique/culture-africaine/" onclick="FTVi.countClick('header::nav::culture-africaine');">culture africaine</a></li><li id="menu-actualite-par-pays" class="has-submenu"><a href="/monde/afrique/" onclick="FTVi.countClick('header::nav::actualite-par-pays');">actualité par pays</a><ul class="submenu"><li class="submenu-col"><ul><li><span>A</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique-du-sud');" href="/monde/afrique/afrique-du-sud/">Afrique du Sud</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::algerie');" href="/monde/afrique/algerie/">Algérie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::angola');" href="/monde/afrique/angola/">Angola</a></li><li><span>B</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::botswana');" href="/monde/afrique/botswana/">Botswana</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::burkina-faso');" href="/monde/afrique/burkina-faso/">Burkina Faso</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::burundi');" href="/monde/afrique/burundi/">Burundi</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::benin');" href="/monde/afrique/benin/">Bénin</a></li><li><span>C</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cameroun');" href="/monde/afrique/cameroun/">Cameroun</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cap-vert');" href="/monde/afrique/cap-vert/">Cap Vert</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::centrafrique');" href="/monde/afrique/centrafrique/">Centrafrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::comores');" href="/monde/afrique/comores/">Comores</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::congo');" href="/monde/afrique/congo/">Congo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cote-d-ivoire');" href="/monde/afrique/cote-d-ivoire/">Côte d'Ivoire</a></li><li><span>D</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::djibouti');" href="/monde/afrique/djibouti/">Djibouti</a></li><li><span>E</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::egypte');" href="/monde/afrique/egypte/">Egypte</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::erythree');" href="/monde/afrique/erythree/">Erythrée</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ethiopie');" href="/monde/afrique/ethiopie/">Ethiopie</a></li></ul></li><li
class="submenu-col submenu-col-right"><ul><li><span>G</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::gabon');" href="/monde/afrique/gabon/">Gabon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::gambie');" href="/monde/afrique/gambie/">Gambie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ghana');" href="/monde/afrique/ghana/">Ghana</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::guinee-bissau');" href="/monde/afrique/guinee-bissau/">Guinée Bissau</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::guinee-equatoriale');" href="/monde/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::guinee');" href="/monde/afrique/guinee/">Guinée</a></li><li><span>K</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::kenya');" href="/monde/afrique/kenya/">Kenya</a></li><li><span>L</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lesotho');" href="/monde/afrique/lesotho/">Lesotho</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::liberia');" href="/monde/afrique/liberia/">Liberia</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::libye');" href="/monde/afrique/libye/">Libye</a></li><li><span>M</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::madagascar');" href="/monde/afrique/madagascar/">Madagascar</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::malawi');" href="/monde/afrique/malawi/">Malawi</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/afrique/mali/">Mali</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::maroc');" href="/monde/afrique/maroc/">Maroc</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::maurice');" href="/monde/afrique/maurice/">Maurice</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mauritanie');" href="/monde/afrique/mauritanie/">Mauritanie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mozambique');" href="/monde/afrique/mozambique/">Mozambique</a></li><li><span>N</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::namibie');" href="/monde/afrique/namibie/">Namibie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::niger');" href="/monde/afrique/niger/">Niger</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nigeria');" href="/monde/afrique/nigeria/">Nigeria</a></li><li><span>O</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ouganda');" href="/monde/afrique/ouganda/">Ouganda</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li><span>R</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::rwanda');" href="/monde/afrique/rwanda/">Rwanda</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::republique-democratique-du-congo-rdc');" href="/monde/afrique/republique-democratique-du-congo/">République Démocratique du Congo (RDC)</a></li><li><span>S</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sahara-occidental');" href="/monde/afrique/sahara-occidental/">Sahara occidental</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sao-tome-et-principe');" href="/monde/afrique/sao-tome-et-principe/">Sao Tomé-et-Principe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::seychelles');" href="/monde/afrique/seychelles/">Seychelles</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sierra-leone');" href="/monde/afrique/sierra-leone/">Sierra Leone</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::somalie');" href="/monde/afrique/somalie/">Somalie</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soudan-du-sud');" href="/monde/afrique/soudan-du-sud/">Soudan du Sud</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soudan');" href="/monde/afrique/soudan/">Soudan</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::swaziland');" href="/monde/afrique/swaziland/">Swaziland</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::senegal');" href="/monde/afrique/senegal/">Sénégal</a></li><li><span>T</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tanzanie');" href="/monde/afrique/tanzanie/">Tanzanie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tchad');" href="/monde/afrique/tchad/">Tchad</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::togo');" href="/monde/afrique/togo/">Togo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tunisie');" href="/monde/afrique/tunisie/">Tunisie</a></li><li><span>Z</span><li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::zambie');" href="/monde/afrique/zambie/">Zambie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::zimbabwe');" href="/monde/afrique/zimbabwe/">Zimbabwe</a></li></ul></li></ul></li><li id="menu-tout-franceinfo" class="has-submenu"><a href="/" onclick="FTVi.countClick('header::nav::tout-franceinfo');">tout franceinfo:</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::accueil');" href="/">accueil</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::videos');" href="/images/videos/">vidéos</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::radio');" href="/replay-radio/">radio</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::jt');" href="/replay-jt/">jt</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique');" href="/politique/">politique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::faits-divers');" href="/faits-divers/">faits divers</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::societe');" href="/societe/">société</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::eco-conso');" href="/economie/">éco/conso</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::monde');" href="/monde/">monde</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::culture');" href="/culture/">culture</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sports');" href="/sports/">sports</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::le-live');" href="/en-direct/">le live</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::magazine');" href="/replay-magazine/">magazine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::direct-tv');" href="/en-direct/tv.html">direct tv</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::direct-radio');" href="/en-direct/radio.html">direct radio</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sante');" href="/sante/">santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sciences');" href="/sciences/">sciences</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tech-web');" href="/internet/">tech/web</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">environnement</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meteo');" href="/meteo/">météo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vrai-ou-fake');" href="/vrai-ou-fake/">vrai ou fake</a></li></ul></li></ul></li></ul>
</nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:4071395,title:"Attaque meurtrière au Niger : les humanitaires assassinés \"n\'ont pas fait preuve d\'imprudence\", selon le député M\'jid El Guerrab",otherTitle:"Attaque meurtrière au Niger : les humanitaires assassinés \"n\'ont pas fait preuve d\'imprudence\", selon le député M\'jid El Guerrab",author:"franceinfo, 6, 6-1",topics:"Attaque meurtrière au Niger, Niger, Afrique, Monde"});});</script> <div class="container content attaque-meurtriere-au-niger"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/afrique/"  onclick="FTVi.countClick('breadcrumb');"  >Afrique</a></li><li><a href="/monde/afrique/niger/"  onclick="FTVi.countClick('breadcrumb');"  >Niger</a></li><li><a href="/monde/afrique/niger/attaque-meurtriere-au-niger/"  onclick="FTVi.countClick('breadcrumb');"  >Attaque meurtrière au Niger</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/afrique","name":"Afrique"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/afrique\/niger","name":"Niger"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/afrique\/niger\/attaque-meurtriere-au-niger","name":"Attaque meurtri\u00e8re au Niger"}}]}</script> <article><h1>Attaque meurtrière au Niger : les humanitaires assassinés "n'ont pas fait preuve d'imprudence", selon le député M'jid El Guerrab</h1><p class="chapo" >La zone était "sécurisée", les "terroristes à moto ont passé les radars de surveillance", affirme le représentant des Français établis au Maghreb et en Afrique de l'Ouest.&nbsp;</p><figure id="image_3811837"><img botag="CMS-IMAGE_3811837" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le député Agir des Français établis hors de France (Maghreb et Afrique de l\'Ouest) M\'jid El Guerrab&amp;nbsp;, le 17 février 2020." title="Le député Agir des Français établis hors de France (Maghreb et Afrique de l'Ouest) M'jid El Guerrab , le 17 février 2020. | JÉRÉMIE FULLERINGER / MAXPPP" class="b-lazy" width="1200px" height="450px" data-src="/image/75s4gr663-8327/1200/450/21970343.jpg"><figcaption>Le député Agir des Français établis hors de France (Maghreb et Afrique de l'Ouest) M'jid El Guerrab&nbsp;, le 17 février 2020. (JÉRÉMIE FULLERINGER / MAXPPP)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2020-08-10T09:10:45+02:00">10/08/2020 | 09:10</time><br>publié le <time datetime="2020-08-10T09:10:04+02:00">10/08/2020 | 09:10</time></p></aside><div id="col-middle" class="text"><p>Après la mort de huit personnes, dont <a href="/monde/afrique/niger/attaque-meurtriere-au-niger-il-s-est-passe-l-inimaginable-dans-l-endroit-le-plus-zen-du-pays-selon-l-avocat-de-l-ong-acted_4071369.html">six Français</a> et deux Nigériens, dans une <a
href="/monde/afrique/niger/huit-personnes-dont-plusieurs-francais-tues-par-des-hommes-armes-au-niger_4070989.html">attaque menée par des hommes armés</a> au sud-ouest du <a href="/monde/afrique/niger/">Niger</a> ce dimanche, le député Agir des Français établis hors de France (Maghreb et Afrique de l'Ouest) M'jid El Guerrab explique lundi 10 août sur franceinfo que cette zone n'était pas interdite d'accès. <em>"Peut-être que les humanitaires ont été un peu naïfs et que dans cette zone-là, il va falloir renforcer les protocoles de sécurité".</em></p><p><strong><a href="/monde/afrique/niger/direct-attaque-meurtriere-au-niger-l-elysee-annonce-la-tenue-d-un-conseil-de-defense-mardi-matin_4071383.html">&gt;&gt; Les dernières informations sur l'attaque meurtrière au Niger dans notre direct</a>.</strong></p><p><strong>Que savez-vous exactement de la zone de Kouré, dans le sud-ouest du Niger, où a eu lieu l'attaque&nbsp;?</strong></p><p>Ce n'est pas une zone touristique à proprement parler. Depuis 2013, le Niger est en en guerre contre ces groupuscules terroristes. Et donc, il n'y a pas de tourisme à proprement parler. Mais c'est une zone de tourisme endogène où 400 girafes vivent en liberté et que les Français de Niamey peuvent aller visiter car c'est à 60&nbsp;kilomètres de la capitale.</p><p class="ftvi_content_quote"><span class="ftvi_citation_quote">C'est une zone sécurisée à laquelle les autorités nigériennes n'interdisaient pas l'accès.&nbsp;</span><span class="ftvi_citation_author">M'jid El Guerrab,&nbsp;député Agir des Français établis hors de France</span><span class="ftvi_citation_source">à franceinfo</span></p><p>Donc les humanitaires qui se sont fait assassiner n'ont pas fait preuve d'imprudence. Ils ont suivi les recommandations de nos postes consulaires sur place et des autorités nigériennes, qui sont d'ailleurs en train de revoir le niveau de sécurité de cette zone parce qu'effectivement, ces terroristes à moto ont passé les radars de surveillance.</p><p><strong>Est-ce que pour vous, c'est la France qui est visée dans cette attaque&nbsp;?</strong></p><p>Bien sûr, les groupuscules jihadistes ont clairement voulu, en tuant de manière froide et de manière très lâche ces personnes sans aucune sommation, envoyer un message à la France qui, pour ces groupuscules terroristes dans la région est le principal ennemi, au-delà des États qui leur font la guerre.</p><p><strong>Pourquoi les humanitaires n'étaient pas accompagnés par des hommes armés dans cette zone&nbsp;?</strong></p><p>C'est peut-être l'imprudence que tous les Français de Niamey commettent. Je veux leur lancer un appel en leur disant que vraiment, à partir d'aujourd'hui, il ne faut plus aller dans cette zone. Généralement, quand les Français du Niger s'éloignent de Niamey, il y a des escortes, ils sont accompagnés par des militaires. L'armée nigérienne est une armée très sérieuse, c'est peut-être même la mieux tenue militairement dans la région. Elle arrive quand même à juguler des attaques de différents fronts de ces groupuscules jihadistes depuis 2013. Peut-être que les humanitaires ont été un peu naïfs et que dans cette zone-là, il va falloir renforcer les protocoles de sécurité. Il n'y avait jamais eu d'attaques parce que ça reste le "grand Niamey". Ils ont voulu passer une journée à aller voir les girafes, et il n'y a pas de protocole de sécurité très fort pour ça. Il va falloir changer ça.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/monde/afrique/niger/direct-attaque-meurtriere-au-niger-l-elysee-annonce-la-tenue-d-un-conseil-de-defense-mardi-matin_4071383.html" onclick="FTVi.countClick('a-lire-aussi::attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395::direct-attaque-meurtriere-au-niger-l-elysee-annonce-la-tenue-d-un-conseil-de-defense-mardi-matin_4071383')">DIRECT. Attaque meurtrière au Niger : l'Elysée annonce la tenue d'un conseil de défense mardi matin</a></li><li><a href="/monde/afrique/niger/attaque-meurtriere-au-niger-il-s-est-passe-l-inimaginable-dans-l-endroit-le-plus-zen-du-pays-selon-l-avocat-de-l-ong-acted_4071369.html" onclick="FTVi.countClick('a-lire-aussi::attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395::attaque-meurtriere-au-niger-il-s-est-passe-l-inimaginable-dans-l-endroit-le-plus-zen-du-pays-selon-l-avocat-de-l-ong-acted_4071369')">Attaque meurtrière au Niger : "Il s'est passé l'inimaginable" dans "l'endroit le plus zen" du pays, selon l'avocat de l'ONG Acted</a></li><li><a
href="/monde/afrique/niger/niger-emmanuel-macron-denonce-une-attaque-qui-a-lachement-frappe-des-humanitaires_4071373.html" onclick="FTVi.countClick('a-lire-aussi::attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395::niger-emmanuel-macron-denonce-une-attaque-qui-a-lachement-frappe-des-humanitaires_4071373')">Attaque meurtrière au Niger : Emmanuel Macron dénonce un "attentat" qui "a lâchement frappé" des humanitaires</a></li><li><a href="/monde/afrique/niger/huit-personnes-dont-plusieurs-francais-tues-par-des-hommes-armes-au-niger_4070989.html" onclick="FTVi.countClick('a-lire-aussi::attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395::huit-personnes-dont-plusieurs-francais-tues-par-des-hommes-armes-au-niger_4070989')">Huit personnes, dont plusieurs Français, tués par des hommes armés au Niger</a></li><li><a href="/monde/terrorisme-djihadistes/operation-barkhane/video-mort-de-francais-au-niger-le-sahel-repaire-de-groupes-jihadistes-depuis-plusieurs-annees_4070953.html" onclick="FTVi.countClick('a-lire-aussi::attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395::video-mort-de-francais-au-niger-le-sahel-repaire-de-groupes-jihadistes-depuis-plusieurs-annees_4070953')">VIDEO. Mort de Français au Niger : le Sahel, repaire de groupes jihadistes depuis plusieurs années</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/afrique/niger/"  onclick="FTVi.countClick('taxonomy');" >Niger</a></li><li><a rel="tag" href="/monde/afrique/niger/attaque-meurtriere-au-niger/"  onclick="FTVi.countClick('taxonomy');" >Attaque meurtrière au Niger</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li><li><a rel="tag" href="/monde/afrique/"  onclick="FTVi.countClick('taxonomy');" >Afrique</a></li></ul></aside></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/taxonomy\/afrique\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-b4e4fd5b32.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-7d9e6130ca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/election-popin-25e6d877b9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-736c48eadc.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-16d45f0812.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="afrique::articles::attaque_meurtriere_au_niger_les_humanitaires_assassines_n_ont_pas_fait_preuve_d_imprudence_selon_le_depute_m_jid_el_guerrab__4071395";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2020-08-10 09:10:04]","update_date":"[2020-08-10 09:10:45]","type_content":"content-article","tag":"[attaque_meurtriere_au_niger],[niger],[afrique],[monde]","id_content":4071395,"maj_content":"attaque_meurtriere_au_niger_les_humanitaires_assassines_n_ont_pas_fait_preuve_d_imprudence_selon_le_depute_m_jid_el_guerrab","nb_caract":3013,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=afrique%3A%3Aarticles%3A%3Aattaque_meurtriere_au_niger_les_humanitaires_assassines_n_ont_pas_fait_preuve_d_imprudence_selon_le_depute_m_jid_el_guerrab__4071395" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"monde";var url2='/'+"afrique";var url3='/'+"niger/attaque-meurtriere-au-niger/attaque-meurtriere-au-niger-les-humanitaires-assassines-n-ont-pas-fait-preuve-d-imprudence-selon-le-depute-m-jid-el-guerrab_4071395.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"attaque_meurtriere_au_niger_les_humanitaires_assassines_n_ont_pas_fait_preuve_d_imprudence_selon_le_depute_m_jid_el_guerrab__4071395","domaine":window.location.hostname,"tags":"niger|attaque-meurtriere-au-niger|monde|afrique","rubrique":"attaque-meurtriere-au-niger","emission":"","categorie":"monde","regions":"","format_video":"","id_contenu":"4071395","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2020-08-10 09:10:04","date_maj_publication":"2020-08-10 09:10:45","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"franceinfo"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> <style>div.usabilla__overlay{position:fixed !important;top:auto !important;bottom:0 !important}</style> <script type="text/javascript">window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/92fe1120307b.js");</script> </body></html>