<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>CAN : débordements dans plusieurs villes après la victoire de l'Algérie</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="CAN : débordements dans plusieurs villes après la victoire de l'Algérie" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/monde/afrique/algerie/can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75nheu7qy-49d2/1500/843/19667823.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Un supporter algérien brandit son drapeau le 1er juillet au Caire (JAVIER SORIANO / AFP)" /><meta property="article:published_time" content="2019-07-12T22:25:45+02:00" /><meta property="article:modified_time" content="2019-07-12T22:55:58+02:00" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Afrique" /><meta property="article:tag" content="Foot" /><meta property="article:tag" content="Algérie" /><meta property="article:tag" content="Sports" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/monde/afrique/algerie/can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565.html" /><meta property="twitter:title" content="CAN : débordements dans plusieurs villes après la victoire de l'Algérie" /><meta property="twitter:description" content="Une scène de liesse a viré au drame jeudi 11 juillet à Montpellier (Hérault) après la victoire de l'Algérie lors des quarts de finale de la CAN : une famille a été fauchée par un automobiliste et la mère est décédée." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75nheu7qy-ce19/908/510/19667823.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France3tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Une scène de liesse a viré au drame jeudi 11 juillet à Montpellier (Hérault) après la victoire de l'Algérie lors des quarts de finale de la CAN : une famille a été fauchée par un automobiliste et la mère est décédée." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/monde/afrique/algerie/can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3533565" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/monde/afrique/algerie/can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-4b72a9be71.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/monde/afrique/algerie/can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-54efea3f27.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75nheu7qy-ce19/908/510/19667823.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-fa2c30feaa.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/taxonomy/jt-fd94b15126.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-24b9e1b032.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/monde/afrique/algerie/can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/election/alert-search-e7961a6f54.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"CAN : d\u00e9bordements dans plusieurs villes apr\u00e8s la victoire de l'Alg\u00e9rie","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/monde\/afrique\/algerie\/can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75nheu7qy-9572\/1200\/450\/19667831.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75nheu7qy-9572\/1200\/450\/19667831.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":450},"name":"Un supporter alg\u00e9rien brandit son drapeau le 1er juillet au Caire","author":"JAVIER SORIANO \/ AFP","datePublished":"2019-07-12T22:25:45+0200","exifData":[{"@type":"PropertyValue","name":"width","value":5568},{"@type":"PropertyValue","name":"height","value":3712}]},"video":{"@type":"VideoObject","name":"CAN : d\u00e9bordements dans plusieurs villes apr\u00e8s la victoire de l'Alg\u00e9rie","description":"CAN : d\u00e9bordements dans plusieurs villes apr\u00e8s la victoire de l'Alg\u00e9rie","uploadDate":"2019-07-12T22:21:48+0200","duration":"PT02M04S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=43a7f565926c00e4560ffc38c589577a","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2019-07-12\/b6083636-a4cc-11e9-981b-000d3a23d482_1562953486_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2019-07-12\/b6083636-a4cc-11e9-981b-000d3a23d482_1562953486_1200.jpeg","encodingFormat":"MPEG-4","contentSize":"23569463 Bytes","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Monde, Afrique, Foot, Alg\u00e9rie, Sports","wordcount":172,"url":"https:\/\/www.francetvinfo.fr\/monde\/afrique\/algerie\/can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565.html","datePublished":"2019-07-12T22:25:45+0200","dateModified":"2019-07-12T22:55:58+0200","description":"Une sc\u00e8ne de liesse a vir\u00e9 au drame jeudi 11 juillet \u00e0 Montpellier (H\u00e9rault) apr\u00e8s la victoire de l'Alg\u00e9rie lors des quarts de finale de la CAN : une famille a \u00e9t\u00e9 fauch\u00e9e par un automobiliste et la m\u00e8re est d\u00e9c\u00e9d\u00e9e.","articleBody":"La police analyse les traces de freinage au sol, au lendemain du drame survenu jeudi 11 juillet. \u00c0 22h30, un conducteur a perdu le contr\u00f4le de sa voiture avant de percuter une famille. La m\u00e8re de 42 ans est morte sur le coup. Son b\u00e9b\u00e9 projet\u00e9 en dehors de la poussette est gri\u00e8vement bless\u00e9 et toujours hospitalis\u00e9. Le conducteur de 21 ans a \u00e9t\u00e9 plac\u00e9 en garde \u00e0 vue. S'agit-il d'un supporter de l'\u00e9quipe de football alg\u00e9rienne qui c\u00e9l\u00e9brait la victoire ? Ce drame intervient dans un climat de liesse collective affirme le procureur.D\u00e9bordements \u00e0 Paris\u00c0 Paris, 3 000 supporters se sont mass\u00e9s sur les Champs-\u00c9lys\u00e9es apr\u00e8s la victoire de l'Alg\u00e9rie en quart de finale de la CAN. Affrontements avec les forces de l'ordre, pillages, vandalismes... La soir\u00e9e a d\u00e9g\u00e9n\u00e9r\u00e9. \"\u00c7a g\u00e2che la f\u00eate\", d\u00e9plore un supporter. Au lendemain des faits, le ministre de l'Int\u00e9rieur a condamn\u00e9 ces d\u00e9bordements. 73 personnes ont \u00e9t\u00e9 plac\u00e9es en garde \u00e0 vue.\u00a0","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-brevet" class="has-submenu"><a href="/brevet/" onclick="FTVi.countClick('header::nav::examens-2019');">examens 2019</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::14-juillet');" href="/france/14-juillet/">14-Juillet</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::catalogne');" href="/monde/espagne/referendum-en-catalogne/">Catalogne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::brexit');" href="/monde/europe/la-grande-bretagne-et-l-ue/">Brexit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/afrique/mali/">Mali</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::canada');" href="/monde/canada/">Canada</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::inde');" href="/monde/inde/">Inde</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::iran');" href="/monde/iran/">Iran</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::japon');" href="/monde/japon/">Japon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-terrorisme');" href="/monde/terrorisme-djihadistes/">Lutte contre le terrorisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vatican');" href="/monde/vatican/">Vatican</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:3533565,title:"CAN : débordements dans plusieurs villes après la victoire de l\'Algérie",otherTitle:"CAN : débordements dans plusieurs villes après la victoire de l\'Algérie",author:"France 3, 6, 6-1",topics:"Monde, Afrique, Foot, Algérie, Sports"});});</script> <a href="/replay-jt/france-3/19-20/" id="sub-header"><header class="replay-jt-channel header-jt hd-19-20-weekend"></header></a><div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;}
if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script> <div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/afrique/"  onclick="FTVi.countClick('breadcrumb');"  >Afrique</a></li><li><a href="/monde/afrique/algerie/"  onclick="FTVi.countClick('breadcrumb');"  >Algérie</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/afrique","name":"Afrique"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/monde\/afrique\/algerie","name":"Alg\u00e9rie"}}]}</script> <article class="content-video"><h1>CAN : débordements dans plusieurs villes après la victoire de l'Algérie</h1><p class="chapo" >Une scène de liesse a viré au drame jeudi 11 juillet à Montpellier (Hérault) après la victoire de l'Algérie lors des quarts de finale de la CAN : une famille a été fauchée par un automobiliste et la mère est décédée.</p><div class="left-wrapper"><figure id="player-video-id-5d28f3fba0fc1" class="player-video"><figcaption>France 3</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} var Magnetoscope=window.magnetoscope;var player=new Magnetoscope(document.getElementById('player-video-id-5d28f3fba0fc1'),{intro:false,origin:'franceinfo',showAd:showAd,autostart:true,preload:false,showTitle:false});player.load({src:'b6083636-a4cc-11e9-981b-000d3a23d482'});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france3-3305fc9296.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">France 3</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-07-12T22:55:58+02:00">12/07/2019 | 22:55</time><br>publié le <time datetime="2019-07-12T22:25:45+02:00">12/07/2019 | 22:25</time></p></aside><div id="col-middle" class="text"><p>La police analyse les traces de freinage au sol, au lendemain du drame survenu jeudi 11 juillet. À 22h30, un conducteur a perdu le contrôle de sa voiture avant de percuter une famille. La mère de 42 ans est morte sur le coup. Son bébé projeté en dehors de la poussette est grièvement blessé et toujours hospitalisé. Le conducteur de 21 ans a été placé en garde à vue. S'agit-il d'un <a href="/sports/foot/un-mort-a-montpellier-une-trentaine-d-interpellations-dans-toute-la-france-20-policiers-blesses-en-marge-des-celebrations-de-la-can_3532671.html" target="_blank">supporter de l'équipe de football algérienne qui célébrait la victoire ?</a> Ce drame intervient dans un climat de liesse collective affirme le procureur.</p><h2 class="subheader">Débordements à Paris</h2><p>À Paris, 3 000 supporters se sont massés sur les Champs-Élysées après la victoire de l'Algérie en quart de finale de la CAN. Affrontements avec les forces de l'ordre, pillages, vandalismes... La soirée a dégénéré. "<em>Ça gâche la fête</em>", déplore un supporter. Au lendemain des faits, le ministre de l'Intérieur a condamné ces débordements. 73 personnes ont été placées en garde à vue.&nbsp;</p><p></p><div class="subjects-title">Le JT</div><ul class="subjects-list"><li class="no-border"><a class="img" href="/replay-jt/france-3/19-20/jt-de-19-20-du-vendredi-12-juillet-2019_3502071.html"><figure id="image_3374525"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3374525" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title=" | DELPHINE GHOSAROSSIAN / FRANCE 3" class="b-lazy" width="198px" height="111px" data-src="/image/75nfz2a3n-6b73/198/111/19559231.jpg">
</figure></a><a class="title" href="/replay-jt/france-3/19-20/jt-de-19-20-du-vendredi-12-juillet-2019_3502071.html"> JT de 19/20 du vendredi 12 juillet 2019                    </a><span class="integral">L'intégrale</span></li></ul><div class="subjects-title">Les autres sujets du JT</div><ul class="subjects-list"><li><span class="number">1</span><a class="img" href="/faits-divers/incendie/incendies-la-france-en-etat-d-alerte-en-raison-de-la-secheresse_3533525.html"><figure id="image_3395705"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3395705" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un Canadair survole la zone de Vitrolles (Bouches-du-Rhônes) où&amp;nbsp;un incendie s\'est déclaré&amp;nbsp;le 10 juillet 2019.&amp;nbsp;" title="Un Canadair survole la zone de Vitrolles (Bouches-du-Rhônes) où un incendie s'est déclaré le 10 juillet 2019.  | CHRISTOPHE SIMON / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nhg2kqi-1aab/133/74/19680383.jpg"></figure></a><a class="title" href="/faits-divers/incendie/incendies-la-france-en-etat-d-alerte-en-raison-de-la-secheresse_3533525.html"> Incendies : la France en état d'alerte en raison de la sécheresse        </a></li><li><span class="number">2</span><a class="img" href="/france/14-juillet/14-juillet-quelles-mesures-de-securite_3533563.html"><figure id="image_2841387"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2841387" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des feux d\'artifices tirés à Londres (Royaume-Uni), à l\'occasion du réveillon du Nouvel An, le 1er janvier 2019." title="Des feux d'artifices tirés à Londres (Royaume-Uni), à l'occasion du réveillon du Nouvel An, le 1er janvier 2019. | ADRIAN DENNIS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75n7cwrh8-6ef8/133/74/16751983.jpg"></figure></a><a class="title" href="/france/14-juillet/14-juillet-quelles-mesures-de-securite_3533563.html"> 14-Juillet : quelles mesures de sécurité ?        </a></li><li><span class="number">3</span><a class="img" href="/politique/la-republique-en-marche/francois-de-rugy/affaire-de-rugy-le-ministre-ne-demissionnera-pas-malgre-la-pression_3533567.html"><figure id="image_3397397"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3397397" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="François de Rugy à Niort (Deux-Sèvres), le 11 juillet 2019.&amp;nbsp;" title="François de Rugy à Niort (Deux-Sèvres), le 11 juillet 2019.  | GEORGES GOBET / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nhgofau-563a/133/74/19688527.jpg"></figure></a><a class="title" href="/politique/la-republique-en-marche/francois-de-rugy/affaire-de-rugy-le-ministre-ne-demissionnera-pas-malgre-la-pression_3533567.html"> Affaire de Rugy : le ministre ne démissionnera pas malgré la pression        </a></li><li><span class="number">4</span><a class="img" href="/france/14-juillet/14-juillet-la-haute-technologie-mise-a-l-honneur-lors-du-defile_3533571.html"><figure id="image_3386295"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3386295" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le défilé du 14-juillet 2018 sur les Champs-Elysées à Paris.&amp;nbsp;" title="Le défilé du 14-juillet 2018 sur les Champs-Elysées à Paris.  | LUDOVIC MARIN / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nhaoz4t-907e/133/74/19625103.jpg"></figure></a><a class="title" href="/france/14-juillet/14-juillet-la-haute-technologie-mise-a-l-honneur-lors-du-defile_3533571.html"> 14-Juillet : la haute technologie mise à l'honneur lors du défilé        </a></li><li><span class="number">5</span><a class="img" href="/sante/bebes-nes-sans-bras/bebes-nes-sans-bras-un-comite-d-experts-exclut-l-ain-d-une-enquete-environnementale_3533569.html"><figure id="image_3398349"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3398349" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Naissance d\'un bébé (illustration)." title="Naissance d'un bébé (illustration). | PHILIPPE HUGUEN / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75nhgo6kl-0c99/133/74/19694191.jpg">
</figure></a><a class="title" href="/sante/bebes-nes-sans-bras/bebes-nes-sans-bras-un-comite-d-experts-exclut-l-ain-d-une-enquete-environnementale_3533569.html"> "Bébés nés sans bras" : un comité d'experts exclut l'Ain d'une enquête environnementale        </a></li><li><span class="number">6</span><a class="img" href="/monde/environnement/biodiversite/mediterranee-dans-l-intimite-des-fonds-marins_3533575.html"><figure id="image_780465"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_780465" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Vue des fonds sous-marins autour de l\'&amp;icirc;le prot&amp;eacute;g&amp;eacute;e de Port-Cros (Var)." title="Vue des fonds sous-marins autour de l'île protégée de Port-Cros (Var). | YANNICK GOUGUENHEIM / BIOSPHOTO / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/750kbn5me-5aed/133/74/4586295.jpg"></figure></a><a class="title" href="/monde/environnement/biodiversite/mediterranee-dans-l-intimite-des-fonds-marins_3533575.html"> Méditerranée : dans l'intimité des fonds marins        </a></li><li><span class="number">7</span><a class="img" href="/culture/culture-des-concerts-flottants-en-tournee-cet-ete_3533573.html"><figure id="image_3398367"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_3398367" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La compagnie PianO du lac est en tournée dans toute la France jusqu\'au 1er septembre 2019." title="La compagnie PianO du lac est en tournée dans toute la France jusqu'au 1er septembre 2019. | CAPTURE D'ÉCRAN FRANCE 3" class="b-lazy" width="133px" height="74px" data-src="/image/75nhgoejc-b083/133/74/19694239.jpg"></figure></a><a class="title" href="/culture/culture-des-concerts-flottants-en-tournee-cet-ete_3533573.html"> Culture : des concerts flottants en tournée cet été        </a></li></ul><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-vendredi-12-juillet-2019_3502071.html" onclick="FTVi.countClick('a-lire-aussi::can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565::jt-de-19-20-du-vendredi-12-juillet-2019_3502071')">JT de 19/20 du vendredi 12 juillet 2019</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-jeudi-11-juillet-2019_3500325.html" onclick="FTVi.countClick('a-lire-aussi::can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565::jt-de-19-20-du-jeudi-11-juillet-2019_3500325')">JT de 19/20 du jeudi 11 juillet 2019</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-mercredi-10-juillet-2019_3498529.html" onclick="FTVi.countClick('a-lire-aussi::can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565::jt-de-19-20-du-mercredi-10-juillet-2019_3498529')">JT de 19/20 du mercredi 10 juillet 2019</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-mardi-9-juillet-2019_3498533.html" onclick="FTVi.countClick('a-lire-aussi::can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565::jt-de-19-20-du-mardi-9-juillet-2019_3498533')">JT de 19/20 du mardi  9 juillet 2019</a></li><li><a href="/replay-jt/france-3/19-20/jt-de-19-20-du-lundi-8-juillet-2019_3498537.html" onclick="FTVi.countClick('a-lire-aussi::can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565::jt-de-19-20-du-lundi-8-juillet-2019_3498537')">JT de 19/20 du lundi  8 juillet 2019</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/afrique/algerie/"  onclick="FTVi.countClick('taxonomy');" >Algérie</a></li><li><a rel="tag" href="/replay-jt/france-3/19-20/"  onclick="FTVi.countClick('taxonomy');" >19/20</a></li><li><a rel="tag" href="/sports/"  onclick="FTVi.countClick('taxonomy');" >Sports</a></li><li><a rel="tag" href="/sports/foot/"  onclick="FTVi.countClick('taxonomy');" >Foot</a></li><li><a rel="tag" href="/monde/afrique/"  onclick="FTVi.countClick('taxonomy');" >Afrique</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li></ul>
</aside><aside class="read-more ftvsport"><span class="title ">A lire sur <span class="logo"></span></span><ul><li><a href="https://sport.francetvinfo.fr/tour-de-france/tour-de-france-2019-alaphilippe-sagan-bardet-la-8e-etape-en-questions#xtatc=INT-166" onclick="FTVi.countClick('group::sport::content');" target="_blank">Tour de France 2019 - Alaphilippe, Sagan, Bardet : La 8e étape en questions</a></li><li><a href="https://sport.francetvinfo.fr/tour-de-france/tour-de-france-2019-avant-ag2r-la-mondiale-romain-bardet-ronge-son-frein-au-cr4c#xtatc=INT-166" onclick="FTVi.countClick('group::sport::content');" target="_blank">Tour de France 2019 : Avant AG2R la Mondiale, Romain Bardet a rongé son frein au CR4C Roanne</a></li><li><a href="https://sport.francetvinfo.fr/tour-de-france/alaphilippe-en-reconquete-le-topo-de-la-8e-etape#xtatc=INT-166" onclick="FTVi.countClick('group::sport::content');" target="_blank">Alaphilippe en reconquête : le topo de la 8e étape</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-other-jt-by-channel-and-jt\/channel\/france-3\/taxonomyUrl\/19-20","activateOnMobile":true},{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/home\/feed-home\/","activateOnMobile":true,"callback":"feedHome"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-team-by-type-and-channel\/channel\/france-3\/type\/jt\/taxonomyUrl\/19-20"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-mediation-by-channel\/channel\/france-3"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/france-2\/type\/jt","activateOnMobile":true},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/franceinfo\/type\/jt","activateOnMobile":true}],1);},0);});</script> <div id="topCallImage"><figure id="image_3393547"><img botag="CMS-IMAGE_3393547" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un supporter algérien brandit son drapeau le 1er juillet au Caire" title="Un supporter algérien brandit son drapeau le 1er juillet au Caire | JAVIER SORIANO / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75nheu7qy-80ce/570/320/19667823.jpg"><figcaption>Un supporter algérien brandit son drapeau le 1er juillet au Caire (JAVIER SORIANO / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-ebcce4ef8d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/alert-banner-d0d71e4c7a.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-d582e29238.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-b914793dfa.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="19";xtpage="afrique::videos::can_debordements_dans_plusieurs_villes_apres_la_victoire_de_l_algerie__3533565";xtdi="";xtcustom={"prov_edito":"france3-jt","publish_date":"[2019-07-12 22:25:45]","update_date":"[2019-07-12 22:55:58]","type_content":"content-video","tag":"[monde],[afrique],[19_20],[foot],[algerie],[sports]","id_content":3533565,"maj_content":"can_debordements_dans_plusieurs_villes_apres_la_victoire_de_l_algerie","nb_caract":983,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=19&p=afrique%3A%3Avideos%3A%3Acan_debordements_dans_plusieurs_villes_apres_la_victoire_de_l_algerie__3533565" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"monde";var url2='/'+"afrique";var url3='/'+"algerie/can-debordements-dans-plusieurs-villes-apres-la-victoire-de-l-algerie_3533565.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"can_debordements_dans_plusieurs_villes_apres_la_victoire_de_l_algerie__3533565","domaine":window.location.hostname,"tags":"algerie|19-20|sports|foot|afrique|monde","rubrique":"algerie","emission":"","categorie":"replay-jt","regions":"","format_video":"extrait","id_contenu":"3533565","type_contenu":"video","code_programme":"","nom_programme":"19-20","date_publication":"2019-07-12 22:25:45","date_maj_publication":"2019-07-12 22:55:58","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-3","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france3-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>